<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8"/>
<title>Will Karbala be added to list of World Heritage sites? | Iraq Business News</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<link rel="pingback" href="http://www.iraq-businessnews.com/xmlrpc.php"/>
<link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.3.0/css/font-awesome.min.css"/>
<link href="//fonts.googleapis.com/css?family=Open+Sans|Open+Sans+Condensed:300|400" rel="stylesheet" type="text/css">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
 
<meta content="initial-scale=1.0, maximum-scale=1.0, user-scalable=yes" name="viewport"/>
<script type="text/javascript">
		var ajaxurl = 'http://www.iraq-businessnews.com/wp-admin/admin-ajax.php';
		</script>
 
<meta name="description" content="By Wassim Bassem for Al Monitor. Any opinions expressed here are those of the author and do not necessarily reflect the views of Iraq Business News. The"/>
<meta name="keywords" content="featured,karbala,kerbala,pilgrims,religious tourism,unesco,world heritage list,iraq education and training news,leisure and tourism in iraq,security"/>
<link rel='next' href='http://www.iraq-businessnews.com/2017/03/20/will-karbala-be-added-to-list-of-world-heritage-sites/2/'/>
<link rel="canonical" href="http://www.iraq-businessnews.com/2017/03/20/will-karbala-be-added-to-list-of-world-heritage-sites/"/>
 
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s.gravatar.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Iraq Business News &raquo; Feed" href="http://www.iraq-businessnews.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Iraq Business News &raquo; Comments Feed" href="http://www.iraq-businessnews.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Iraq Business News &raquo; Will Karbala be added to list of World Heritage sites? Comments Feed" href="http://www.iraq-businessnews.com/2017/03/20/will-karbala-be-added-to-list-of-world-heritage-sites/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.iraq-businessnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='yarppWidgetCss-group-css' href='http://www.iraq-businessnews.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/yet-another-related-posts-plugin/style/widget.css,wp-content/plugins/contact-form-7/includes/css/styles.css,wp-content/plugins/uk-cookie-consent/assets/css/style.css,wp-content/plugins/wp-polls/polls-css.css,wp-content/themes/canvas/includes/integrations/jetpack/css/jetpack.css,wp-content/themes/canvas/style.css,wp-content/plugins/jetpack/css/jetpack.css,wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all'/>
<style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url('http://www.iraq-businessnews.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');border:1px solid #c8c8c8;}</style>
 
<script type="text/javascript" data-cfasync="false">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-12981337-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
 
<!--[if lt IE 9]>
<link href="http://www.iraq-businessnews.com/wp-content/themes/canvas/css/non-responsive.css" rel="stylesheet" type="text/css" />
<style type="text/css">.col-full, #wrapper { width: 960px; max-width: 960px; } #inner-wrapper { padding: 0; } body.full-width #header, #nav-container, body.full-width #content, body.full-width #footer-widgets, body.full-width #footer { padding-left: 0; padding-right: 0; } body.fixed-mobile #top, body.fixed-mobile #header-container, body.fixed-mobile #footer-container, body.fixed-mobile #nav-container, body.fixed-mobile #footer-widgets-container { min-width: 960px; padding: 0 1em; } body.full-width #content { width: auto; padding: 0 1em;}</style>
<![endif]-->
<script type='text/javascript' src='http://www.iraq-businessnews.com/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/jquery/jquery.js'></script>
<link rel='https://api.w.org/' href='http://www.iraq-businessnews.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.iraq-businessnews.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.iraq-businessnews.com/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='Iran Starts Pumping Oil from Azar Joint Oilfield' href='http://www.iraq-businessnews.com/2017/03/18/iran-starts-pumping-oil-from-azar-joint-oilfield/'/>
<link rel='next' title='Video: Booby-trapped Homes delay Civilians&#8217; Rreturn' href='http://www.iraq-businessnews.com/2017/03/20/video-booby-trapped-homes-delay-civilians-rreturn/'/>
<meta name="generator" content="WordPress 4.7.3"/>
<link rel='shortlink' href='http://wp.me/p77SjE-vpd'/>
<link rel="alternate" type="application/json+oembed" href="http://www.iraq-businessnews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.iraq-businessnews.com%2F2017%2F03%2F20%2Fwill-karbala-be-added-to-list-of-world-heritage-sites%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.iraq-businessnews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.iraq-businessnews.com%2F2017%2F03%2F20%2Fwill-karbala-be-added-to-list-of-world-heritage-sites%2F&#038;format=xml"/>
<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};
var a2a_config = a2a_config || {};
a2a_config.delay = 400;
</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>
 
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.iraq-businessnews.com/2017/03/20/will-karbala-be-added-to-list-of-world-heritage-sites/"/>
<meta property="og:title" content="Will Karbala be added to list of World Heritage sites?"/>
<meta property="og:description" content=""/>
<meta property="og:site_name" content="Iraq Business News"/>
<meta property="og:image" content="http://www.iraq-businessnews.com/wp-content/uploads/2017/03/Palace-of-Ukhaider-near-Karbala-credit-Aziz1005.png"/>
<meta itemscope itemtype="article"/>
<meta itemprop="description" content=""/>
<meta itemprop="image" content="http://www.iraq-businessnews.com/wp-content/uploads/2017/03/Palace-of-Ukhaider-near-Karbala-credit-Aziz1005.png"/>
<style id="ctcc-css" type="text/css" media="screen">#catapult-cookie-bar{box-sizing:border-box;max-height:0;opacity:0;z-index:99999;overflow:hidden;color:#dddddd;position:fixed;left:0;bottom:0;width:100%;background-color:#464646;}#catapult-cookie-bar a{color:#dddddd;}#catapult-cookie-bar .x_close span{background-color:;}button#catapultCookie{background:#45AE52;color:;}#catapult-cookie-bar h3{color:#dddddd;}.has-cookie-bar #catapult-cookie-bar{opacity:1;max-height:999px;min-height:30px;}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>
 
<style type="text/css">#logo .site-title,#logo .site-description{display:none;}</style>
 
<link href="http://www.iraq-businessnews.com/wp-content/themes/canvas/functions/css/shortcodes.css" rel="stylesheet" type="text/css"/>
 
<link href="http://www.iraq-businessnews.com/wp-content/themes/canvas/custom.css" rel="stylesheet" type="text/css"/>
 
<meta name="generator" content="Canvas 5.9.3"/>
<meta name="generator" content="WooFramework 6.2.7"/>
 
<script type="text/javascript">
(function() {
  var pa = document.createElement('script'), ae = document.getElementsByTagName('script')[0]
  , protocol = (('https:' == document.location.protocol) ? 'https://' : 'http://');pa.async = true;  
  pa.src = protocol + 'd2xgf76oeu9pbh.cloudfront.net/aa042473f606327ffb00ae7b93c7fe25.js'; pa.type = 'text/javascript'; ae.parentNode.insertBefore(pa, ae);
})();
</script>
<script src="http://www.iraq-businessnews.com/wp-content/themes/canvas/includes/js/jquery.cycle.js" type="text/javascript"></script>
</head>
<body class="post-template-default single single-post postid-120727 single-format-standard unknown alt-style-darkblue two-col-left width-960 two-col-left-960">
<div id="wrapper">
<div id="top">
<div class="col-full">
<h3 class="top-menu">Navigate</h3><ul id="top-nav" class="nav top-navigation fl"><li id="menu-item-21431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-21431"><a href="http://www.iraq-businessnews.com/">Home</a></li>
<li id="menu-item-21432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21432"><a href="http://www.iraq-businessnews.com/about/">About</a></li>
<li id="menu-item-32095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32095"><a href="http://www.iraq-businessnews.com/advertising/">Advertising</a></li>
<li id="menu-item-37691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37691"><a href="http://www.iraq-businessnews.com/events/">Events</a></li>
<li id="menu-item-21438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21438"><a href="http://www.iraq-businessnews.com/jobs-in-iraq/">Jobs</a></li>
<li id="menu-item-21439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21439"><a href="http://www.iraq-businessnews.com/reports/">Reports</a>
<ul class="sub-menu">
<li id="menu-item-101767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101767"><a href="http://www.iraq-businessnews.com/list-of-international-oil-companies-in-iraq/">List of International Oil Companies in Iraq</a></li>
<li id="menu-item-101817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101817"><a href="http://www.iraq-businessnews.com/list-of-international-oil-companies-in-iraqi-kurdistan/">List of International Oil Companies in Iraqi Kurdistan</a></li>
<li id="menu-item-101768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101768"><a href="http://www.iraq-businessnews.com/list-of-oil-and-gas-fields-in-iraq/">List of Oil and Gas Fields in Iraq</a></li>
</ul>
</li>
<li id="menu-item-45985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45985"><a href="http://www.iraq-businessnews.com/tenders/">Tenders</a></li>
<li id="menu-item-100751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100751"><a href="http://directory.iraq-businessnews.com/">Directory</a></li>
<li id="menu-item-21441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21441"><a href="http://www.iraq-businessnews.com/newsletter/">Newsletter</a></li>
<li id="menu-item-21437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21437"><a href="http://www.iraq-businessnews.com/contact/">Contact</a>
<ul class="sub-menu">
<li id="menu-item-24696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24696"><a href="http://www.iraq-businessnews.com/about/contributors/">Contributors</a></li>
</ul>
</li>
</ul> </div>
</div> 
<div id="inner-wrapper">
<h3 class="nav-toggle icon"><a href="#navigation">Navigation</a></h3>
<header id="header" class="col-full">
<div id="logo">
<a href="http://www.iraq-businessnews.com/" title="All the latest business news from Iraq"><img src="http://www.iraq-businessnews.com/wp-content/uploads/2015/04/logo2.png" alt="Iraq Business News"/></a>
<span class="site-title"><a href="http://www.iraq-businessnews.com/">Iraq Business News</a></span>
<span class="site-description">All the latest business news from Iraq</span>
</div>
<div class="header-widget">
<div id="text-52" class="widget widget_text"> <div class="textwidget"><div class="cycle-slideshow" data-cycle-slides="> a">
 
<a href="http://www.webuildiraq.org/ibbc-conference/spring-conference-2017/" target="_blank">
<img src="http://www.iraq-businessnews.com/wp-content/uploads/2017/03/IBBC_Autumn_Con17_468x120-animated-V3.gif" height="120" width="468"></a>
</div></div>
</div> </div>
</header>
<nav id="navigation" class="col-full" role="navigation">
<section class="menus">
<a href="http://www.iraq-businessnews.com" class="nav-home"><span>Home</span></a>
<h3>Categories</h3><ul id="main-nav" class="nav fl"><li id="menu-item-90840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90840"><a href="http://www.iraq-businessnews.com/category/oil-gas/">Oil &#038; Gas</a></li>
<li id="menu-item-90843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90843"><a href="http://www.iraq-businessnews.com/category/construction-and-engineering/">Construction</a></li>
<li id="menu-item-90841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90841"><a href="http://www.iraq-businessnews.com/category/industry-trade/">Industry</a></li>
<li id="menu-item-90913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90913"><a href="http://www.iraq-businessnews.com/category/communications/">Communication</a></li>
<li id="menu-item-90845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90845"><a href="http://www.iraq-businessnews.com/category/banking-finance/">Finance</a></li>
<li id="menu-item-90984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90984"><a href="http://www.iraq-businessnews.com/category/transportation/">Transport</a></li>
<li id="menu-item-91031" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-91031"><a href="http://www.iraq-businessnews.com/category/dducation-and-training/">Education</a></li>
<li id="menu-item-91015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91015"><a href="http://www.iraq-businessnews.com/category/agriculture/">Agriculture</a></li>
<li id="menu-item-90842" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90842"><a href="http://www.iraq-businessnews.com/category/security/">Security</a></li>
<li id="menu-item-91057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91057"><a href="http://www.iraq-businessnews.com/category/healthcare/">Healthcare</a></li>
<li id="menu-item-91068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91068"><a href="http://www.iraq-businessnews.com/category/iraq-jobs/">Employment</a></li>
<li id="menu-item-90846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90846"><a href="http://www.iraq-businessnews.com/category/investment/">Investment</a></li>
<li id="menu-item-91139" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-91139"><a href="http://www.iraq-businessnews.com/category/leisure-and-tourism/">Tourism</a></li>
<li id="menu-item-90844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90844"><a href="http://www.iraq-businessnews.com/category/politics/">Politics</a></li>
</ul> <div class="side-nav">
</div> 
</section> 
<a href="#top" class="nav-close"><span>Return to Content</span></a>
</nav>
 
<div id="content" class="col-full">
<div id="main-sidebar-container">
 
<section id="main">
<article class="post-120727 post type-post status-publish format-standard has-post-thumbnail hentry category-dducation-and-training category-leisure-and-tourism category-security tag-featured tag-karbala tag-kerbala tag-pilgrims tag-religious-tourism tag-unesco tag-world-heritage-list">
<header>
<h1 class="title entry-title">Will Karbala be added to list of World Heritage sites?</h1> </header>
<a href="http://www.iraq-businessnews.com/2017/03/20/will-karbala-be-added-to-list-of-world-heritage-sites/" class="image" style="background-image: url('http://www.iraq-businessnews.com/wp-content/uploads/2017/03/Palace-of-Ukhaider-near-Karbala-credit-Aziz1005.png');"></a>
<div class="post-meta"><span class="small">By</span> <span class="author vcard"><span class="fn"><a href="http://www.iraq-businessnews.com/author/editor/" title="Posts by Editor" rel="author">Editor</a></span></span> <span class="small">on</span> <abbr class="date time published updated" title="2017-03-20T11:37:18+0000">March 20, 2017</abbr> <span class="small">in</span> <span class="categories"><a href="http://www.iraq-businessnews.com/category/dducation-and-training/" title="View all items in Iraq Education and Training News">Iraq Education and Training News</a>, <a href="http://www.iraq-businessnews.com/category/leisure-and-tourism/" title="View all items in Leisure and Tourism in Iraq">Leisure and Tourism in Iraq</a>, <a href="http://www.iraq-businessnews.com/category/security/" title="View all items in Security">Security</a></span> </div>
<section class="entry">
<p><em>By Wassim Bassem for <a href="http://www.al-monitor.com/pulse/originals/2016/08/pmu-iraq-army-national-guard.html">Al Monitor</a>. Any opinions expressed here are those of the author and do not necessarily reflect the views of Iraq Business News. </em></p>
<p>The Karbala Provincial Council announced March 3 the formation of a committee to follow up on the issue of adding the city — which is home to about 300 archaeological sites — to the UNESCO list of World Heritage sites.</p>
<p>The Fortress of al-Ukhaidir (built in 778) was included on the UNESCO agenda during a July 2016 meeting. The site, however, did not meet all the conditions and was not considered for the list.</p>
<p>The council also hopes to include <a href="http://annabaa.org/arabic/reports/9097" target="_blank">Caesar&#8217;s Church</a>, which is located 70 kilometers (43 miles) from Karbala, to the list of World Heritage sites since it is the oldest eastern church in history.</p>
<p>It was built in the fifth century, more than 120 years before the emergence of Islam. Today, the church is considered of exceptional importance as it represents a Christian landmark, and promotes shared living and cultural coexistence in an Islamic milieu.</p>
<p>The council also seeks to add to the list <a href="http://annabaa.org/arabic/culturalreports/8438" target="_blank">al-Tar Caves</a>, located 45 kilometers (27 miles) southwest of Karbala. These rocky formations date back to 1300 B.C. and are believed to have served as a passage for people who used to roam the Iraqi desert heading toward neighboring countries.</p>
<p><a href="https://www.youtube.com/watch?v=PqhA20nN1h0" target="_blank">Khan al-Utaishi</a> is also nominated for the list of World Heritage sites. It is one of the many archaeological khans, such as Khan al-Nakheel and Khan al-Rabeh. It was established during the <a href="http://www.iraqena.com/aniraq/atm.htm" target="_blank">Ottoman rule</a> in Iraq (1532-1918) and served as a rest house for travelers from Baghdad and Karbala all the way to Najaf, 160 kilometers (99 miles) south of Baghdad.</p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.iraq-businessnews.com/2017/03/20/will-karbala-be-added-to-list-of-world-heritage-sites/" data-a2a-title="Will Karbala be added to list of World Heritage sites?"><a href="https://www.addtoany.com/share" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.addtoany.com/share', '');" class="a2a_dd addtoany_share_save"></a></div></div> <div class="page-link">Pages: 1 <a href="http://www.iraq-businessnews.com/2017/03/20/will-karbala-be-added-to-list-of-world-heritage-sites/2/">2</a> <a href="http://www.iraq-businessnews.com/2017/03/20/will-karbala-be-added-to-list-of-world-heritage-sites/3/">3</a> <a href="http://www.iraq-businessnews.com/2017/03/20/will-karbala-be-added-to-list-of-world-heritage-sites/4/">4</a></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5857536523957589" data-ad-slot="4737225951" data-ad-format="auto"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
      </script>
<div class='yarpp-related'>
<h3>Related posts:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='http://www.iraq-businessnews.com/2016/07/18/un-adds-iraqi-sites-to-world-heritage-list/' title='UN adds Iraqi Sites to World Heritage List'>
<img width="120" height="120" src="http://www.iraq-businessnews.com/wp-content/uploads/2016/07/ScreenHunter_3900-Jul.-18-10.30-120x120.png" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://www.iraq-businessnews.com/wp-content/uploads/2016/07/ScreenHunter_3900-Jul.-18-10.30-120x120.png 120w, http://www.iraq-businessnews.com/wp-content/uploads/2016/07/ScreenHunter_3900-Jul.-18-10.30-150x150.png 150w" sizes="(max-width: 120px) 100vw, 120px"/><span class="yarpp-thumbnail-title">UN adds Iraqi Sites to World Heritage List</span></a>
<a class='yarpp-thumbnail' href='http://www.iraq-businessnews.com/2016/09/02/borsippa-has-its-eye-on-world-heritage-list/' title='Borsippa has its eye on World Heritage List'>
<img width="120" height="120" src="http://www.iraq-businessnews.com/wp-content/uploads/2016/09/Birs-Nimrud-Borsippa-120x120.png" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://www.iraq-businessnews.com/wp-content/uploads/2016/09/Birs-Nimrud-Borsippa-120x120.png 120w, http://www.iraq-businessnews.com/wp-content/uploads/2016/09/Birs-Nimrud-Borsippa-150x150.png 150w" sizes="(max-width: 120px) 100vw, 120px"/><span class="yarpp-thumbnail-title">Borsippa has its eye on World Heritage List</span></a>
<a class='yarpp-thumbnail' href='http://www.iraq-businessnews.com/2016/07/03/lion-of-babylon-joins-list-of-crumbling-antiquities/' title='Lion of Babylon joins List of Crumbling Antiquities'>
<img width="120" height="120" src="http://www.iraq-businessnews.com/wp-content/uploads/2016/07/Lion-of-Babylon-editorial-shutterstock_248468671-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://www.iraq-businessnews.com/wp-content/uploads/2016/07/Lion-of-Babylon-editorial-shutterstock_248468671-120x120.jpg 120w, http://www.iraq-businessnews.com/wp-content/uploads/2016/07/Lion-of-Babylon-editorial-shutterstock_248468671-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px"/><span class="yarpp-thumbnail-title">Lion of Babylon joins List of Crumbling Antiquities</span></a>
<a class='yarpp-thumbnail' href='http://www.iraq-businessnews.com/2016/07/19/amar-chairman-welcomes-marshes-heritage-award/' title='AMAR Chairman welcomes Marshes&#8217; Heritage Award'>
<img width="120" height="120" src="http://www.iraq-businessnews.com/wp-content/uploads/2016/07/Iraqi-Marshes-1-AMAR-120x120.png" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://www.iraq-businessnews.com/wp-content/uploads/2016/07/Iraqi-Marshes-1-AMAR-120x120.png 120w, http://www.iraq-businessnews.com/wp-content/uploads/2016/07/Iraqi-Marshes-1-AMAR-150x150.png 150w" sizes="(max-width: 120px) 100vw, 120px"/><span class="yarpp-thumbnail-title">AMAR Chairman welcomes Marshes&#8217; Heritage Award</span></a>
</div>
</div>
</section> 
</article> 
<div class="post-entries">
<div class="nav-prev fl"><a href="http://www.iraq-businessnews.com/2017/03/18/iran-starts-pumping-oil-from-azar-joint-oilfield/" rel="prev"><i class="fa fa-angle-left"></i> Iran Starts Pumping Oil from Azar Joint Oilfield</a></div>
<div class="nav-next fr"><a href="http://www.iraq-businessnews.com/2017/03/20/video-booby-trapped-homes-delay-civilians-rreturn/" rel="next">Video: Booby-trapped Homes delay Civilians&#8217; Rreturn <i class="fa fa-angle-right"></i></a></div>
<div class="fix"></div>
</div>
<div style="margin:20px 0">
Tags: <a href="http://www.iraq-businessnews.com/tag/featured/" rel="tag">featured</a>, <a href="http://www.iraq-businessnews.com/tag/karbala/" rel="tag">Karbala</a>, <a href="http://www.iraq-businessnews.com/tag/kerbala/" rel="tag">Kerbala</a>, <a href="http://www.iraq-businessnews.com/tag/pilgrims/" rel="tag">pilgrims</a>, <a href="http://www.iraq-businessnews.com/tag/religious-tourism/" rel="tag">religious tourism</a>, <a href="http://www.iraq-businessnews.com/tag/unesco/" rel="tag">UNESCO</a>, <a href="http://www.iraq-businessnews.com/tag/world-heritage-list/" rel="tag">World Heritage List</a></div>
<div id="comments"><h5 class="nocomments">No comments yet.</h5></div> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/03/20/will-karbala-be-added-to-list-of-world-heritage-sites/#respond" style="display:none;">Click here to cancel reply.</a></small></h3> <form action="http://www.iraq-businessnews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-form-comment"><label class="hide" for="comment">Comment</label> <textarea tabindex="4" id="comment" name="comment" cols="50" rows="10" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" class="txt" tabindex="1" value="" size="30" aria-required='true'/><label for="author">Name <span class="required">(required)</span></label> </p>
<p class="comment-form-email"><input id="email" name="email" type="text" class="txt" tabindex="2" value="" size="30" aria-required='true'/><label for="email">Email (will not be published) <span class="required">(required)</span></label> </p>
<p class="comment-form-url"><input id="url" name="url" type="text" class="txt" tabindex="3" value="" size="30"/><label for="url">Website</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment"/> <input type='hidden' name='comment_post_ID' value='120727' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b6ec7127ab"/></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="11"/></p> </form>
</div> 
</section> 
<aside id="sidebar">
<div id="mpu_banner" class="wrap widget" style=""><a href="http://iraqfinanceevent.com/" target="_blank">
<img src="http://www.iraq-businessnews.com/wp-content/uploads/2017/01/Iraq-Finance-2017_4.png" width="300" height="250" alt="Iraq Finance" title="Iraq Finance"/>
</a></div><div id="search-2" class="widget widget_search"><h3>Search</h3><div class="search_main">
<form method="get" class="searchform" action="http://www.iraq-businessnews.com/">
<input type="text" class="field s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"/>
<button type="submit" class="fa fa-search submit" name="submit" value="Search"></button>
</form>
<div class="fix"></div>
</div></div><div id="mpu_banner" class="wrap widget" style=""><a href="http://www.iraqoilgas.com/" target="_blank">
<img src="http://www.iraq-businessnews.com/wp-content/uploads/2017/02/300X250.jpg" width="300" height="250" alt="Iraq Oil and Gas Show" title="Iraq Oil and Gas Show"/>
</a></div>
<div class="expert-bloggers-wrapper clearfix widget">
<h3>Expert Bloggers</h3>
<div class="clearfix">
<div class="expert-blogger">
<div class="blogger-image">
<a href="http://www.iraq-businessnews.com/2017/03/12/beyond-daesh-an-inconvenient-truth/"><img src="http://www.iraq-businessnews.com/wp-content/themes/IBN-Theme/images/bloggers/mark.jpg" height="60" width="60" alt="Dr. Mark A. DeWeaver"/></a>
</div>
<div class="blogger-name">
<a href="http://www.iraq-businessnews.com/2017/03/12/beyond-daesh-an-inconvenient-truth/">Dr. Mark A. DeWeaver</a>
</div>
<div class="blogger-post">
<a href="http://www.iraq-businessnews.com/2017/03/12/beyond-daesh-an-inconvenient-truth/">Beyond Da’esh: An Inconvenient Truth</a>
</div>
</div>
<div class="expert-blogger">
<div class="blogger-image">
<a href="http://www.iraq-businessnews.com/2017/03/15/latest-statement-by-oil-minister-causes-concerns/"><img src="http://www.iraq-businessnews.com/wp-content/themes/IBN-Theme/images/bloggers/ahmed.jpg" height="60" width="60" alt="Ahmed Mousa Jiyad"/></a>
</div>
<div class="blogger-name">
<a href="http://www.iraq-businessnews.com/2017/03/15/latest-statement-by-oil-minister-causes-concerns/">Ahmed Mousa Jiyad</a>
</div>
<div class="blogger-post">
<a href="http://www.iraq-businessnews.com/2017/03/15/latest-statement-by-oil-minister-causes-concerns/">Latest Statement by Oil Minister causes Concerns</a>
</div>
</div>
<div class="expert-blogger">
<div class="blogger-image">
<a href="http://www.iraq-businessnews.com/2016/11/25/a-safe-space/"><img src="http://www.iraq-businessnews.com/wp-content/themes/IBN-Theme/images/bloggers/madeleine.jpg" height="60" width="60" alt="Madeleine White"/></a>
</div>
<div class="blogger-name">
<a href="http://www.iraq-businessnews.com/2016/11/25/a-safe-space/">Madeleine White</a>
</div>
<div class="blogger-post">
<a href="http://www.iraq-businessnews.com/2016/11/25/a-safe-space/">A Safe Space</a>
</div>
</div>
<div class="expert-blogger">
<div class="blogger-image">
<a href="http://www.iraq-businessnews.com/2016/09/09/taif-ewallet-shakes-up-iraqi-finance/"><img src="http://www.iraq-businessnews.com/wp-content/themes/IBN-Theme/images/bloggers/RobertTollast.jpg" height="60" width="60" alt="Robert Tollast"/></a>
</div>
<div class="blogger-name">
<a href="http://www.iraq-businessnews.com/2016/09/09/taif-ewallet-shakes-up-iraqi-finance/">Robert Tollast</a>
</div>
<div class="blogger-post">
<a href="http://www.iraq-businessnews.com/2016/09/09/taif-ewallet-shakes-up-iraqi-finance/">Taif eWallet shakes up Iraqi finance</a>
</div>
</div></div>
</div><div id="constantcontactwidget-2" class="widget constantcontact">
<h3>
Newsletter
</h3>
<form name="ccoptin" action="http://visitor.constantcontact.com/d.jsp" target="_blank" method="post" onsubmit="if(this.ea.value == 'email@address.com' || this.ea.value == '') { alert('Please enter your email.'); document.getElementById('widget-constantcontactwidget-2-cc_label_email').focus(); return false;}">
 
<input type="text" name="ea" size="30" value="email@address.com" onfocus="if (this.value == 'email@address.com') {this.value = '';}" onblur="if (this.value == '') {this.value = 'email@address.com';}"/>
<button type="submit" class="submit" id="go" name="go">Sign Up</button>
<input type="hidden" id="m" name="m" value="1102930748931"/>
<input type="hidden" id="p" name="p" value="oi"/>
</form>
</div><div id="mpu_banner" class="wrap widget" style=""><a href="http://bit.ly/1nL3gyV%20" target="_blank">
<img src="http://www.iraq-businessnews.com/wp-content/uploads/2017/03/IP-BANNER-IBN-Right-300x250-F1.gif" width="300" height="250" alt="CWC Iraq Petroleum" title="CWC Iraq Petroleum"/>
</a></div>
<div id="woo_tabs-2" class="widget widget_woo_tabs"> <div id="tabs">
<ul class="wooTabs">
<li class="popular"><a href="#tab-pop">Popular</a></li> <li class="latest"><a href="#tab-latest">Latest</a></li> <li class="comments"><a href="#tab-comm">Comments</a></li> </ul>
<div class="clear"></div>
<div class="boxes box inside">
<ul id="tab-pop" class="list">
<li>
<a href="http://www.iraq-businessnews.com/2016/06/08/italy-provides-more-funding-for-stabilization-activities/" title="Italy Provides More Funding for Stabilization Activities"><img src="http://www.iraq-businessnews.com/wp-content/uploads/2016/06/Lise-Grande-at-Baharka-IDP-refugee-camp-near-Erbil-60x60.png" alt="Lise Grande at Baharka IDP (refugee) camp near Erbil" width="60" height="60" title="Italy Provides More Funding for Stabilization Activities" class="woo-image thumbnail"/></a> <a title="Italy Provides More Funding for Stabilization Activities" href="http://www.iraq-businessnews.com/2016/06/08/italy-provides-more-funding-for-stabilization-activities/">Italy Provides More Funding for Stabilization Activities</a>
<span class="meta">June 8, 2016</span>
<div class="fix"></div>
</li>
<li>
<a href="http://www.iraq-businessnews.com/2016/04/09/china-reaches-20bn-trade-with-iraq/" title="China Reaches $20bn Trade with Iraq"><img src="http://www.iraq-businessnews.com/wp-content/uploads/2016/04/ScreenHunter_3230-Apr.-08-15.51-60x60.png" alt="ScreenHunter_3230 Apr. 08 15.51" width="60" height="60" title="China Reaches $20bn Trade with Iraq" class="woo-image thumbnail"/></a> <a title="China Reaches $20bn Trade with Iraq" href="http://www.iraq-businessnews.com/2016/04/09/china-reaches-20bn-trade-with-iraq/">China Reaches $20bn Trade with Iraq</a>
<span class="meta">April 9, 2016</span>
<div class="fix"></div>
</li>
<li>
<a href="http://www.iraq-businessnews.com/2016/04/20/iraq-faces-schools-crisis/" title="Iraq Faces Schools Crisis"><img src="http://www.iraq-businessnews.com/wp-content/uploads/2015/12/ScreenHunter_2529-Dec.-26-18.14-60x60.png" alt="ScreenHunter_2529 Dec. 26 18.14" width="60" height="60" title="Iraq Faces Schools Crisis" class="woo-image thumbnail"/></a> <a title="Iraq Faces Schools Crisis" href="http://www.iraq-businessnews.com/2016/04/20/iraq-faces-schools-crisis/">Iraq Faces Schools Crisis</a>
<span class="meta">April 20, 2016</span>
<div class="fix"></div>
</li>
<li>
<a href="http://www.iraq-businessnews.com/2016/06/03/krg-oil-exports-increase-to-513k-bpd-for-may/" title="KRG Oil Exports Increase to 513k bpd for May"><img src="http://www.iraq-businessnews.com/wp-content/uploads/2015/07/KRG-Monthly-Export-Report-60x60.png" alt="KRG Monthly Export Report" width="60" height="60" title="KRG Oil Exports Increase to 513k bpd for May" class="woo-image thumbnail"/></a> <a title="KRG Oil Exports Increase to 513k bpd for May" href="http://www.iraq-businessnews.com/2016/06/03/krg-oil-exports-increase-to-513k-bpd-for-may/">KRG Oil Exports Increase to 513k bpd for May</a>
<span class="meta">June 3, 2016</span>
<div class="fix"></div>
</li>
</ul>
<ul id="tab-latest" class="list">
<li>
<a href="http://www.iraq-businessnews.com/2017/03/20/gardaworld-weekly-security-report-10/" title="GardaWorld Weekly Security Report"><img src="http://www.iraq-businessnews.com/wp-content/uploads/2017/02/GardaWorld-630x630-1-60x60.png" alt="GardaWorld (630x630)" width="60" height="60" title="GardaWorld Weekly Security Report" class="woo-image thumbnail"/></a> <a title="GardaWorld Weekly Security Report" href="http://www.iraq-businessnews.com/2017/03/20/gardaworld-weekly-security-report-10/">GardaWorld Weekly Security Report</a>
<span class="meta">March 20, 2017</span>
<div class="fix"></div>
</li>
<li>
<a href="http://www.iraq-businessnews.com/2017/03/20/conflict-over-kirkuk-oil-returns/" title="Conflict over Kirkuk Oil Returns"><img src="http://www.iraq-businessnews.com/wp-content/uploads/2010/04/0031-NasiriyahOilFieldIraq1-60x60.jpg" alt="" width="60" height="60" title="Conflict over Kirkuk Oil Returns" class="woo-image thumbnail"/></a> <a title="Conflict over Kirkuk Oil Returns" href="http://www.iraq-businessnews.com/2017/03/20/conflict-over-kirkuk-oil-returns/">Conflict over Kirkuk Oil Returns</a>
<span class="meta">March 20, 2017</span>
<div class="fix"></div>
</li>
<li>
<a href="http://www.iraq-businessnews.com/2017/03/20/video-al-abadi-to-meet-donald-trump/" title="Video: al-Abadi to meet Donald Trump"><img src="http://www.iraq-businessnews.com/wp-content/uploads/2017/03/ScreenHunter_5599-Mar.-20-11.10-60x60.png" alt="ScreenHunter_5599 Mar. 20 11.10" width="60" height="60" title="Video: al-Abadi to meet Donald Trump" class="woo-image thumbnail"/></a> <a title="Video: al-Abadi to meet Donald Trump" href="http://www.iraq-businessnews.com/2017/03/20/video-al-abadi-to-meet-donald-trump/">Video: al-Abadi to meet Donald Trump</a>
<span class="meta">March 20, 2017</span>
<div class="fix"></div>
</li>
<li>
<a href="http://www.iraq-businessnews.com/2017/03/20/details-of-latest-counter-isis-strikes-in-syria-iraq/" title="Details of Latest Counter-ISIS Strikes in Syria, Iraq"><img src="http://www.iraq-businessnews.com/wp-content/uploads/2016/01/18F-Super-Hornet-Inherent-Resolve-60x60.png" alt="18F Super Hornet (Inherent Resolve)" width="60" height="60" title="Details of Latest Counter-ISIS Strikes in Syria, Iraq" class="woo-image thumbnail"/></a> <a title="Details of Latest Counter-ISIS Strikes in Syria, Iraq" href="http://www.iraq-businessnews.com/2017/03/20/details-of-latest-counter-isis-strikes-in-syria-iraq/">Details of Latest Counter-ISIS Strikes in Syria, Iraq</a>
<span class="meta">March 20, 2017</span>
<div class="fix"></div>
</li>
</ul>
<ul id="tab-comm" class="list">
<li class="recentcomments">
<img alt='' src='http://0.gravatar.com/avatar/06082d1a316945a7f8ada3f95a8fc3e4?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/06082d1a316945a7f8ada3f95a8fc3e4?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60'/> <a href="http://www.iraq-businessnews.com/Tenders/magnesia-spinal-bricks/comment-page-1/#comment-812966" title="Habib on Magnesia spinal bricks">Habib: Many thanks for your response. Please contact the ...</a>
<div class="fix"></div>
</li>
<li class="recentcomments">
<img alt='' src='http://0.gravatar.com/avatar/61a9c4b67f557ed3c285c1c217dfe128?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/61a9c4b67f557ed3c285c1c217dfe128?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60'/> <a href="http://www.iraq-businessnews.com/2017/03/18/gulf-keystone-statement-regarding-recent-media/comment-page-1/#comment-812933" title="a.j.aziz on Gulf Keystone: Statement Regarding Recent Media">a.j.aziz: BULLSHIT...</a>
<div class="fix"></div>
</li>
<li class="recentcomments">
<img alt='' src='http://2.gravatar.com/avatar/5d8661445874b11fb294b71cf3bc567d?s=60&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/5d8661445874b11fb294b71cf3bc567d?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60'/> <a href="http://www.iraq-businessnews.com/2017/03/18/gulf-keystone-statement-regarding-recent-media/comment-page-1/#comment-812929" title="someone on Gulf Keystone: Statement Regarding Recent Media">someone: you expect from us to believe this statement?
GKP...</a>
<div class="fix"></div>
</li>
<li class="recentcomments">
<img alt='' src='http://0.gravatar.com/avatar/9d4873f23770a01209a8d1bc5ab78605?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/9d4873f23770a01209a8d1bc5ab78605?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60'/> <a href="http://www.iraq-businessnews.com/Tenders/magnesia-spinal-bricks/comment-page-1/#comment-812893" title="KAREEM on Magnesia spinal bricks">KAREEM: Dear Sirs
This is AL-BAIDAK AL-ASWAD ENG CO --F...</a>
<div class="fix"></div>
</li>
</ul>
</div> 
</div> 
</div> <div id="text-50" class="widget widget_text"> <div class="textwidget"><div class="advert_125x125">
<a href="http://www.flybaghdad.net" target="_blank"><img src="/wp-content/uploads/2016/04/Flybaghdad.png" alt="FlyBaghdad" width="125" height="125"> </a>
</div>
<div class="advert_125x125">
<a href="http://www.albathera.com"><img src="/wp-content/uploads/2016/01/ABC-Group-banner-125x125px.jpg" alt="Ad"></a>
</div>
<div class="advert_125x125">
<a href="http://brusselsenergyclub.org"><img src="/wp-content/uploads/2014/10/brussels-energy-club.jpg" alt="Ad"></a>
</div>
<div class="advert_125x125">
<a href="http://nina-iraq.com/">
<img src="/wp-content/uploads/2014/09/Nina_125x125_2.jpg" alt="Nina Iraq" width="125" height="125">
</a>
</div>
<div class="advert_125x125" style="display:none">
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
<script type="text/javascript">
			var flashvars = {};
			var params = {};
			var attributes = {};
					
			
			params.bgcolor="#FFFFFF"; 
			
			attributes.name = "";
			attributes.styleclass = "";
			attributes.align = "";	
		        attributes.style = "border: 10px solid #f0f0f0";
			swfobject.embedSWF("/RubiconAlexisadvt125x125-2.swf", "flashContent", "125", "125", "9.0.0", false, flashvars, params, attributes);
		</script>
</div>
<div id="flashContent">
Get <a href="http://www.adobe.com/go/getflash">Adobe Flash Player</a>. Embedded with the help of <a href="http://embed-swf.org">embed-swf.org</a>.
</div>
</div>
</div><div id="text-49" class="widget widget_text"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5857536523957589" data-ad-slot="1749493554"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><div id="text-53" class="widget widget_text"> <div class="textwidget"><iframe src="https://firstalliedtravelinsurance.com/sites/default/modules/travel/travel_shareasale/form.php?uid=649416&country=1-2" style="height:625px;border:none;" scrolling="no"></iframe></div>
</div></aside> 
</div> 
</div> 
<footer id="footer" class="col-full">
<div id="copyright" class="col-left">
<p>&copy; 2017 Iraq Business News. All Rights Reserved. </p> </div>
<div id="social" class="col-right">
<section id="footer-widgets" class="col-full col-4">
<div class="block footer-widget-3">
<div id="text-19" class="widget widget_text"> <div class="textwidget"><div align="right"><a href="https://twitter.com/iraqbiznews"><img src="/wp-content/themes/IBN-Theme/social_networking/twitter_32.png" width="32" height="32"></a>
<a href="http://www.linkedin.com/groups?gid=3241109&trk=myg_ugrp_ovr"><img src="/wp-content/themes/IBN-Theme/social_networking/linkedin_32.png" width="32" height="32"></a>
<a href="http://www.iraq-businessnews.com/?feed=rss2"><img src="/wp-content/themes/IBN-Theme/social_networking/rss_32.png" width="32" height="32"></a>
<a href="https://www.facebook.com/IraqBusinessNews"><img src="/wp-content/themes/IBN-Theme/social_networking/facebook_32.png" width="32" height="32"></a>
</div></div>
</div><div id="text-51" class="widget widget_text"> <div class="textwidget">Website by <a href="http://www.theweborchard.com">The Web Orchard</a>.</div>
</div> </div>
<div class="fix"></div>
</section> 
</div>
</footer>
</div> 
</div> 
<div class="fix"></div> 
<div style="display:none">
<div class="grofile-hash-map-06082d1a316945a7f8ada3f95a8fc3e4">
</div>
<div class="grofile-hash-map-61a9c4b67f557ed3c285c1c217dfe128">
</div>
<div class="grofile-hash-map-5d8661445874b11fb294b71cf3bc567d">
</div>
<div class="grofile-hash-map-9d4873f23770a01209a8d1bc5ab78605">
</div>
</div>
 
<script type="text/javascript">
jQuery(document).ready(function(){
	// UL = .wooTabs
	// Tab contents = .inside

	var tag_cloud_class = '#tagcloud';

	//Fix for tag clouds - unexpected height before .hide()
	var tag_cloud_height = jQuery( '#tagcloud').height();

	jQuery( '.inside ul li:last-child').css( 'border-bottom','0px' ); // remove last border-bottom from list in tab content
	jQuery( '.wooTabs').each(function(){
		jQuery(this).children( 'li').children( 'a:first').addClass( 'selected' ); // Add .selected class to first tab on load
	});
	jQuery( '.inside > *').hide();
	jQuery( '.inside > *:first-child').show();

	jQuery( '.wooTabs li a').click(function(evt){ // Init Click funtion on Tabs

		var clicked_tab_ref = jQuery(this).attr( 'href' ); // Strore Href value

		jQuery(this).parent().parent().children( 'li').children( 'a').removeClass( 'selected' ); //Remove selected from all tabs
		jQuery(this).addClass( 'selected' );
		jQuery(this).parent().parent().parent().children( '.inside').children( '*').hide();

		jQuery( '.inside ' + clicked_tab_ref).fadeIn(500);

		 evt.preventDefault();

	})
})
</script>
 
<link rel='stylesheet' id='yarppRelatedCss-group-css' href='http://www.iraq-businessnews.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all'/>
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css' href='http://www.iraq-businessnews.com/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.4' type='text/css' media='all'/>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.iraq-businessnews.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.iraq-businessnews.com/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/comment-reply.min.js,wp-includes/js/jquery/jquery-migrate.min.js,wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js,wp-content/plugins/contact-form-7/includes/js/scripts.js,wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js,wp-content/plugins/wp-polls/polls-js.js,wp-content/plugins/jetpack/modules/widgets/milestone/milestone.js,wp-content/themes/canvas/includes/js/third-party.min.js,wp-content/themes/canvas/includes/js/modernizr.min.js,wp-content/plugins/akismet/_inc/form.js,wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.iraq-businessnews.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/add-to-any/addtoany.min.js,wp-content/themes/canvas/includes/js/general.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201712'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.iraq-businessnews.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201712.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7.1',blog:'105311442',post:'120727',tz:'0',srv:'www.iraq-businessnews.com'} ]);
	_stq.push([ 'clickTrackerInit', '105311442', '120727' ]);
</script>
<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">This site uses cookies <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="http://www.iraq-businessnews.com/cookie-policy">More info</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">No problem</button></span></div> </div> <script type="text/javascript">
jQuery(document).ready(function() {
    fixFlexsliderHeight();
});

jQuery(window).load(function() {
    fixFlexsliderHeight();
});

jQuery(window).resize(function() {
    fixFlexsliderHeight();
});

function fixFlexsliderHeight() {
    jQuery('.flex-viewport').each(function(){
        jQuery(this).find('ul.slides img').css({'height' : 350, 'overflow' : 'hidden'});
    });
}
</script>
</body>
</html>
