<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<title>Strikes Continue Against ISIS Terrorists in Syria, Iraq | Iraq Business News</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<script src="/cdn-cgi/apps/head/bF6Mk8bEq_7gj5V5pgPXu0So-Q4.js"></script><link rel="pingback" href="http://www.iraq-businessnews.com/xmlrpc.php" />
<link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.3.0/css/font-awesome.min.css" />
<link href="//fonts.googleapis.com/css?family=Open+Sans|Open+Sans+Condensed:300|400" rel="stylesheet" type="text/css">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">

<meta content="initial-scale=1.0, maximum-scale=1.0, user-scalable=yes" name="viewport" />
<script type="text/javascript">
		var ajaxurl = 'http://www.iraq-businessnews.com/wp-admin/admin-ajax.php';
		</script>

<meta name="description" content="U.S. and coalition military forces continued to attack the Islamic State of Iraq and Syria, conducting 34 strikes consisting of 56 engagements Nov. 13-16," />
<meta name="keywords" content="caliphate,daesh,featured,isil,isis,islamic state,operation inherent resolve,syria,terrorism,united states,security" />
<link rel="canonical" href="http://www.iraq-businessnews.com/2017/11/17/strikes-continue-against-isis-terrorists-in-syria-iraq-3/" />

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Iraq Business News &raquo; Feed" href="http://www.iraq-businessnews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Iraq Business News &raquo; Comments Feed" href="http://www.iraq-businessnews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Iraq Business News &raquo; Strikes Continue Against ISIS Terrorists in Syria, Iraq Comments Feed" href="http://www.iraq-businessnews.com/2017/11/17/strikes-continue-against-isis-terrorists-in-syria-iraq-3/feed/" />

<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-12981337-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-12981337-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.iraq-businessnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-group-css' href='http://www.iraq-businessnews.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/yet-another-related-posts-plugin/style/widget.css,wp-content/plugins/contact-form-7/includes/css/styles.css,wp-content/plugins/uk-cookie-consent/assets/css/style.css,wp-content/plugins/wp-to-twitter/css/twitter-feed.css,wp-content/themes/canvas/includes/integrations/jetpack/css/jetpack.css,wp-content/plugins/add-to-any/addtoany.min.css,wp-content/themes/canvas/style.css,wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link href="http://www.iraq-businessnews.com/wp-content/themes/canvas/css/non-responsive.css" rel="stylesheet" type="text/css" />
<style type="text/css">.col-full, #wrapper { width: 960px; max-width: 960px; } #inner-wrapper { padding: 0; } body.full-width #header, #nav-container, body.full-width #content, body.full-width #footer-widgets, body.full-width #footer { padding-left: 0; padding-right: 0; } body.fixed-mobile #top, body.fixed-mobile #header-container, body.fixed-mobile #footer-container, body.fixed-mobile #nav-container, body.fixed-mobile #footer-widgets-container { min-width: 960px; padding: 0 1em; } body.full-width #content { width: auto; padding: 0 1em;}</style>
<![endif]-->
<script type='text/javascript' src='http://www.iraq-businessnews.com/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/jquery/jquery.js'></script>
<link rel='https://api.w.org/' href='http://www.iraq-businessnews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.iraq-businessnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.iraq-businessnews.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='SOMO Awards Diesel Tenders' href='http://www.iraq-businessnews.com/2017/11/17/somo-awards-diesel-tenders/' />
<link rel='next' title='Two charged in UK&#8217;s Unaoil Investigation' href='http://www.iraq-businessnews.com/2017/11/17/two-charged-in-uks-unaoil-investigation/' />
<meta name="generator" content="WordPress 4.9" />
<link rel='shortlink' href='https://wp.me/p77SjE-xrK' />
<link rel="alternate" type="application/json+oembed" href="http://www.iraq-businessnews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.iraq-businessnews.com%2F2017%2F11%2F17%2Fstrikes-continue-against-isis-terrorists-in-syria-iraq-3%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.iraq-businessnews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.iraq-businessnews.com%2F2017%2F11%2F17%2Fstrikes-continue-against-isis-terrorists-in-syria-iraq-3%2F&#038;format=xml" />
<script type="text/javascript">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
var a2a_config = a2a_config || {};
a2a_config.delay = 400;
</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>

<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.iraq-businessnews.com/2017/11/17/strikes-continue-against-isis-terrorists-in-syria-iraq-3/" />
<meta property="og:title" content="Strikes Continue Against ISIS Terrorists in Syria, Iraq" />
<meta property="og:description" content="U.S. and coalition military forces continued to attack the Islamic State of Iraq and Syria, conducting 34 strikes consisting of 56 engagements Nov. 13-16, Combined Joint Task Force Operation Inherent Resolve o" />
<meta property="og:site_name" content="Iraq Business News" />
<meta property="og:image" content="http://www.iraq-businessnews.com/wp-content/uploads/2016/08/USS-Dwight-D.-Eisenhower-Inherent-Resolve-4.png" />
<meta itemscope itemtype="article" />
<meta itemprop="description" content="U.S. and coalition military forces continued to attack the Islamic State of Iraq and Syria, conducting 34 strikes consisting of 56 engagements Nov. 13-16, Combined Joint Task Force Operation Inherent Resolve o" />
<meta itemprop="image" content="http://www.iraq-businessnews.com/wp-content/uploads/2016/08/USS-Dwight-D.-Eisenhower-Inherent-Resolve-4.png" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #dddddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #dddddd;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:#45AE52;
					color: ;
					
				}
				#catapult-cookie-bar h3 {
					color: #dddddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type='text/css'>img#wpstats{display:none}</style>

<style type="text/css">
#logo .site-title, #logo .site-description { display:none; }
</style>

<style type="text/css">
.widget ul{clear:none;}
</style>

<link href="http://www.iraq-businessnews.com/wp-content/themes/canvas/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<link href="http://www.iraq-businessnews.com/wp-content/themes/canvas/custom.css" rel="stylesheet" type="text/css" />

<meta name="generator" content="Canvas 5.9.3" />
<meta name="generator" content="WooFramework 6.2.7" />

<script type="text/javascript">
(function() {
  var pa = document.createElement('script'), ae = document.getElementsByTagName('script')[0]
  , protocol = (('https:' == document.location.protocol) ? 'https://' : 'http://');pa.async = true;  
  pa.src = protocol + 'd2xgf76oeu9pbh.cloudfront.net/aa042473f606327ffb00ae7b93c7fe25.js'; pa.type = 'text/javascript'; ae.parentNode.insertBefore(pa, ae);
})();
</script>
<script src="http://www.iraq-businessnews.com/wp-content/themes/canvas/includes/js/jquery.cycle.js" type="text/javascript"></script>
</head>
<body class="post-template-default single single-post postid-128572 single-format-standard chrome alt-style-darkblue two-col-left width-960 two-col-left-960">
<div id="wrapper">
<div id="top">
<div class="col-full">
<h3 class="top-menu">Navigate</h3><ul id="top-nav" class="nav top-navigation fl"><li id="menu-item-21431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-21431"><a href="http://www.iraq-businessnews.com/">Home</a></li>
<li id="menu-item-21432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21432"><a href="http://www.iraq-businessnews.com/about/">About</a></li>
<li id="menu-item-32095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32095"><a href="http://www.iraq-businessnews.com/advertising/">Advertising</a></li>
<li id="menu-item-37691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37691"><a href="http://www.iraq-businessnews.com/events/">Events</a></li>
<li id="menu-item-21438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21438"><a href="http://www.iraq-businessnews.com/jobs-in-iraq/">Jobs</a></li>
<li id="menu-item-21439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21439"><a href="http://www.iraq-businessnews.com/reports/">Reports</a>
<ul class="sub-menu">
<li id="menu-item-101767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101767"><a href="http://www.iraq-businessnews.com/list-of-international-oil-companies-in-iraq/">List of International Oil Companies in Iraq</a></li>
<li id="menu-item-101817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101817"><a href="http://www.iraq-businessnews.com/list-of-international-oil-companies-in-iraqi-kurdistan/">List of International Oil Companies in Iraqi Kurdistan</a></li>
<li id="menu-item-101768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101768"><a href="http://www.iraq-businessnews.com/list-of-oil-and-gas-fields-in-iraq/">List of Oil and Gas Fields in Iraq</a></li>
</ul>
</li>
<li id="menu-item-45985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45985"><a href="http://www.iraq-businessnews.com/tenders/">Tenders</a></li>
<li id="menu-item-100751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100751"><a href="http://directory.iraq-businessnews.com/">Directory</a></li>
<li id="menu-item-21441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21441"><a href="http://www.iraq-businessnews.com/newsletter/">Newsletter</a></li>
<li id="menu-item-21437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21437"><a href="http://www.iraq-businessnews.com/contact/">Contact</a>
<ul class="sub-menu">
<li id="menu-item-24696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24696"><a href="http://www.iraq-businessnews.com/about/contributors/">Contributors</a></li>
</ul>
</li>
</ul> </div>
</div>
<div id="inner-wrapper">
<h3 class="nav-toggle icon"><a href="#navigation">Navigation</a></h3>
<header id="header" class="col-full">
<div id="logo">
<a href="http://www.iraq-businessnews.com/" title="All the latest business news from Iraq"><img src="http://www.iraq-businessnews.com/wp-content/uploads/2015/04/logo2.png" alt="Iraq Business News" /></a>
<span class="site-title"><a href="http://www.iraq-businessnews.com/">Iraq Business News</a></span>
<span class="site-description">All the latest business news from Iraq</span>
</div>
<div class="header-widget">
<div id="text-52" class="widget widget_text"> <div class="textwidget"><div class="cycle-slideshow" data-cycle-slides="> a">
<a href="http://www.iraqbanking.net/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.iraqbanking.net/', '\n');" class="cycle-slide" target="_blank">
<img src="http://www.iraq-businessnews.com/wp-content/uploads/2017/11/frontier-exchange-IraqBank468x120.gif" height="120" width="468"></a>
<a href="http://www.almurabit.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.almurabit.com/', '\n');" class="cycle-slide" target="_blank">
<img src="http://www.iraq-businessnews.com/wp-content/uploads/2017/11/al-murabit-type-1.jpg" height="120" width="468"></a>
</div></div>
</div> </div>
</header>
<nav id="navigation" class="col-full" role="navigation">
<section class="menus">
<a href="http://www.iraq-businessnews.com" class="nav-home"><span>Home</span></a>
<h3>Categories</h3><ul id="main-nav" class="nav fl"><li id="menu-item-90840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90840"><a href="http://www.iraq-businessnews.com/category/oil-gas/">Oil &#038; Gas</a></li>
<li id="menu-item-90843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90843"><a href="http://www.iraq-businessnews.com/category/construction-and-engineering/">Construction</a></li>
<li id="menu-item-90841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90841"><a href="http://www.iraq-businessnews.com/category/industry-trade/">Industry</a></li>
<li id="menu-item-90913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90913"><a href="http://www.iraq-businessnews.com/category/communications/">Communication</a></li>
<li id="menu-item-90845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90845"><a href="http://www.iraq-businessnews.com/category/banking-finance/">Finance</a></li>
<li id="menu-item-90984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90984"><a href="http://www.iraq-businessnews.com/category/transportation/">Transport</a></li>
<li id="menu-item-91031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91031"><a href="http://www.iraq-businessnews.com/category/dducation-and-training/">Education</a></li>
<li id="menu-item-91015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91015"><a href="http://www.iraq-businessnews.com/category/agriculture/">Agriculture</a></li>
<li id="menu-item-90842" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90842"><a href="http://www.iraq-businessnews.com/category/security/">Security</a></li>
<li id="menu-item-91057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91057"><a href="http://www.iraq-businessnews.com/category/healthcare/">Healthcare</a></li>
<li id="menu-item-91068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91068"><a href="http://www.iraq-businessnews.com/category/iraq-jobs/">Employment</a></li>
<li id="menu-item-90846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90846"><a href="http://www.iraq-businessnews.com/category/investment/">Investment</a></li>
<li id="menu-item-91139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91139"><a href="http://www.iraq-businessnews.com/category/leisure-and-tourism/">Tourism</a></li>
<li id="menu-item-90844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90844"><a href="http://www.iraq-businessnews.com/category/politics/">Politics</a></li>
</ul> <div class="side-nav">
</div>
</section>
<a href="#top" class="nav-close"><span>Return to Content</span></a>
</nav>

<div id="content" class="col-full">
<div id="main-sidebar-container">

<section id="main">
<article class="post-128572 post type-post status-publish format-standard has-post-thumbnail hentry category-security tag-caliphate tag-daesh tag-featured tag-isil tag-isis tag-islamic-state tag-operation-inherent-resolve tag-syria tag-terrorism tag-united-states-tag">
<header>
<h1 class="title entry-title">Strikes Continue Against ISIS Terrorists in Syria, Iraq</h1> </header>
<a href="http://www.iraq-businessnews.com/2017/11/17/strikes-continue-against-isis-terrorists-in-syria-iraq-3/" class="image" style="background-image: url('http://www.iraq-businessnews.com/wp-content/uploads/2016/08/USS-Dwight-D.-Eisenhower-Inherent-Resolve-4.png');"></a>
<div class="post-meta"><span class="small">By</span> <span class="author vcard"><span class="fn"><a href="http://www.iraq-businessnews.com/author/editor/" title="Posts by Editor" rel="author">Editor</a></span></span> <span class="small">on</span> <abbr class="date time published updated" title="2017-11-17T23:51:29+0000">November 17, 2017</abbr> <span class="small">in</span> <span class="categories"><a href="http://www.iraq-businessnews.com/category/security/" title="View all items in Security">Security</a></span> </div>
<section class="entry">
<p>U.S. and coalition military forces continued to attack the Islamic State of Iraq and Syria, conducting 34 strikes consisting of 56 engagements Nov. 13-16, <a href="http://www.inherentresolve.mil/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.inherentresolve.mil/', 'Combined Joint Task Force Operation Inherent Resolve');" id="anch_199" target="_blank" rel="noopener">Combined Joint Task Force Operation Inherent Resolve</a> officials reported today.</p>
<p>Officials reported details of the strikes, noting that assessments of results are based on initial reports.</p>
<p><strong>Strikes in Syria</strong></p>
<p>Yesterday in Syria, coalition military forces conducted five strikes consisting of 10 engagements against ISIS targets near Dayr Az Zawr. The strikes engaged four ISIS tactical units and destroyed an ISIS vehicle and three explosive hazards.</p>
<p>On Nov. 15, coalition military forces conducted a strike consisting of three engagements against ISIS targets near Dayr Az Zawr. The strike engaged an ISIS tactical unit.</p>
<p>On Nov. 14, coalition military forces conducted four strikes consisting of seven engagements against ISIS targets near Dayr Az Zawr. The strikes engaged four ISIS tactical units and destroyed three explosive hazards, two fighting positions and a command-and-control center.</p>
<p>On Nov. 13, coalition military forces conducted three strikes consisting of three engagements against ISIS targets:</p>
<ul>
<li>Near Abu Kamal, a strike engaged an ISIS tactical unit and destroyed an ISIS headquarters.</li>
<li>Near Dayr Az Zawr, two strikes engaged two ISIS tactical units and destroyed an ISIS vehicle and an ISIS headquarters.</li>
</ul>
<p><strong>Strikes in Iraq</strong></p>
<p>Yesterday in Iraq, coalition military forces conducted five strikes consisting of five engagements against ISIS targets:</p>
<ul>
<li>Near Qayyarah, three strikes destroyed three ISIS-held buildings.</li>
<li>Near Rawah, two strikes destroyed an ISIS improvised explosive device facility and an artillery piece.</li>
</ul>
<p>On Nov. 15, coalition military forces conducted four strikes consisting of seven engagements against ISIS targets:</p>
<ul>
<li>Near Qayyarah, a strike destroyed a vehicle-borne bomb factory.</li>
<li>Near Rawah, three strikes engaged two ISIS tactical units, destroyed four ISIS vehicles and damaged a fighting position.</li>
</ul>
<p>On Nov. 14, coalition military forces conducted eight strikes consisting of 17 engagements against ISIS targets:</p>
<ul>
<li>Near Qaim, a strike engaged an ISIS tactical unit and destroyed two ISIS vehicles, a weapons cache, a vehicle-borne-bomb factory and two suicide vests.</li>
<li>Near Qayyarah, a strike destroyed an ISIS supply route.</li>
<li>Near Ramadi, a strike destroyed an ISIS bunker and four ISIS vehicles.</li>
<li>Near Rawah, five strikes engaged an ISIS tactical unit and destroyed a vehicle-borne-bomb factory, an ISIS-held building, a weapons cache and an ISIS headquarters and facilitated effective fire on ISIS targets.</li>
</ul>
<p>On Nov. 13, coalition military forces conducted four strikes consisting of four engagements against ISIS targets:</p>
<ul>
<li>Near Qaim, a strike destroyed a vehicle-borne-bomb factory.</li>
<li>Near Rawah, three strikes destroyed two ISIS tractor-trailers and two vehicle-borne-bomb factories.</li>
</ul>
<p><strong>Previous Strikes</strong></p>
<p>Additionally, coalition military forces conducted a strike consisting of one engagement near Qaim, Iraq on Nov. 11. The strike destroyed an ISIS supply route.</p>
<p><strong>Part of Operation Inherent Resolve</strong></p>
<p>These strikes were conducted as part of <a href="https://www.defense.gov/OIR/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.defense.gov/OIR/', 'Operation Inherent Resolve');" id="anch_203" target="_blank" rel="noopener">Operation Inherent Resolve</a>, the operation to destroy ISIS in Iraq and Syria. The destruction of ISIS targets in Iraq and Syria also further limits the group&#8217;s ability to project terror and conduct external operations throughout the region and the rest of the world, task force officials said.</p>
<p>The list above contains all strikes conducted by fighter, attack, bomber, rotary-wing or remotely piloted aircraft; rocket-propelled artillery; and some ground-based tactical artillery when fired on planned targets, officials noted.</p>
<p>Ground-based artillery fired in counterfire or in fire support to maneuver roles is not classified as a strike, they added. A strike, as defined by the coalition, refers to one or more kinetic engagements that occur in roughly the same geographic location to produce a single or cumulative effect.</p>
<p>For example, task force officials explained, a single aircraft delivering a single weapon against a lone ISIS vehicle is one strike, but so is multiple aircraft delivering dozens of weapons against a group of ISIS-held buildings and weapon systems in a compound, having the cumulative effect of making that facility harder or impossible to use. Strike assessments are based on initial reports and may be refined, officials said.</p>
<p>The task force does not report the number or type of aircraft employed in a strike, the number of munitions dropped in each strike, or the number of individual munition impact points against a target.</p>
<p><em>(Source: US Dept of Defense)</em></p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.iraq-businessnews.com/2017/11/17/strikes-continue-against-isis-terrorists-in-syria-iraq-3/" data-a2a-title="Strikes Continue Against ISIS Terrorists in Syria, Iraq"><a href="https://www.addtoany.com/share" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.addtoany.com/share', '');" class="a2a_dd addtoany_share_save"></a></div></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5857536523957589" data-ad-slot="4737225951" data-ad-format="auto"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
      </script>
<div class='yarpp-related'>
<h3>Related posts:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='http://www.iraq-businessnews.com/2017/09/12/strikes-continue-in-syria-iraq-against-isis-terrorists/' title='Strikes Continue in Syria, Iraq Against ISIS Terrorists'>
<img width="120" height="120" src="http://www.iraq-businessnews.com/wp-content/uploads/2016/01/KC-135-Stratotanker-over-Turkey-Inherent-Resolve-120x120.png" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://www.iraq-businessnews.com/wp-content/uploads/2016/01/KC-135-Stratotanker-over-Turkey-Inherent-Resolve-120x120.png 120w, http://www.iraq-businessnews.com/wp-content/uploads/2016/01/KC-135-Stratotanker-over-Turkey-Inherent-Resolve-150x150.png 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Strikes Continue in Syria, Iraq Against ISIS Terrorists</span></a>
<a class='yarpp-thumbnail' href='http://www.iraq-businessnews.com/2017/08/17/strikes-continue-against-isis-terrorists-in-syria-iraq-2/' title='Strikes Continue Against ISIS Terrorists in Syria, Iraq'>
<img width="120" height="120" src="http://www.iraq-businessnews.com/wp-content/uploads/2016/08/USS-Dwight-D.-Eisenhower-Inherent-Resolve-3-120x120.png" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://www.iraq-businessnews.com/wp-content/uploads/2016/08/USS-Dwight-D.-Eisenhower-Inherent-Resolve-3-120x120.png 120w, http://www.iraq-businessnews.com/wp-content/uploads/2016/08/USS-Dwight-D.-Eisenhower-Inherent-Resolve-3-150x150.png 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Strikes Continue Against ISIS Terrorists in Syria, Iraq</span></a>
<a class='yarpp-thumbnail' href='http://www.iraq-businessnews.com/2017/03/30/coalition-strikes-continue-against-isis-terrorists-in-syria-iraq/' title='Coalition Strikes Continue Against ISIS Terrorists in Syria, Iraq'>
<img width="120" height="120" src="http://www.iraq-businessnews.com/wp-content/uploads/2016/01/Operation-Inherent-Resolve-060116-120x120.png" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://www.iraq-businessnews.com/wp-content/uploads/2016/01/Operation-Inherent-Resolve-060116-120x120.png 120w, http://www.iraq-businessnews.com/wp-content/uploads/2016/01/Operation-Inherent-Resolve-060116-150x150.png 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Coalition Strikes Continue Against ISIS Terrorists in Syria, Iraq</span></a>
<a class='yarpp-thumbnail' href='http://www.iraq-businessnews.com/2017/05/23/military-strikes-continue-against-isis-terrorists-in-syria-iraq/' title='Military Strikes Continue Against ISIS Terrorists in Syria, Iraq'>
<img width="120" height="120" src="http://www.iraq-businessnews.com/wp-content/uploads/2016/08/USS-Dwight-D.-Eisenhower-Inherent-Resolve-2-120x120.png" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://www.iraq-businessnews.com/wp-content/uploads/2016/08/USS-Dwight-D.-Eisenhower-Inherent-Resolve-2-120x120.png 120w, http://www.iraq-businessnews.com/wp-content/uploads/2016/08/USS-Dwight-D.-Eisenhower-Inherent-Resolve-2-150x150.png 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Military Strikes Continue Against ISIS Terrorists in Syria, Iraq</span></a>
</div>
</div>
</section>
</article>
<div class="post-entries">
<div class="nav-prev fl"><a href="http://www.iraq-businessnews.com/2017/11/17/somo-awards-diesel-tenders/" rel="prev"><i class="fa fa-angle-left"></i> SOMO Awards Diesel Tenders</a></div>
<div class="nav-next fr"><a href="http://www.iraq-businessnews.com/2017/11/17/two-charged-in-uks-unaoil-investigation/" rel="next">Two charged in UK&#8217;s Unaoil Investigation <i class="fa fa-angle-right"></i></a></div>
<div class="fix"></div>
</div>
<div style="margin:20px 0">
Tags: <a href="http://www.iraq-businessnews.com/tag/caliphate/" rel="tag">caliphate</a>, <a href="http://www.iraq-businessnews.com/tag/daesh/" rel="tag">Daesh</a>, <a href="http://www.iraq-businessnews.com/tag/featured/" rel="tag">featured</a>, <a href="http://www.iraq-businessnews.com/tag/isil/" rel="tag">ISIL</a>, <a href="http://www.iraq-businessnews.com/tag/isis/" rel="tag">ISIS</a>, <a href="http://www.iraq-businessnews.com/tag/islamic-state/" rel="tag">Islamic State</a>, <a href="http://www.iraq-businessnews.com/tag/operation-inherent-resolve/" rel="tag">Operation Inherent Resolve</a>, <a href="http://www.iraq-businessnews.com/tag/syria/" rel="tag">Syria</a>, <a href="http://www.iraq-businessnews.com/tag/terrorism/" rel="tag">terrorism</a>, <a href="http://www.iraq-businessnews.com/tag/united-states-tag/" rel="tag">United States</a></div>
<div id="comments"><h5 class="nocomments">No comments yet.</h5></div> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/11/17/strikes-continue-against-isis-terrorists-in-syria-iraq-3/#respond" style="display:none;">Click here to cancel reply.</a></small></h3> <form action="http://www.iraq-businessnews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-form-comment"><label class="hide" for="comment">Comment</label> <textarea tabindex="4" id="comment" name="comment" cols="50" rows="10" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" class="txt" tabindex="1" value="" size="30" aria-required='true' /><label for="author">Name <span class="required">(required)</span></label> </p>
<p class="comment-form-email"><input id="email" name="email" type="text" class="txt" tabindex="2" value="" size="30" aria-required='true' /><label for="email">Email (will not be published) <span class="required">(required)</span></label> </p>
<p class="comment-form-url"><input id="url" name="url" type="text" class="txt" tabindex="3" value="" size="30" /><label for="url">Website</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='128572' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8034ba5f33" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="35" /></p> </form>
</div>
</section>
<aside id="sidebar">
<div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="cycle-slideshow" data-cycle-slides="> a">

<a href="http://www.alburhanairways.com" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.alburhanairways.com', '');" class="cycle-slide" target="_blank" rel="noopener"><img src="http://www.iraq-businessnews.com/wp-content/uploads/2017/10/al-burham-airways-ad.jpg" width="300" height="250" /></a>
</div></div></div><div id="search-2" class="widget widget_search"><h3>Search</h3><div class="search_main">
<form method="get" class="searchform" action="http://www.iraq-businessnews.com/">
<input type="text" class="field s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}" />
<button type="submit" class="fa fa-search submit" name="submit" value="Search"></button>
</form>
<div class="fix"></div>
</div></div><div id="mpu_banner" class="wrap widget" style=""><a href="http://www.royal-crown.info" target="_blank">
<img src="http://www.iraq-businessnews.com/wp-content/uploads/2017/10/royal-crown-iraq.jpg" width="300" height="250" alt="Royal Crown ISO Certification and Consulting" title="Royal Crown ISO Certification and Consulting" />
</a></div>
<div class="expert-bloggers-wrapper clearfix widget">
<h3>Expert Bloggers</h3>
<div class="clearfix">
<div class="expert-blogger">
<div class="blogger-image">
<a href="http://www.iraq-businessnews.com/2017/03/12/beyond-daesh-an-inconvenient-truth/"><img src="http://www.iraq-businessnews.com/wp-content/themes/IBN-Theme/images/bloggers/mark.jpg" height="60" width="60" alt="Dr. Mark A. DeWeaver" /></a>
</div>
<div class="blogger-name">
<a href="http://www.iraq-businessnews.com/2017/03/12/beyond-daesh-an-inconvenient-truth/">Dr. Mark A. DeWeaver</a>
</div>
<div class="blogger-post">
<a href="http://www.iraq-businessnews.com/2017/03/12/beyond-daesh-an-inconvenient-truth/">Beyond Da’esh: An Inconvenient Truth</a>
</div>
</div>
<div class="expert-blogger">
<div class="blogger-image">
<a href="http://www.iraq-businessnews.com/2017/09/05/expert-blog-debating-somo-transformation/"><img src="http://www.iraq-businessnews.com/wp-content/themes/IBN-Theme/images/bloggers/ahmed.jpg" height="60" width="60" alt="Ahmed Mousa Jiyad" /></a>
</div>
<div class="blogger-name">
<a href="http://www.iraq-businessnews.com/2017/09/05/expert-blog-debating-somo-transformation/">Ahmed Mousa Jiyad</a>
</div>
<div class="blogger-post">
<a href="http://www.iraq-businessnews.com/2017/09/05/expert-blog-debating-somo-transformation/">Expert Blog: Debating SOMO Transformation</a>
</div>
</div>
<div class="expert-blogger">
<div class="blogger-image">
<a href="http://www.iraq-businessnews.com/2016/11/25/a-safe-space/"><img src="http://www.iraq-businessnews.com/wp-content/themes/IBN-Theme/images/bloggers/madeleine.jpg" height="60" width="60" alt="Madeleine White" /></a>
</div>
<div class="blogger-name">
<a href="http://www.iraq-businessnews.com/2016/11/25/a-safe-space/">Madeleine White</a>
</div>
<div class="blogger-post">
<a href="http://www.iraq-businessnews.com/2016/11/25/a-safe-space/">A Safe Space</a>
</div>
</div>
<div class="expert-blogger">
<div class="blogger-image">
<a href="http://www.iraq-businessnews.com/2017/09/04/stock-market-review-realignment-of-reginal-interests-in-post-is-iraq/"><img src="http://www.iraq-businessnews.com/wp-content/themes/IBN-Theme/images/bloggers/AhmedTabaqchal.jpg" height="60" width="60" alt="Ahmed Tabaqchali" /></a>
</div>
<div class="blogger-name">
<a href="http://www.iraq-businessnews.com/2017/09/04/stock-market-review-realignment-of-reginal-interests-in-post-is-iraq/">Ahmed Tabaqchali</a>
</div>
<div class="blogger-post">
<a href="http://www.iraq-businessnews.com/2017/09/04/stock-market-review-realignment-of-reginal-interests-in-post-is-iraq/">Stock Market Review: Realignment of...</a>
</div>
</div></div>
</div><div id="mpu_banner" class="wrap widget" style=""><a href="http://www.iraqoilgas.com" target="_blank">
<img src="http://www.iraq-businessnews.com/wp-content/uploads/2017/11/ırak-banner-002.jpg" width="300" height="240" alt="Iraq Oil & Gas" title="Iraq Oil & Gas" />
</a></div><div id="constantcontactwidget-2" class="widget constantcontact">
<h3>
Newsletter
</h3>
<form name="ccoptin" action="http://visitor.constantcontact.com/d.jsp" target="_blank" method="post" onsubmit="if(this.ea.value == 'email@address.com' || this.ea.value == '') { alert('Please enter your email.'); document.getElementById('widget-constantcontactwidget-2-cc_label_email').focus(); return false;}">

<input type="text" name="ea" size="30" value="email@address.com" onfocus="if (this.value == 'email@address.com') {this.value = '';}" onblur="if (this.value == '') {this.value = 'email@address.com';}" />
<button type="submit" class="submit" id="go" name="go">Sign Up</button>
<input type="hidden" id="m" name="m" value="1102930748931" />
<input type="hidden" id="p" name="p" value="oi" />
</form>
</div>
<div id="woo_tabs-2" class="widget widget_woo_tabs"> <div id="tabs">
<ul class="wooTabs">
<li class="popular"><a href="#tab-pop">Popular</a></li> <li class="latest"><a href="#tab-latest">Latest</a></li> <li class="comments"><a href="#tab-comm">Comments</a></li> </ul>
<div class="clear"></div>
<div class="boxes box inside">
<ul id="tab-pop" class="list">
<li>
<a href="http://www.iraq-businessnews.com/2017/01/30/new-funding-for-economic-reform-in-iraq/" title="New Funding for Economic Reform in Iraq"><img src="http://www.iraq-businessnews.com/wp-content/uploads/2017/01/ScreenHunter_5212-Jan.-30-11.05-60x60.png" alt="ScreenHunter_5212 Jan. 30 11.05" width="60" height="60" title="New Funding for Economic Reform in Iraq" class="woo-image thumbnail" /></a> <a title="New Funding for Economic Reform in Iraq" href="http://www.iraq-businessnews.com/2017/01/30/new-funding-for-economic-reform-in-iraq/">New Funding for Economic Reform in Iraq</a>
<span class="meta">January 30, 2017</span>
<div class="fix"></div>
</li>
<li>
<a href="http://www.iraq-businessnews.com/2017/06/21/iran-proposes-visa-free-regime-with-iraq-trade-in-own-currencies/" title="Iran Proposes Visa-Free Regime with Iraq, Trade in Own Currencies"><img src="http://www.iraq-businessnews.com/wp-content/uploads/2017/06/Iraqi-Prime-Minister-Haider-al-Abadi-and-Iranian-First-Vice-President-Eshaq-Jahangiri-60x60.png" alt="Iraqi Prime Minister Haider al-Abadi and Iranian First Vice-President Eshaq Jahangiri" width="60" height="60" title="Iran Proposes Visa-Free Regime with Iraq, Trade in Own Currencies" class="woo-image thumbnail" /></a> <a title="Iran Proposes Visa-Free Regime with Iraq, Trade in Own Currencies" href="http://www.iraq-businessnews.com/2017/06/21/iran-proposes-visa-free-regime-with-iraq-trade-in-own-currencies/">Iran Proposes Visa-Free Regime with Iraq, Trade in Own Currencies</a>
<span class="meta">June 21, 2017</span>
<div class="fix"></div>
</li>
<li>
<a href="http://www.iraq-businessnews.com/2017/02/18/isil-in-deep-financial-trouble/" title="ISIL in &#8220;Deep Financial Trouble&#8221;"><img src="http://www.iraq-businessnews.com/wp-content/uploads/2016/09/IS-Daesh-group-fighter-in-Al-Qaem-Source-IS-media-60x60.png" alt="is-daesh-group-fighter-in-al-qaem-source-is-media" width="60" height="60" title="ISIL in &#8220;Deep Financial Trouble&#8221;" class="woo-image thumbnail" /></a> <a title="ISIL in &#8220;Deep Financial Trouble&#8221;" href="http://www.iraq-businessnews.com/2017/02/18/isil-in-deep-financial-trouble/">ISIL in &#8220;Deep Financial Trouble&#8221;</a>
<span class="meta">February 18, 2017</span>
<div class="fix"></div>
</li>
<li>
<a href="http://www.iraq-businessnews.com/2017/07/05/canada-orders-seizure-of-tanker-carrying-kurdish-oil/" title="Canada Orders Seizure of Tanker carrying Kurdish Oil"><img src="http://www.iraq-businessnews.com/wp-content/uploads/2017/07/Federal-Court-of-Canada-60x60.png" alt="Federal Court of Canada" width="60" height="60" title="Canada Orders Seizure of Tanker carrying Kurdish Oil" class="woo-image thumbnail" /></a> <a title="Canada Orders Seizure of Tanker carrying Kurdish Oil" href="http://www.iraq-businessnews.com/2017/07/05/canada-orders-seizure-of-tanker-carrying-kurdish-oil/">Canada Orders Seizure of Tanker carrying Kurdish Oil</a>
<span class="meta">July 5, 2017</span>
<div class="fix"></div>
</li>
</ul>
<ul id="tab-latest" class="list">
<li>
<a href="http://www.iraq-businessnews.com/2017/11/17/two-charged-in-uks-unaoil-investigation/" title="Two charged in UK&#8217;s Unaoil Investigation"><img src="http://www.iraq-businessnews.com/wp-content/uploads/2016/07/UK-Serious-Fraud-Office-SFO-60x60.png" alt="UK Serious Fraud Office (SFO)" width="60" height="60" title="Two charged in UK&#8217;s Unaoil Investigation" class="woo-image thumbnail" /></a> <a title="Two charged in UK&#8217;s Unaoil Investigation" href="http://www.iraq-businessnews.com/2017/11/17/two-charged-in-uks-unaoil-investigation/">Two charged in UK&#8217;s Unaoil Investigation</a>
<span class="meta">November 17, 2017</span>
<div class="fix"></div>
</li>
<li>
<a href="http://www.iraq-businessnews.com/2017/11/17/strikes-continue-against-isis-terrorists-in-syria-iraq-3/" title="Strikes Continue Against ISIS Terrorists in Syria, Iraq"><img src="http://www.iraq-businessnews.com/wp-content/uploads/2016/08/USS-Dwight-D.-Eisenhower-Inherent-Resolve-4-60x60.png" alt="USS Dwight D. Eisenhower, Inherent Resolve 4" width="60" height="60" title="Strikes Continue Against ISIS Terrorists in Syria, Iraq" class="woo-image thumbnail" /></a> <a title="Strikes Continue Against ISIS Terrorists in Syria, Iraq" href="http://www.iraq-businessnews.com/2017/11/17/strikes-continue-against-isis-terrorists-in-syria-iraq-3/">Strikes Continue Against ISIS Terrorists in Syria, Iraq</a>
<span class="meta">November 17, 2017</span>
<div class="fix"></div>
</li>
<li>
<a href="http://www.iraq-businessnews.com/2017/11/17/somo-awards-diesel-tenders/" title="SOMO Awards Diesel Tenders"><img src="http://www.iraq-businessnews.com/wp-content/uploads/2017/11/Zhenhua-Oil-logo-60x60.png" alt="Zhenhua Oil logo" width="60" height="60" title="SOMO Awards Diesel Tenders" class="woo-image thumbnail" /></a> <a title="SOMO Awards Diesel Tenders" href="http://www.iraq-businessnews.com/2017/11/17/somo-awards-diesel-tenders/">SOMO Awards Diesel Tenders</a>
<span class="meta">November 17, 2017</span>
<div class="fix"></div>
</li>
<li>
<a href="http://www.iraq-businessnews.com/2017/11/17/shamaran-petroleum-announces-results-2/" title="ShaMaran Petroleum Announces Results"><img src="http://www.iraq-businessnews.com/wp-content/uploads/2015/09/ShaMaran-Petroleum-logo-60x60.gif" alt="ShaMaran Petroleum logo" width="60" height="60" title="ShaMaran Petroleum Announces Results" class="woo-image thumbnail" /></a> <a title="ShaMaran Petroleum Announces Results" href="http://www.iraq-businessnews.com/2017/11/17/shamaran-petroleum-announces-results-2/">ShaMaran Petroleum Announces Results</a>
<span class="meta">November 17, 2017</span>
<div class="fix"></div>
</li>
</ul>
<ul id="tab-comm" class="list">
<li class="recentcomments">
<img alt='' src='http://1.gravatar.com/avatar/163cebc10ba5dcc9d53187c4cad70c60?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/163cebc10ba5dcc9d53187c4cad70c60?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /> <a href="http://www.iraq-businessnews.com/Tenders/rehabilitation-water-treatment-2/comment-page-1/#comment-816198" title="Ali Khudhur on Rehabilitation - Water treatment">Ali Khudhur: We wish to Have This Tender...</a> 
<div class="fix"></div>
</li>
<li class="recentcomments">
<img alt='' src='http://1.gravatar.com/avatar/163cebc10ba5dcc9d53187c4cad70c60?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/163cebc10ba5dcc9d53187c4cad70c60?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /> <a href="http://www.iraq-businessnews.com/2017/11/16/who-assistance-for-earthquake-patients/comment-page-1/#comment-816197" title="Ali Khudhur on WHO Assistance for Earthquake Patients">Ali Khudhur: We wish to Cooperate to do A lot Business together...</a>
<div class="fix"></div>
</li>
<li class="recentcomments">
<img alt='' src='http://0.gravatar.com/avatar/06082d1a316945a7f8ada3f95a8fc3e4?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/06082d1a316945a7f8ada3f95a8fc3e4?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /> <a href="http://www.iraq-businessnews.com/Tenders/rehabilitation-water-22/comment-page-1/#comment-816195" title="Habib on Rehabilitation - Water">Habib: Many thanks for your comment regarding this tender...</a>
<div class="fix"></div>
</li>
<li class="recentcomments">
<img alt='' src='http://0.gravatar.com/avatar/06082d1a316945a7f8ada3f95a8fc3e4?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/06082d1a316945a7f8ada3f95a8fc3e4?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /> <a href="http://www.iraq-businessnews.com/Tenders/fencing-project/comment-page-1/#comment-816194" title="Habib on Fencing project">Habib: Many thanks for your comment regarding this tender...</a>
<div class="fix"></div>
</li>
</ul>
</div>
</div>
</div> <div id="text-50" class="widget widget_text"> <div class="textwidget"><div class="advert_125x125">
<a href="http://www.iraqoilgas.com" target="_blank"><img src="/wp-content/uploads/2017/10/125x125-ırak.gif" alt="Iraq Oil & Gas" width="125" height="125"> </a>
</div>
<div class="advert_125x125">
<a href="http://brusselsenergyclub.org"><img src="/wp-content/uploads/2014/10/brussels-energy-club.jpg" alt="Ad"></a>
</div>
<div class="advert_125x125"><div style="width:125px;height:125px;"> <a href="http://ascfzc.com"><img style="width:125px;height:125px;" src="/wp-content/uploads/2016/07/asc-type2.jpg" alt="Ad"></a>
</div></div>
<div class="advert_125x125"><div style="width:125px;height:125px;"> </div></div>




</div>
</div><div id="text-49" class="widget widget_text"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5857536523957589" data-ad-slot="1749493554"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></aside>
</div>
</div>
<footer id="footer" class="col-full">
<div id="copyright" class="col-left">
<p>&copy; 2017 Iraq Business News. All Rights Reserved. </p> </div>
<div id="social" class="col-right">
<section id="footer-widgets" class="col-full col-4">
<div class="block footer-widget-3">
<div id="text-19" class="widget widget_text"> <div class="textwidget"><div align="right"><a href="https://twitter.com/iraqbiznews"><img src="/wp-content/themes/IBN-Theme/social_networking/twitter_32.png" width="32" height="32"></a>
<a href="http://www.linkedin.com/groups?gid=3241109&trk=myg_ugrp_ovr"><img src="/wp-content/themes/IBN-Theme/social_networking/linkedin_32.png" width="32" height="32"></a>
<a href="http://www.iraq-businessnews.com/?feed=rss2"><img src="/wp-content/themes/IBN-Theme/social_networking/rss_32.png" width="32" height="32"></a>
<a href="https://www.facebook.com/IraqBusinessNews"><img src="/wp-content/themes/IBN-Theme/social_networking/facebook_32.png" width="32" height="32"></a>
</div></div>
</div><div id="text-51" class="widget widget_text"> <div class="textwidget">Website by <a href="http://www.theweborchard.com">The Web Orchard</a>.</div>
</div> </div>
<div class="fix"></div>
</section>
</div>
</footer>
</div>
</div>
<div class="fix"></div>
<div style="display:none">
<div class="grofile-hash-map-163cebc10ba5dcc9d53187c4cad70c60">
</div>
<div class="grofile-hash-map-06082d1a316945a7f8ada3f95a8fc3e4">
</div>
</div>

<script type="text/javascript">
jQuery(document).ready(function(){
	// UL = .wooTabs
	// Tab contents = .inside

	var tag_cloud_class = '#tagcloud';

	//Fix for tag clouds - unexpected height before .hide()
	var tag_cloud_height = jQuery( '#tagcloud').height();

	jQuery( '.inside ul li:last-child').css( 'border-bottom','0px' ); // remove last border-bottom from list in tab content
	jQuery( '.wooTabs').each(function(){
		jQuery(this).children( 'li').children( 'a:first').addClass( 'selected' ); // Add .selected class to first tab on load
	});
	jQuery( '.inside > *').hide();
	jQuery( '.inside > *:first-child').show();

	jQuery( '.wooTabs li a').click(function(evt){ // Init Click funtion on Tabs

		var clicked_tab_ref = jQuery(this).attr( 'href' ); // Strore Href value

		jQuery(this).parent().parent().children( 'li').children( 'a').removeClass( 'selected' ); //Remove selected from all tabs
		jQuery(this).addClass( 'selected' );
		jQuery(this).parent().parent().parent().children( '.inside').children( '*').hide();

		jQuery( '.inside ' + clicked_tab_ref).fadeIn(500);

		 evt.preventDefault();

	})
})
</script>

<link rel='stylesheet' id='yarppRelatedCss-group-css' href='http://www.iraq-businessnews.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css' href='http://www.iraq-businessnews.com/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.iraq-businessnews.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.iraq-businessnews.com/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/comment-reply.min.js,wp-includes/js/jquery/jquery-migrate.min.js,wp-content/plugins/contact-form-7/includes/js/scripts.js,wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js,wp-content/plugins/jetpack/modules/widgets/milestone/milestone.js,wp-content/themes/canvas/includes/js/third-party.min.js,wp-content/themes/canvas/includes/js/modernizr.min.js,wp-includes/js/wp-embed.min.js,wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='http://www.iraq-businessnews.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/add-to-any/addtoany.min.js,wp-content/themes/canvas/includes/js/general.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201746'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.iraq-businessnews.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201746.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5',blog:'105311442',post:'128572',tz:'0',srv:'www.iraq-businessnews.com'} ]);
	_stq.push([ 'clickTrackerInit', '105311442', '128572' ]);
</script>
<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">This site uses cookies <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="http://www.iraq-businessnews.com/cookie-policy">More info</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">No problem</button></span></div></div><script type="text/javascript">
jQuery(document).ready(function() {
    fixFlexsliderHeight();
});

jQuery(window).load(function() {
    fixFlexsliderHeight();
});

jQuery(window).resize(function() {
    fixFlexsliderHeight();
});

function fixFlexsliderHeight() {
    jQuery('.flex-viewport').each(function(){
        jQuery(this).find('ul.slides img').css({'height' : 350, 'overflow' : 'hidden'});
    });
}
</script>
</body>
</html>


