<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<title>Zain returns to Profitability in Iraq | Iraq Business News</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="pingback" href="http://www.iraq-businessnews.com/xmlrpc.php" />
<link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.3.0/css/font-awesome.min.css" />
<link href="//fonts.googleapis.com/css?family=Open+Sans|Open+Sans+Condensed:300|400" rel="stylesheet" type="text/css">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">

<meta content="initial-scale=1.0, maximum-scale=1.0, user-scalable=yes" name="viewport" />
<script type="text/javascript">
		var ajaxurl = 'http://www.iraq-businessnews.com/wp-admin/admin-ajax.php';
		</script>

<meta name="description" content="By John Lee. Zain Iraq has reported a net profit of $29 million for 2017, up from a loss of $5 million the previous year. In a statement, the company said: &quot;Despite the challenging yet improving socio-economic circumstances facing the operation, Zain Iraq performed exceptionally well when compared to the previous year." />
<meta name="keywords" content="featured,zain,zain iraq,iraqi communications news" />
<link rel="canonical" href="http://www.iraq-businessnews.com/2018/02/08/zain-returns-to-profitability-in-iraq/" />

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Iraq Business News &raquo; Feed" href="http://www.iraq-businessnews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Iraq Business News &raquo; Comments Feed" href="http://www.iraq-businessnews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Iraq Business News &raquo; Zain returns to Profitability in Iraq Comments Feed" href="http://www.iraq-businessnews.com/2018/02/08/zain-returns-to-profitability-in-iraq/feed/" />

<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-12981337-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-12981337-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.iraq-businessnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-group-css' href='http://www.iraq-businessnews.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/yet-another-related-posts-plugin/style/widget.css,wp-content/plugins/contact-form-7/includes/css/styles.css,wp-content/plugins/uk-cookie-consent/assets/css/style.css,wp-content/plugins/wp-to-twitter/css/twitter-feed.css,wp-content/themes/canvas/includes/integrations/jetpack/css/jetpack.css,wp-content/plugins/add-to-any/addtoany.min.css,wp-content/themes/canvas/style.css,wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link href="http://www.iraq-businessnews.com/wp-content/themes/canvas/css/non-responsive.css" rel="stylesheet" type="text/css" />
<style type="text/css">.col-full, #wrapper { width: 960px; max-width: 960px; } #inner-wrapper { padding: 0; } body.full-width #header, #nav-container, body.full-width #content, body.full-width #footer-widgets, body.full-width #footer { padding-left: 0; padding-right: 0; } body.fixed-mobile #top, body.fixed-mobile #header-container, body.fixed-mobile #footer-container, body.fixed-mobile #nav-container, body.fixed-mobile #footer-widgets-container { min-width: 960px; padding: 0 1em; } body.full-width #content { width: auto; padding: 0 1em;}</style>
<![endif]-->
<script type='text/javascript' src='http://www.iraq-businessnews.com/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/jquery/jquery.js'></script>
<link rel='https://api.w.org/' href='http://www.iraq-businessnews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.iraq-businessnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.iraq-businessnews.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Saudis see Opportunities in Helping to Rebuild Iraq' href='http://www.iraq-businessnews.com/2018/02/08/saudis-see-opportunities-in-helping-to-rebuild-iraq/' />
<link rel='next' title='DNO: Revenues and Investment Rise Sharply' href='http://www.iraq-businessnews.com/2018/02/08/dno-revenues-and-investment-rise-sharply/' />
<meta name="generator" content="WordPress 4.9.3" />
<link rel='shortlink' href='https://wp.me/p77SjE-y1L' />
<link rel="alternate" type="application/json+oembed" href="http://www.iraq-businessnews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.iraq-businessnews.com%2F2018%2F02%2F08%2Fzain-returns-to-profitability-in-iraq%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.iraq-businessnews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.iraq-businessnews.com%2F2018%2F02%2F08%2Fzain-returns-to-profitability-in-iraq%2F&#038;format=xml" />
<script type="text/javascript">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
var a2a_config = a2a_config || {};
a2a_config.delay = 400;
</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>

<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.iraq-businessnews.com/2018/02/08/zain-returns-to-profitability-in-iraq/" />
<meta property="og:title" content="Zain returns to Profitability in Iraq" />
<meta property="og:description" content="By John Lee.Zain Iraq has reported a net profit of $29 million for 2017, up from a loss of $5 million the previous year.In a statement, the company said:Despite the challenging yet improving socio-economic circumstances facing t" />
<meta property="og:site_name" content="Iraq Business News" />
<meta property="og:image" content="http://www.iraq-businessnews.com/wp-content/uploads/2017/03/Bader-Al-Kharafi-Vice-Chairman-and-CEO-of-Zain-Group.png" />
<meta itemscope itemtype="article" />
<meta itemprop="description" content="By John Lee.Zain Iraq has reported a net profit of $29 million for 2017, up from a loss of $5 million the previous year.In a statement, the company said:Despite the challenging yet improving socio-economic circumstances facing t" />
<meta itemprop="image" content="http://www.iraq-businessnews.com/wp-content/uploads/2017/03/Bader-Al-Kharafi-Vice-Chairman-and-CEO-of-Zain-Group.png" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #dddddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #dddddd;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:#45AE52;
					color: ;
					
				}
				#catapult-cookie-bar h3 {
					color: #dddddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type='text/css'>img#wpstats{display:none}</style>

<style type="text/css">
#logo .site-title, #logo .site-description { display:none; }
</style>

<style type="text/css">
.widget ul{clear:none;}
</style>

<link href="http://www.iraq-businessnews.com/wp-content/themes/canvas/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<link href="http://www.iraq-businessnews.com/wp-content/themes/canvas/custom.css" rel="stylesheet" type="text/css" />

<meta name="generator" content="Canvas 5.9.3" />
<meta name="generator" content="WooFramework 6.2.7" />

<script type="text/javascript">
(function() {
  var pa = document.createElement('script'), ae = document.getElementsByTagName('script')[0]
  , protocol = (('https:' == document.location.protocol) ? 'https://' : 'http://');pa.async = true;  
  pa.src = protocol + 'd2xgf76oeu9pbh.cloudfront.net/aa042473f606327ffb00ae7b93c7fe25.js'; pa.type = 'text/javascript'; ae.parentNode.insertBefore(pa, ae);
})();
</script>
<script src="http://www.iraq-businessnews.com/wp-content/themes/canvas/includes/js/jquery.cycle.js" type="text/javascript"></script>
</head>
<body class="post-template-default single single-post postid-130805 single-format-standard unknown alt-style-darkblue two-col-left width-960 two-col-left-960">
<div id="wrapper">
<div id="top">
<div class="col-full">
<h3 class="top-menu">Navigate</h3><ul id="top-nav" class="nav top-navigation fl"><li id="menu-item-21431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-21431"><a href="http://www.iraq-businessnews.com/">Home</a></li>
<li id="menu-item-21432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21432"><a href="http://www.iraq-businessnews.com/about/">About</a></li>
<li id="menu-item-32095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32095"><a href="http://www.iraq-businessnews.com/advertising/">Advertising</a></li>
<li id="menu-item-37691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37691"><a href="http://www.iraq-businessnews.com/events/">Events</a></li>
<li id="menu-item-21438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21438"><a href="http://www.iraq-businessnews.com/jobs-in-iraq/">Jobs</a></li>
<li id="menu-item-21439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21439"><a href="http://www.iraq-businessnews.com/reports/">Reports</a>
<ul class="sub-menu">
<li id="menu-item-101767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101767"><a href="http://www.iraq-businessnews.com/list-of-international-oil-companies-in-iraq/">List of International Oil Companies in Iraq</a></li>
<li id="menu-item-101817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101817"><a href="http://www.iraq-businessnews.com/list-of-international-oil-companies-in-iraqi-kurdistan/">List of International Oil Companies in Iraqi Kurdistan</a></li>
<li id="menu-item-101768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101768"><a href="http://www.iraq-businessnews.com/list-of-oil-and-gas-fields-in-iraq/">List of Oil and Gas Fields in Iraq</a></li>
</ul>
</li>
<li id="menu-item-45985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45985"><a href="http://www.iraq-businessnews.com/tenders/">Tenders</a></li>
<li id="menu-item-100751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100751"><a href="http://directory.iraq-businessnews.com/">Directory</a></li>
<li id="menu-item-21441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21441"><a href="http://www.iraq-businessnews.com/newsletter/">Newsletter</a></li>
<li id="menu-item-21437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21437"><a href="http://www.iraq-businessnews.com/contact/">Contact</a>
<ul class="sub-menu">
<li id="menu-item-24696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24696"><a href="http://www.iraq-businessnews.com/about/contributors/">Contributors</a></li>
</ul>
</li>
</ul> </div>
</div>
<div id="inner-wrapper">
<h3 class="nav-toggle icon"><a href="#navigation">Navigation</a></h3>
<header id="header" class="col-full">
<div id="logo">
<a href="http://www.iraq-businessnews.com/" title="All the latest business news from Iraq"><img src="http://www.iraq-businessnews.com/wp-content/uploads/2015/04/logo2.png" alt="Iraq Business News" /></a>
<span class="site-title"><a href="http://www.iraq-businessnews.com/">Iraq Business News</a></span>
<span class="site-description">All the latest business news from Iraq</span>
</div>
<div class="header-widget">
<div id="text-52" class="widget widget_text"> <div class="textwidget"><div class="cycle-slideshow" data-cycle-slides="> a">


<a href="http://bit.ly/2AqrvZG" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://bit.ly/2AqrvZG', '\n');" class="cycle-slide" target="_blank">
<img src="http://www.iraq-businessnews.com/wp-content/uploads/2018/01/Iraq-Petroleum-Banners-468-x-120-Iraq-Business-News.gif" height="120" width="468"></a>
</div></div>
</div> </div>
</header>
<nav id="navigation" class="col-full" role="navigation">
<section class="menus">
<a href="http://www.iraq-businessnews.com" class="nav-home"><span>Home</span></a>
<h3>Categories</h3><ul id="main-nav" class="nav fl"><li id="menu-item-90840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90840"><a href="http://www.iraq-businessnews.com/category/oil-gas/">Oil &#038; Gas</a></li>
<li id="menu-item-90843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90843"><a href="http://www.iraq-businessnews.com/category/construction-and-engineering/">Construction</a></li>
<li id="menu-item-90841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90841"><a href="http://www.iraq-businessnews.com/category/industry-trade/">Industry</a></li>
<li id="menu-item-90913" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90913"><a href="http://www.iraq-businessnews.com/category/communications/">Communication</a></li>
<li id="menu-item-90845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90845"><a href="http://www.iraq-businessnews.com/category/banking-finance/">Finance</a></li>
<li id="menu-item-90984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90984"><a href="http://www.iraq-businessnews.com/category/transportation/">Transport</a></li>
<li id="menu-item-91031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91031"><a href="http://www.iraq-businessnews.com/category/dducation-and-training/">Education</a></li>
<li id="menu-item-91015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91015"><a href="http://www.iraq-businessnews.com/category/agriculture/">Agriculture</a></li>
<li id="menu-item-90842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90842"><a href="http://www.iraq-businessnews.com/category/security/">Security</a></li>
<li id="menu-item-91057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91057"><a href="http://www.iraq-businessnews.com/category/healthcare/">Healthcare</a></li>
<li id="menu-item-91068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91068"><a href="http://www.iraq-businessnews.com/category/iraq-jobs/">Employment</a></li>
<li id="menu-item-90846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90846"><a href="http://www.iraq-businessnews.com/category/investment/">Investment</a></li>
<li id="menu-item-91139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91139"><a href="http://www.iraq-businessnews.com/category/leisure-and-tourism/">Tourism</a></li>
<li id="menu-item-90844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90844"><a href="http://www.iraq-businessnews.com/category/politics/">Politics</a></li>
</ul> <div class="side-nav">
</div>
</section>
<a href="#top" class="nav-close"><span>Return to Content</span></a>
</nav>

<div id="content" class="col-full">
<div id="main-sidebar-container">

<section id="main">
<article class="post-130805 post type-post status-publish format-standard has-post-thumbnail hentry category-communications tag-featured tag-zain tag-zain-iraq">
<header>
<h1 class="title entry-title">Zain returns to Profitability in Iraq</h1> </header>
<a href="http://www.iraq-businessnews.com/2018/02/08/zain-returns-to-profitability-in-iraq/" class="image" style="background-image: url('http://www.iraq-businessnews.com/wp-content/uploads/2017/03/Bader-Al-Kharafi-Vice-Chairman-and-CEO-of-Zain-Group.png');"></a>
<div class="post-meta"><span class="small">By</span> <span class="author vcard"><span class="fn"><a href="http://www.iraq-businessnews.com/author/editor/" title="Posts by Editor" rel="author">Editor</a></span></span> <span class="small">on</span> <abbr class="date time published updated" title="2018-02-08T00:23:05+0000">February 8, 2018</abbr> <span class="small">in</span> <span class="categories"><a href="http://www.iraq-businessnews.com/category/communications/" title="View all items in Iraqi Communications News">Iraqi Communications News</a></span> </div>
<section class="entry">
<p><em>By John Lee.</em></p>
<p><strong>Zain Iraq</strong> has reported a net profit of $29 million for 2017, up from a loss of $5 million the previous year.</p>
<p>In a statement, the company said:</p>
<p style="padding-left: 30px;">&#8220;<em>Despite the challenging yet improving socio-economic circumstances facing the operation, Zain Iraq performed exceptionally well when compared to the previous year.</em></p>
<p style="padding-left: 30px;"><em>&#8220;Revenues grew consecutively on a quarter-on-quarter basis, with full-year revenues reaching USD 1.1 billion, a 2% increase Y-o-Y and EBITDA reached USD 382 million, down 3%.</em></p>
<p style="padding-left: 30px;"><em>&#8220;The operation reported a net profit of USD 29 million, up 657% Y-o-Y compared to a loss of USD 5 million in the previous year, with EBITDA margin standing at 35%. The expansion of 3.9G services across the country and restoration of sites in the West and North, combined with numerous customer acquisition and retention initiatives, especially in core regions, resulted in impressive addition of two million customers (16% increase) to reach 14.7 million.</em></p>
<p style="padding-left: 30px;"><em>&#8220;Also contributing to the operation’s financial revival was the significant growth of data revenues, strong growth in the corporate segment, increase in voice revenues through the launch of numerous segmented offers, and the improvement of customer experience and customer services.</em></p>
<p style="padding-left: 30px;"><em>&#8220;The strength of the Zeyara holy season was also a factor as Zain Iraq heavily promoted connections and exclusive deals with roaming its partners. Cost optimization was also a key focus in major items such as repair and maintenance.</em>&#8220;</p>
<p><em>(Source: Zain)</em></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.iraq-businessnews.com/2018/02/08/zain-returns-to-profitability-in-iraq/" data-a2a-title="Zain returns to Profitability in Iraq"><a href="https://www.addtoany.com/share" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.addtoany.com/share', '');" class="a2a_dd addtoany_share_save addtoany_share"></a></div></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5857536523957589" data-ad-slot="4737225951" data-ad-format="auto"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
      </script>
<div class='yarpp-related'>
<h3>Related posts:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='http://www.iraq-businessnews.com/2017/10/30/16-growth-in-zain-iraq-customer-base/' title='16% Growth in Zain Iraq Customer Base'>
<img width="120" height="120" src="http://www.iraq-businessnews.com/wp-content/uploads/2015/06/zain_horizontal_logo-e1435140280787-120x120.png" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://www.iraq-businessnews.com/wp-content/uploads/2015/06/zain_horizontal_logo-e1435140280787-120x120.png 120w, http://www.iraq-businessnews.com/wp-content/uploads/2015/06/zain_horizontal_logo-e1435140280787-150x150.png 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">16% Growth in Zain Iraq Customer Base</span></a>
<a class='yarpp-thumbnail' href='http://www.iraq-businessnews.com/2017/05/04/zain-expects-improved-performance-in-iraq/' title='Zain expects Improved Performance in Iraq'>
<img width="120" height="120" src="http://www.iraq-businessnews.com/wp-content/uploads/2017/03/Bader-Al-Kharafi-Vice-Chairman-and-CEO-of-Zain-Group-120x120.png" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://www.iraq-businessnews.com/wp-content/uploads/2017/03/Bader-Al-Kharafi-Vice-Chairman-and-CEO-of-Zain-Group-120x120.png 120w, http://www.iraq-businessnews.com/wp-content/uploads/2017/03/Bader-Al-Kharafi-Vice-Chairman-and-CEO-of-Zain-Group-150x150.png 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Zain expects Improved Performance in Iraq</span></a>
<a class='yarpp-thumbnail' href='http://www.iraq-businessnews.com/2017/02/20/zain-iraq-revenues-fall-11/' title='Zain Iraq Revenues Fall 11%'>
<img width="120" height="120" src="http://www.iraq-businessnews.com/wp-content/uploads/2015/07/Zain-Group-CEO-Scott-Gegenheimer-120x120.gif" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://www.iraq-businessnews.com/wp-content/uploads/2015/07/Zain-Group-CEO-Scott-Gegenheimer-120x120.gif 120w, http://www.iraq-businessnews.com/wp-content/uploads/2015/07/Zain-Group-CEO-Scott-Gegenheimer-150x150.gif 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Zain Iraq Revenues Fall 11%</span></a>
<a class='yarpp-thumbnail' href='http://www.iraq-businessnews.com/2017/07/27/asiacell-revenues-boosted-by-mosul-liberation/' title='Asiacell Revenues Boosted by Mosul Liberation'>
<img width="120" height="120" src="http://www.iraq-businessnews.com/wp-content/uploads/2015/10/Asiacell-logo-600x4321-120x120.gif" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://www.iraq-businessnews.com/wp-content/uploads/2015/10/Asiacell-logo-600x4321-120x120.gif 120w, http://www.iraq-businessnews.com/wp-content/uploads/2015/10/Asiacell-logo-600x4321-150x150.gif 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Asiacell Revenues Boosted by Mosul Liberation</span></a>
</div>
</div>
</section>
</article>
<div class="post-entries">
<div class="nav-prev fl"><a href="http://www.iraq-businessnews.com/2018/02/08/saudis-see-opportunities-in-helping-to-rebuild-iraq/" rel="prev"><i class="fa fa-angle-left"></i> Saudis see Opportunities in Helping to Rebuild Iraq</a></div>
<div class="nav-next fr"><a href="http://www.iraq-businessnews.com/2018/02/08/dno-revenues-and-investment-rise-sharply/" rel="next">DNO: Revenues and Investment Rise Sharply <i class="fa fa-angle-right"></i></a></div>
<div class="fix"></div>
</div>
<div style="margin:20px 0">
Tags: <a href="http://www.iraq-businessnews.com/tag/featured/" rel="tag">featured</a>, <a href="http://www.iraq-businessnews.com/tag/zain/" rel="tag">Zain</a>, <a href="http://www.iraq-businessnews.com/tag/zain-iraq/" rel="tag">Zain Iraq</a></div>
<div id="comments"><h5 class="nocomments">No comments yet.</h5></div> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/02/08/zain-returns-to-profitability-in-iraq/#respond" style="display:none;">Click here to cancel reply.</a></small></h3> <form action="http://www.iraq-businessnews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-form-comment"><label class="hide" for="comment">Comment</label> <textarea tabindex="4" id="comment" name="comment" cols="50" rows="10" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" class="txt" tabindex="1" value="" size="30" aria-required='true' /><label for="author">Name <span class="required">(required)</span></label> </p>
<p class="comment-form-email"><input id="email" name="email" type="text" class="txt" tabindex="2" value="" size="30" aria-required='true' /><label for="email">Email (will not be published) <span class="required">(required)</span></label> </p>
<p class="comment-form-url"><input id="url" name="url" type="text" class="txt" tabindex="3" value="" size="30" /><label for="url">Website</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='130805' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b823ebc89a" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="129" /></p> </form>
</div>
</section>
 <aside id="sidebar">
<div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="cycle-slideshow" data-cycle-slides="> a">

<a href="http://www.shaigan-europe.com" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.shaigan-europe.com', '');" class="cycle-slide" target="_blank" rel="noopener"><img src="http://www.iraq-businessnews.com/wp-content/uploads/2018/01/Shaigan-ad-300x250px.jpg" width="300" height="250" alt="Iraq Petroleum" /></a>
</div></div></div><div id="search-2" class="widget widget_search"><h3>Search</h3><div class="search_main">
<form method="get" class="searchform" action="http://www.iraq-businessnews.com/">
<input type="text" class="field s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}" />
<button type="submit" class="fa fa-search submit" name="submit" value="Search"></button>
</form>
<div class="fix"></div>
</div></div>
<div class="expert-bloggers-wrapper clearfix widget">
<h3>Expert Bloggers</h3>
<div class="clearfix">
<div class="expert-blogger">
<div class="blogger-image">
<a href="http://www.iraq-businessnews.com/2017/03/12/beyond-daesh-an-inconvenient-truth/"><img src="http://www.iraq-businessnews.com/wp-content/themes/IBN-Theme/images/bloggers/mark.jpg" height="60" width="60" alt="Dr. Mark A. DeWeaver" /></a>
</div>
<div class="blogger-name">
<a href="http://www.iraq-businessnews.com/2017/03/12/beyond-daesh-an-inconvenient-truth/">Dr. Mark A. DeWeaver</a>
</div>
<div class="blogger-post">
<a href="http://www.iraq-businessnews.com/2017/03/12/beyond-daesh-an-inconvenient-truth/">Beyond Da’esh: An Inconvenient Truth</a>
</div>
</div>
<div class="expert-blogger">
<div class="blogger-image">
<a href="http://www.iraq-businessnews.com/2017/12/13/reforming-and-transforming-somo/"><img src="http://www.iraq-businessnews.com/wp-content/themes/IBN-Theme/images/bloggers/ahmed.jpg" height="60" width="60" alt="Ahmed Mousa Jiyad" /></a>
</div>
<div class="blogger-name">
<a href="http://www.iraq-businessnews.com/2017/12/13/reforming-and-transforming-somo/">Ahmed Mousa Jiyad</a>
</div>
<div class="blogger-post">
<a href="http://www.iraq-businessnews.com/2017/12/13/reforming-and-transforming-somo/">Reforming and Transforming SOMO</a>
</div>
</div>
<div class="expert-blogger">
<div class="blogger-image">
<a href="http://www.iraq-businessnews.com/2017/12/20/iraqs-fifth-licensing-round/"><img src="http://www.iraq-businessnews.com/wp-content/uploads/2017/12/Alessandro-Bacci-landscape-150x150.png" height="60" width="60" alt="Alessandro Bacci" /></a>
</div>
<div class="blogger-name">
<a href="http://www.iraq-businessnews.com/2017/12/20/iraqs-fifth-licensing-round/">Alessandro Bacci</a>
</div>
<div class="blogger-post">
<a href="http://www.iraq-businessnews.com/2017/12/20/iraqs-fifth-licensing-round/">Iraq’s Fifth Licensing Round</a>
</div>
</div>
<div class="expert-blogger">
<div class="blogger-image">
<a href="http://www.iraq-businessnews.com/2017/11/30/november-market-review-tentative-recovery/"><img src="http://www.iraq-businessnews.com/wp-content/themes/IBN-Theme/images/bloggers/AhmedTabaqchal.jpg" height="60" width="60" alt="Ahmed Tabaqchali" /></a>
</div>
<div class="blogger-name">
<a href="http://www.iraq-businessnews.com/2017/11/30/november-market-review-tentative-recovery/">Ahmed Tabaqchali</a>
</div>
<div class="blogger-post">
<a href="http://www.iraq-businessnews.com/2017/11/30/november-market-review-tentative-recovery/">November Market Review: Tentative Recovery</a>
</div>
</div></div>
</div><div id="constantcontactwidget-2" class="widget constantcontact">
<h3>
Newsletter
</h3>
<form name="ccoptin" action="http://visitor.constantcontact.com/d.jsp" target="_blank" method="post" onsubmit="if(this.ea.value == 'email@address.com' || this.ea.value == '') { alert('Please enter your email.'); document.getElementById('widget-constantcontactwidget-2-cc_label_email').focus(); return false;}">

<input type="text" name="ea" size="30" value="email@address.com" onfocus="if (this.value == 'email@address.com') {this.value = '';}" onblur="if (this.value == '') {this.value = 'email@address.com';}" />
<button type="submit" class="submit" id="go" name="go">Sign Up</button>
<input type="hidden" id="m" name="m" value="1102930748931" />
<input type="hidden" id="p" name="p" value="oi" />
</form>
</div>
<div id="woo_tabs-2" class="widget widget_woo_tabs"> <div id="tabs">
<ul class="wooTabs">
<li class="popular"><a href="#tab-pop">Popular</a></li> <li class="latest"><a href="#tab-latest">Latest</a></li> <li class="comments"><a href="#tab-comm">Comments</a></li> </ul>
<div class="clear"></div>
<div class="boxes box inside">
<ul id="tab-pop" class="list">
<li>
<a href="http://www.iraq-businessnews.com/2018/01/04/iraq-in-2018-what-lies-ahead/" title="Iraq in 2018 &#8230; What lies ahead?"><img src="http://www.iraq-businessnews.com/wp-content/uploads/2010/06/Iraqi-flag1-60x60.gif" alt="" width="60" height="60" title="Iraq in 2018 &#8230; What lies ahead?" class="woo-image thumbnail" /></a> <a title="Iraq in 2018 &#8230; What lies ahead?" href="http://www.iraq-businessnews.com/2018/01/04/iraq-in-2018-what-lies-ahead/">Iraq in 2018 &#8230; What lies ahead?</a>
<span class="meta">January 4, 2018</span>
<div class="fix"></div>
</li>
<li>
<a href="http://www.iraq-businessnews.com/2017/06/21/iran-proposes-visa-free-regime-with-iraq-trade-in-own-currencies/" title="Iran Proposes Visa-Free Regime with Iraq, Trade in Own Currencies"><img src="http://www.iraq-businessnews.com/wp-content/uploads/2017/06/Iraqi-Prime-Minister-Haider-al-Abadi-and-Iranian-First-Vice-President-Eshaq-Jahangiri-60x60.png" alt="Iraqi Prime Minister Haider al-Abadi and Iranian First Vice-President Eshaq Jahangiri" width="60" height="60" title="Iran Proposes Visa-Free Regime with Iraq, Trade in Own Currencies" class="woo-image thumbnail" /></a> <a title="Iran Proposes Visa-Free Regime with Iraq, Trade in Own Currencies" href="http://www.iraq-businessnews.com/2017/06/21/iran-proposes-visa-free-regime-with-iraq-trade-in-own-currencies/">Iran Proposes Visa-Free Regime with Iraq, Trade in Own Currencies</a>
<span class="meta">June 21, 2017</span>
<div class="fix"></div>
</li>
<li>
<a href="http://www.iraq-businessnews.com/2018/01/26/iraqs-100bn-reconstruction-drive/" title="Iraq&#8217;s $100bn Reconstruction Drive"><img src="http://www.iraq-businessnews.com/wp-content/uploads/2017/07/Abadi-120717-60x60.png" alt="Abadi, 120717" width="60" height="60" title="Iraq&#8217;s $100bn Reconstruction Drive" class="woo-image thumbnail" /></a> <a title="Iraq&#8217;s $100bn Reconstruction Drive" href="http://www.iraq-businessnews.com/2018/01/26/iraqs-100bn-reconstruction-drive/">Iraq&#8217;s $100bn Reconstruction Drive</a>
<span class="meta">January 26, 2018</span>
<div class="fix"></div>
</li>
<li>
<a href="http://www.iraq-businessnews.com/2017/02/18/isil-in-deep-financial-trouble/" title="ISIL in &#8220;Deep Financial Trouble&#8221;"><img src="http://www.iraq-businessnews.com/wp-content/uploads/2016/09/IS-Daesh-group-fighter-in-Al-Qaem-Source-IS-media-60x60.png" alt="is-daesh-group-fighter-in-al-qaem-source-is-media" width="60" height="60" title="ISIL in &#8220;Deep Financial Trouble&#8221;" class="woo-image thumbnail" /></a> <a title="ISIL in &#8220;Deep Financial Trouble&#8221;" href="http://www.iraq-businessnews.com/2017/02/18/isil-in-deep-financial-trouble/">ISIL in &#8220;Deep Financial Trouble&#8221;</a>
<span class="meta">February 18, 2017</span>
<div class="fix"></div>
</li>
</ul>
<ul id="tab-latest" class="list">
<li>
<a href="http://www.iraq-businessnews.com/2018/02/08/dno-revenues-and-investment-rise-sharply/" title="DNO: Revenues and Investment Rise Sharply"><img src="http://www.iraq-businessnews.com/wp-content/uploads/2015/07/DNO-Iraqi-Kurdistan-60x60.png" alt="DNO, Iraqi Kurdistan" width="60" height="60" title="DNO: Revenues and Investment Rise Sharply" class="woo-image thumbnail" /></a> <a title="DNO: Revenues and Investment Rise Sharply" href="http://www.iraq-businessnews.com/2018/02/08/dno-revenues-and-investment-rise-sharply/">DNO: Revenues and Investment Rise Sharply</a>
<span class="meta">February 8, 2018</span>
<div class="fix"></div>
</li>
<li>
<a href="http://www.iraq-businessnews.com/2018/02/08/zain-returns-to-profitability-in-iraq/" title="Zain returns to Profitability in Iraq"><img src="http://www.iraq-businessnews.com/wp-content/uploads/2017/03/Bader-Al-Kharafi-Vice-Chairman-and-CEO-of-Zain-Group-60x60.png" alt="Bader Al-Kharafi, Vice-Chairman and CEO of Zain Group" width="60" height="60" title="Zain returns to Profitability in Iraq" class="woo-image thumbnail" /></a> <a title="Zain returns to Profitability in Iraq" href="http://www.iraq-businessnews.com/2018/02/08/zain-returns-to-profitability-in-iraq/">Zain returns to Profitability in Iraq</a>
<span class="meta">February 8, 2018</span>
<div class="fix"></div>
</li>
<li>
<a href="http://www.iraq-businessnews.com/2018/02/08/saudis-see-opportunities-in-helping-to-rebuild-iraq/" title="Saudis see Opportunities in Helping to Rebuild Iraq"><img src="http://www.iraq-businessnews.com/wp-content/uploads/2017/06/Saudi-Iraq-Kuwait-border-map-60x60.png" alt="Saudi Iraq Kuwait border map" width="60" height="60" title="Saudis see Opportunities in Helping to Rebuild Iraq" class="woo-image thumbnail" /></a> <a title="Saudis see Opportunities in Helping to Rebuild Iraq" href="http://www.iraq-businessnews.com/2018/02/08/saudis-see-opportunities-in-helping-to-rebuild-iraq/">Saudis see Opportunities in Helping to Rebuild Iraq</a>
<span class="meta">February 8, 2018</span>
<div class="fix"></div>
</li>
<li>
<a href="http://www.iraq-businessnews.com/2018/02/08/oil-minister-meets-with-the-ceo-of-lukoil/" title="Oil Minister meets with the CEO of Lukoil"><img src="http://www.iraq-businessnews.com/wp-content/uploads/2018/02/Oil-Minister-Al-Luiebi-meets-with-Kati-Al-Juboori-CEO-of-Lukoil-070218-1-60x60.png" alt="Oil Minister Al-Luiebi meets with Kati Al-Juboori, CEO of Lukoil, 070218" width="60" height="60" title="Oil Minister meets with the CEO of Lukoil" class="woo-image thumbnail" /></a> <a title="Oil Minister meets with the CEO of Lukoil" href="http://www.iraq-businessnews.com/2018/02/08/oil-minister-meets-with-the-ceo-of-lukoil/">Oil Minister meets with the CEO of Lukoil</a>
<span class="meta">February 8, 2018</span>
<div class="fix"></div>
</li>
</ul>
<ul id="tab-comm" class="list">
<li class="recentcomments">
<img alt='' src='http://1.gravatar.com/avatar/41b04f2df9edbf9d13a59184e860a1c7?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/41b04f2df9edbf9d13a59184e860a1c7?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /> <a href="http://www.iraq-businessnews.com/2018/02/08/unicef-needs-17m-to-rebuild-health-facilities-for-children/comment-page-1/#comment-817321" title="Mark on UNICEF needs $17m to Rebuild Health Facilities for Children">Mark: UNICEF funds abortions. I wouldn't give them the...</a>
<div class="fix"></div>
</li>
<li class="recentcomments">
<img alt='' src='http://0.gravatar.com/avatar/9cfb7ee0d2f3c812b5bdcbeb042ff8f8?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/9cfb7ee0d2f3c812b5bdcbeb042ff8f8?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /> <a href="http://www.iraq-businessnews.com/2018/02/05/iraqi-stock-market-jumps-11/comment-page-1/#comment-817311" title="Pena on Iraqi Stock Market Jumps 11%">Pena: A great news despite the US decline...</a>
<div class="fix"></div>
</li>
<li class="recentcomments">
<img alt='' src='http://0.gravatar.com/avatar/36538952b4f3c5d42c11c32ac64eadbb?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/36538952b4f3c5d42c11c32ac64eadbb?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /> <a href="http://www.iraq-businessnews.com/2018/01/26/iraqs-100bn-reconstruction-drive/comment-page-1/#comment-817229" title="Michael Haney on Iraq&#039;s $100bn Reconstruction Drive">Michael Haney: I don't believe all that hyperbole from the so-ca...</a>
<div class="fix"></div>
</li>
<li class="recentcomments">
<img alt='' src='http://2.gravatar.com/avatar/bf66045d6364cb5706dbd8a09a8f409b?s=60&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/bf66045d6364cb5706dbd8a09a8f409b?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /> <a href="http://www.iraq-businessnews.com/2018/01/26/iraqs-100bn-reconstruction-drive/comment-page-1/#comment-817228" title="paul on Iraq&#039;s $100bn Reconstruction Drive">paul: Michael, Don't believe what the so-called Guru kn...</a>
<div class="fix"></div>
</li>
</ul>
</div>
</div>
</div> <div id="text-50" class="widget widget_text"> <div class="textwidget"><div class="advert_125x125">
<a href="http://brusselsenergyclub.org"><img src="/wp-content/uploads/2014/10/brussels-energy-club.jpg" alt="Ad"></a>
</div>
<div class="advert_125x125"><div style="width:125px;height:125px;"> <a href="http://ascfzc.com"><img style="width:125px;height:125px;" src="/wp-content/uploads/2016/07/asc-type2.jpg" alt="Ad"></a>
</div></div>
<div class="advert_125x125"><div style="width:125px;height:125px;"> <a href="http://www.iraq-businessnews.com/Tenders/logistics-housing-office-visas/"><img style="width:125px;height:125px;" src="http://www.iraq-businessnews.com/wp-content/uploads/2018/01/international-medical-corps-type3.png" alt="Ad"></a>
</div></div>
<div class="advert_125x125"><div style="width:125px;height:125px;"> </div></div>
</div>
</div><div id="text-49" class="widget widget_text"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5857536523957589" data-ad-slot="1749493554"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></aside>
</div>
</div>
<footer id="footer" class="col-full">
<div id="copyright" class="col-left">
<p>&copy; 2018 Iraq Business News. All Rights Reserved. </p> </div>
<div id="social" class="col-right">
<section id="footer-widgets" class="col-full col-4">
<div class="block footer-widget-3">
<div id="text-19" class="widget widget_text"> <div class="textwidget"><div align="right"><a href="https://twitter.com/iraqbiznews"><img src="/wp-content/themes/IBN-Theme/social_networking/twitter_32.png" width="32" height="32"></a>
<a href="http://www.linkedin.com/groups?gid=3241109&trk=myg_ugrp_ovr"><img src="/wp-content/themes/IBN-Theme/social_networking/linkedin_32.png" width="32" height="32"></a>
<a href="http://www.iraq-businessnews.com/?feed=rss2"><img src="/wp-content/themes/IBN-Theme/social_networking/rss_32.png" width="32" height="32"></a>
<a href="https://www.facebook.com/IraqBusinessNews"><img src="/wp-content/themes/IBN-Theme/social_networking/facebook_32.png" width="32" height="32"></a>
</div></div>
</div><div id="text-51" class="widget widget_text"> <div class="textwidget">Website by <a href="http://www.theweborchard.com">The Web Orchard</a>.</div>
</div> </div>
<div class="fix"></div>
</section>
</div>
</footer>
</div>
</div>
<div class="fix"></div>
<div style="display:none">
<div class="grofile-hash-map-622d5c2a9a181cbdde6eaf2ab0f624e5">
</div>
<div class="grofile-hash-map-9cfb7ee0d2f3c812b5bdcbeb042ff8f8">
</div>
<div class="grofile-hash-map-36538952b4f3c5d42c11c32ac64eadbb">
</div>
<div class="grofile-hash-map-bf66045d6364cb5706dbd8a09a8f409b">
</div>
</div>

<script type="text/javascript">
jQuery(document).ready(function(){
	// UL = .wooTabs
	// Tab contents = .inside

	var tag_cloud_class = '#tagcloud';

	//Fix for tag clouds - unexpected height before .hide()
	var tag_cloud_height = jQuery( '#tagcloud').height();

	jQuery( '.inside ul li:last-child').css( 'border-bottom','0px' ); // remove last border-bottom from list in tab content
	jQuery( '.wooTabs').each(function(){
		jQuery(this).children( 'li').children( 'a:first').addClass( 'selected' ); // Add .selected class to first tab on load
	});
	jQuery( '.inside > *').hide();
	jQuery( '.inside > *:first-child').show();

	jQuery( '.wooTabs li a').click(function(evt){ // Init Click funtion on Tabs

		var clicked_tab_ref = jQuery(this).attr( 'href' ); // Strore Href value

		jQuery(this).parent().parent().children( 'li').children( 'a').removeClass( 'selected' ); //Remove selected from all tabs
		jQuery(this).addClass( 'selected' );
		jQuery(this).parent().parent().parent().children( '.inside').children( '*').hide();

		jQuery( '.inside ' + clicked_tab_ref).fadeIn(500);

		 evt.preventDefault();

	})
})
</script>

<link rel='stylesheet' id='yarppRelatedCss-group-css' href='http://www.iraq-businessnews.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css' href='http://www.iraq-businessnews.com/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.iraq-businessnews.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.iraq-businessnews.com/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/comment-reply.min.js,wp-includes/js/jquery/jquery-migrate.min.js,wp-content/plugins/contact-form-7/includes/js/scripts.js,wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js,wp-content/plugins/jetpack/_inc/build/widgets/milestone/milestone.min.js,wp-content/themes/canvas/includes/js/third-party.min.js,wp-content/themes/canvas/includes/js/modernizr.min.js,wp-includes/js/wp-embed.min.js,wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='http://www.iraq-businessnews.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/add-to-any/addtoany.min.js,wp-content/themes/canvas/includes/js/general.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201806'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.iraq-businessnews.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201806.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7.1',blog:'105311442',post:'130805',tz:'0',srv:'www.iraq-businessnews.com'} ]);
	_stq.push([ 'clickTrackerInit', '105311442', '130805' ]);
</script>
<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">This site uses cookies <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="http://www.iraq-businessnews.com/cookie-policy">More info</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">No problem</button></span></div></div><script type="text/javascript">
jQuery(document).ready(function() {
    fixFlexsliderHeight();
});

jQuery(window).load(function() {
    fixFlexsliderHeight();
});

jQuery(window).resize(function() {
    fixFlexsliderHeight();
});

function fixFlexsliderHeight() {
    jQuery('.flex-viewport').each(function(){
        jQuery(this).find('ul.slides img').css({'height' : 350, 'overflow' : 'hidden'});
    });
}
</script>
</body>
</html>
