<!DOCTYPE html>
<html lang="en-GB">
<head>
<meta charset="UTF-8" />
<title>DAFI Scholarships Opportunities are Now Open | Iraq Business News</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="pingback" href="http://www.iraq-businessnews.com/xmlrpc.php" />
<link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.3.0/css/font-awesome.min.css" />
<link href="//fonts.googleapis.com/css?family=Open+Sans|Open+Sans+Condensed:300|400" rel="stylesheet" type="text/css">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">

<meta content="initial-scale=1.0, maximum-scale=1.0, user-scalable=yes" name="viewport" />

<meta name="keywords" content="albert einstein german academic refugee programme (dafi),dafi scholarship programme,featured,germany,mn,refugees,scholarships,unhcr,iraq education and training news" />
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.iraq-businessnews.com/#organization","url":"http://www.iraq-businessnews.com/","name":"Iraq Business News","sameAs":[]},{"@type":"WebSite","@id":"http://www.iraq-businessnews.com/#website","url":"http://www.iraq-businessnews.com/","name":"Iraq Business News","publisher":{"@id":"http://www.iraq-businessnews.com/#organization"}},{"@type":"WebPage","@id":"http://www.iraq-businessnews.com/2019/08/24/dafi-scholarships-opportunities-are-now-open/#webpage","url":"http://www.iraq-businessnews.com/2019/08/24/dafi-scholarships-opportunities-are-now-open/","inLanguage":"en-GB","name":"DAFI Scholarships Opportunities are Now Open","isPartOf":{"@id":"http://www.iraq-businessnews.com/#website"},"image":{"@type":"ImageObject","@id":"http://www.iraq-businessnews.com/2019/08/24/dafi-scholarships-opportunities-are-now-open/#primaryimage","url":"http://www.iraq-businessnews.com/wp-content/uploads/2019/06/University-Pixabay.png","width":630,"height":350},"primaryImageOfPage":{"@id":"http://www.iraq-businessnews.com/2019/08/24/dafi-scholarships-opportunities-are-now-open/#primaryimage"},"datePublished":"2019-08-24T00:51:36+00:00","dateModified":"2019-08-21T23:51:54+00:00"},{"@type":"Article","@id":"http://www.iraq-businessnews.com/2019/08/24/dafi-scholarships-opportunities-are-now-open/#article","isPartOf":{"@id":"http://www.iraq-businessnews.com/2019/08/24/dafi-scholarships-opportunities-are-now-open/#webpage"},"author":{"@id":"http://www.iraq-businessnews.com/author/editor/#author"},"headline":"DAFI Scholarships Opportunities are Now Open","datePublished":"2019-08-24T00:51:36+00:00","dateModified":"2019-08-21T23:51:54+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.iraq-businessnews.com/2019/08/24/dafi-scholarships-opportunities-are-now-open/#webpage"},"publisher":{"@id":"http://www.iraq-businessnews.com/#organization"},"articleSection":"Iraq Education and Training News, Albert Einstein German Academic Refugee Programme (DAFI), DAFI scholarship programme, featured, germany, mn, Refugees, Scholarships, UNHCR","image":{"@type":"ImageObject","@id":"http://www.iraq-businessnews.com/2019/08/24/dafi-scholarships-opportunities-are-now-open/#primaryimage","url":"http://www.iraq-businessnews.com/wp-content/uploads/2019/06/University-Pixabay.png","width":630,"height":350}},{"@type":"Person","@id":"http://www.iraq-businessnews.com/author/editor/#author","name":"Editor","sameAs":[],"image":{"@type":"ImageObject","@id":"http://www.iraq-businessnews.com/#personlogo","url":"http://0.gravatar.com/avatar/969b64edda2667ebe935b1323183b5e7?s=96&d=mm&r=g","width":96,"height":96,"caption":"Editor"}}]}</script>
<link rel="canonical" href="http://www.iraq-businessnews.com/2019/08/24/dafi-scholarships-opportunities-are-now-open/" />

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Iraq Business News &raquo; Feed" href="http://www.iraq-businessnews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Iraq Business News &raquo; Comments Feed" href="http://www.iraq-businessnews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Iraq Business News &raquo; DAFI Scholarships Opportunities are Now Open Comments Feed" href="http://www.iraq-businessnews.com/2019/08/24/dafi-scholarships-opportunities-are-now-open/feed/" />

<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.7.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-12981337-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-12981337-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.iraq-businessnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-group-css' href='http://www.iraq-businessnews.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/yet-another-related-posts-plugin/style/widget.css,wp-includes/css/dist/block-library/style.min.css,wp-content/plugins/contact-form-7/includes/css/styles.css,wp-content/plugins/uk-cookie-consent/assets/css/style.css,wp-content/plugins/wp-to-twitter/css/twitter-feed.css,wp-content/themes/canvas/includes/integrations/jetpack/css/jetpack.css,wp-content/plugins/add-to-any/addtoany.min.css,wp-content/themes/canvas/style.css,wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link href="http://www.iraq-businessnews.com/wp-content/themes/canvas/css/non-responsive.css" rel="stylesheet" type="text/css" />
<style type="text/css">.col-full, #wrapper { width: 960px; max-width: 960px; } #inner-wrapper { padding: 0; } body.full-width #header, #nav-container, body.full-width #content, body.full-width #footer-widgets, body.full-width #footer { padding-left: 0; padding-right: 0; } body.fixed-mobile #top, body.fixed-mobile #header-container, body.fixed-mobile #footer-container, body.fixed-mobile #nav-container, body.fixed-mobile #footer-widgets-container { min-width: 960px; padding: 0 1em; } body.full-width #content { width: auto; padding: 0 1em;}</style>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"","inbound_paths":"[]","home_url":"http:\/\/www.iraq-businessnews.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.iraq-businessnews.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js,wp-includes/js/jquery/jquery.js'></script>
<link rel='https://api.w.org/' href='http://www.iraq-businessnews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.iraq-businessnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.iraq-businessnews.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='WFP Iraq Country Brief, July 2019' href='http://www.iraq-businessnews.com/2019/08/23/wfp-iraq-country-brief-july-2019/' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://wp.me/p77SjE-C6b' />
<link rel="alternate" type="application/json+oembed" href="http://www.iraq-businessnews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.iraq-businessnews.com%2F2019%2F08%2F24%2Fdafi-scholarships-opportunities-are-now-open%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.iraq-businessnews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.iraq-businessnews.com%2F2019%2F08%2F24%2Fdafi-scholarships-opportunities-are-now-open%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show All",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favourites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

var a2a_config = a2a_config || {};
a2a_config.delay = 400;
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.iraq-businessnews.com/2019/08/24/dafi-scholarships-opportunities-are-now-open/" />
<meta property="og:title" content="DAFI Scholarships Opportunities are Now Open" />
<meta property="og:description" content="You are invited to apply for 2019-2020 DAFI scholarship programme under the Albert Einstein German Academic Refugee Initiative funded by the German Government and administered by the United Nations Higher Commissioner for Refugees (UNHCR).DAFI scholarship programme aims" />
<meta property="og:site_name" content="Iraq Business News" />
<meta property="og:image" content="http://www.iraq-businessnews.com/wp-content/uploads/2019/06/University-Pixabay.png" />
<meta property="og:image:alt" content="" />
<meta property="og:image:width" content="630" />
<meta property="og:image:height" content="350" />
<meta itemscope itemtype="article" />
<meta itemprop="description" content="You are invited to apply for 2019-2020 DAFI scholarship programme under the Albert Einstein German Academic Refugee Initiative funded by the German Government and administered by the United Nations Higher Commissioner for Refugees (UNHCR).DAFI scholarship programme aims" />
<meta itemprop="image" content="http://www.iraq-businessnews.com/wp-content/uploads/2019/06/University-Pixabay.png" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="http://www.iraq-businessnews.com/2019/08/24/dafi-scholarships-opportunities-are-now-open/" />
<meta name="twitter:title" content="DAFI Scholarships Opportunities are Now Open" />
<meta name="twitter:description" content="You are invited to apply for 2019-2020 DAFI scholarship programme under the Albert Einstein German Academic Refugee Initiative funded by the German Government and administered by the United Nations Higher Commissioner for Refugees (UNHCR).DAFI scholarship programme aims" />
<meta name="twitter:image" content="http://www.iraq-businessnews.com/wp-content/uploads/2019/06/University-Pixabay.png" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #dddddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #dddddd;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:#45AE52;
					color: ;
					
				}
				#catapult-cookie-bar h3 {
					color: #dddddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type='text/css'>img#wpstats{display:none}</style>

<style type="text/css">
#logo .site-title, #logo .site-description { display:none; }
</style>

<style type="text/css">
.widget ul{clear:none;}
</style>

<link href="http://www.iraq-businessnews.com/wp-content/themes/canvas/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<link href="http://www.iraq-businessnews.com/wp-content/themes/canvas/custom.css" rel="stylesheet" type="text/css" />

<meta name="generator" content="Canvas 5.9.3" />
<meta name="generator" content="WooFramework 6.2.7" />

<script type="text/javascript">
(function() {
  var pa = document.createElement('script'), ae = document.getElementsByTagName('script')[0]
  , protocol = (('https:' == document.location.protocol) ? 'https://' : 'http://');pa.async = true;  
  pa.src = protocol + 'd2xgf76oeu9pbh.cloudfront.net/aa042473f606327ffb00ae7b93c7fe25.js'; pa.type = 'text/javascript'; ae.parentNode.insertBefore(pa, ae);
})();
</script>
<script src="http://www.iraq-businessnews.com/wp-content/themes/canvas/includes/js/jquery.cycle.js" type="text/javascript"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5857536523957589",
    enable_page_level_ads: true
  });
</script>
</head>
<body class="post-template-default single single-post postid-146455 single-format-standard unknown alt-style-darkblue two-col-left width-960 two-col-left-960">
<div id="wrapper">
<div id="top">
<div class="col-full">
<h3 class="top-menu">Navigate</h3><ul id="top-nav" class="nav top-navigation fl"><li id="menu-item-21431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-21431"><a href="http://www.iraq-businessnews.com/">Home</a></li>
<li id="menu-item-21432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21432"><a href="http://www.iraq-businessnews.com/about/">About</a>
<ul class="sub-menu">
<li id="menu-item-135112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135112"><a href="http://www.iraq-businessnews.com/privacy-policy/">Privacy Policy</a></li>
</ul>
</li>
<li id="menu-item-32095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32095"><a href="http://www.iraq-businessnews.com/advertising/">Advertising</a></li>
<li id="menu-item-37691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37691"><a href="http://www.iraq-businessnews.com/events/">Events</a></li>
<li id="menu-item-21438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21438"><a href="http://www.iraq-businessnews.com/jobs-in-iraq/">Jobs</a></li>
<li id="menu-item-21439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21439"><a href="http://www.iraq-businessnews.com/reports/">Reports</a>
<ul class="sub-menu">
<li id="menu-item-101767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101767"><a href="http://www.iraq-businessnews.com/list-of-international-oil-companies-in-iraq/">List of International Oil Companies in Iraq</a></li>
<li id="menu-item-101817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101817"><a href="http://www.iraq-businessnews.com/list-of-international-oil-companies-in-iraqi-kurdistan/">List of International Oil Companies in Iraqi Kurdistan</a></li>
<li id="menu-item-101768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101768"><a href="http://www.iraq-businessnews.com/list-of-oil-and-gas-fields-in-iraq/">List of Oil and Gas Fields in Iraq</a></li>
</ul>
</li>
<li id="menu-item-45985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45985"><a href="http://www.iraq-businessnews.com/tenders/">Tenders</a></li>
<li id="menu-item-100751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100751"><a href="http://directory.iraq-businessnews.com/">Directory</a></li>
<li id="menu-item-21441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21441"><a href="http://www.iraq-businessnews.com/newsletter/">Newsletter</a></li>
<li id="menu-item-21437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21437"><a href="http://www.iraq-businessnews.com/contact/">Contact</a>
<ul class="sub-menu">
<li id="menu-item-24696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24696"><a href="http://www.iraq-businessnews.com/about/contributors/">Contributors</a></li>
</ul>
</li>
</ul> </div>
</div>
<div id="inner-wrapper">
<h3 class="nav-toggle icon"><a href="#navigation">Navigation</a></h3>
<header id="header" class="col-full">
<div id="logo">
<a href="http://www.iraq-businessnews.com/" title="All the latest business news from Iraq"><img src="http://www.iraq-businessnews.com/wp-content/uploads/2015/04/logo2.png" alt="Iraq Business News" /></a>
<span class="site-title"><a href="http://www.iraq-businessnews.com/">Iraq Business News</a></span>
<span class="site-description">All the latest business news from Iraq</span>
</div>
<div class="header-widget">
<div class="widget busin-widget"><a href="https://www.cwcbasraoilgas.com?utm_source=Iraq%20Business%20News&#038;utm_medium=Banner-HP&#038;utm_campaign=Media%20Partner"><img width="472" height="124" src='http://www.iraq-businessnews.com/wp-content/uploads/2019/08/cwc-basra-mega-projects-2019-type-1.jpg' alt='' /></a></div> </div>
</header>
<nav id="navigation" class="col-full" role="navigation">
<section class="menus">
<a href="http://www.iraq-businessnews.com" class="nav-home"><span>Home</span></a>
<h3>Categories</h3><ul id="main-nav" class="nav fl"><li id="menu-item-90840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90840"><a href="http://www.iraq-businessnews.com/category/oil-gas/">Oil &#038; Gas</a></li>
<li id="menu-item-90843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90843"><a href="http://www.iraq-businessnews.com/category/construction-and-engineering/">Construction</a></li>
<li id="menu-item-90841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90841"><a href="http://www.iraq-businessnews.com/category/industry-trade/">Industry</a></li>
<li id="menu-item-90913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90913"><a href="http://www.iraq-businessnews.com/category/communications/">Communication</a></li>
<li id="menu-item-90845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90845"><a href="http://www.iraq-businessnews.com/category/banking-finance/">Finance</a></li>
<li id="menu-item-90984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90984"><a href="http://www.iraq-businessnews.com/category/transportation/">Transport</a></li>
<li id="menu-item-91031" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-91031"><a href="http://www.iraq-businessnews.com/category/dducation-and-training/">Education</a></li>
<li id="menu-item-91015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91015"><a href="http://www.iraq-businessnews.com/category/agriculture/">Agriculture</a></li>
<li id="menu-item-90842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90842"><a href="http://www.iraq-businessnews.com/category/security/">Security</a></li>
<li id="menu-item-91057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91057"><a href="http://www.iraq-businessnews.com/category/healthcare/">Healthcare</a></li>
<li id="menu-item-91068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91068"><a href="http://www.iraq-businessnews.com/category/iraq-jobs/">Employment</a></li>
<li id="menu-item-90846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90846"><a href="http://www.iraq-businessnews.com/category/investment/">Investment</a></li>
<li id="menu-item-91139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91139"><a href="http://www.iraq-businessnews.com/category/leisure-and-tourism/">Tourism</a></li>
<li id="menu-item-90844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90844"><a href="http://www.iraq-businessnews.com/category/politics/">Politics</a></li>
</ul> <div class="side-nav">
</div>
</section>
<a href="#top" class="nav-close"><span>Return to Content</span></a>
</nav>

<div id="content" class="col-full">
<div id="main-sidebar-container">

<section id="main">
<article class="post-146455 post type-post status-publish format-standard has-post-thumbnail hentry category-dducation-and-training tag-albert-einstein-german-academic-refugee-programme-dafi tag-dafi-scholarship-programme tag-featured tag-germany tag-mn tag-refugees tag-scholarships tag-unhcr">
<header>
<h1 class="title entry-title">DAFI Scholarships Opportunities are Now Open</h1> </header>
<a href="http://www.iraq-businessnews.com/2019/08/24/dafi-scholarships-opportunities-are-now-open/" class="image" style="background-image: url('http://www.iraq-businessnews.com/wp-content/uploads/2019/06/University-Pixabay.png');"></a>
<div class="post-meta"><span class="small">By</span> <span class="author vcard"><span class="fn"><a href="http://www.iraq-businessnews.com/author/editor/" title="Posts by Editor" rel="author">Editor</a></span></span> <span class="small">on</span> <abbr class="date time published updated" title="2019-08-24T00:51:36+0000">24th August 2019</abbr> <span class="small">in</span> <span class="categories"><a href="http://www.iraq-businessnews.com/category/dducation-and-training/" title="View all items in Iraq Education and Training News">Iraq Education and Training News</a></span> </div>
<section class="entry">
<p>You are invited to apply for 2019-2020 <em>DAFI scholarship programme</em> under the Albert Einstein German Academic Refugee Initiative funded by the German Government and administered by the <strong>United Nations Higher Commissioner for Refugees (UNHCR)</strong>.</p>
<p>DAFI scholarship programme aims to support #refugee students in accessing higher education. The scholarship covers all tuition fees as well as living costs and educational materials during the Bachelor degree full-time studies, no longer than 4 years of studies</p>
<p>Do you match the following criteria?</p>
<ul>
<li>You are a refugee or asylum seeker in Iraq with valid refugee or asylum seeker certificate;</li>
<li>You have completed your high school study with GPA (Grade Point Average) of 75% and higher, or</li>
<li>You are already enrolled in one of the universities, having excellent academic results, and would like to benefit from the DAFI scholarship;</li>
<li>You have your original documents and academic certificates (if studied outside KRI);</li>
<li>You are aged between 17–25 years old;</li>
<li>Have not been selected for resettlement or family reunification process.</li>
</ul>
<p>Then apply online through <a href="https://enketo.unhcr.org/x/#Dqg6ULC6">https://enketo.unhcr.org/x/#Dqg6ULC6</a> before 10.09.2019</p>
<p>For more information, contact DAFI hotlines at:<br />
(+964) 07734270537 (Kurdistan region of Iraq)<br />
(+964) 07734270535 (Kurdistan region of Iraq)<br />
(+964) 07809207282 (Iraq center and South)<br />
Or send us an Email at  <a href="/cdn-cgi/l/email-protection#d29b80839693949b92879c9a9180fc9d8095"><span class="__cf_email__" data-cfemail="fdb4afacb9bcbbb4bda8b3b5beafd3b2afba">[email&#160;protected]</span></a></p>
<p><em>(Source: UNHCR)</em></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.iraq-businessnews.com/2019/08/24/dafi-scholarships-opportunities-are-now-open/" data-a2a-title="DAFI Scholarships Opportunities are Now Open"><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5857536523957589" data-ad-slot="4737225951" data-ad-format="auto"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
      </script>
<div class='yarpp-related'>
<h3>Related posts:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' rel='norewrite' href='http://www.iraq-businessnews.com/2019/08/07/applications-for-chevening-scholarships-now-open/' title='Applications for Chevening Scholarships Now Open'>
<img width="120" height="120" src="http://www.iraq-businessnews.com/wp-content/uploads/2019/08/ScreenHunter-4560-120x120.png" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="http://www.iraq-businessnews.com/wp-content/uploads/2019/08/ScreenHunter-4560-120x120.png 120w, http://www.iraq-businessnews.com/wp-content/uploads/2019/08/ScreenHunter-4560-150x150.png 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Applications for Chevening Scholarships Now Open</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='http://www.iraq-businessnews.com/2018/10/05/new-career-opportunities-in-iraqi-kurdistan-77/' title='New Career Opportunities in Iraqi Kurdistan'>
<img width="120" height="120" src="http://www.iraq-businessnews.com/wp-content/uploads/2018/04/Success-growth-career-development-signpost-from-3D_Creation-Shutterstock-120x120.png" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="http://www.iraq-businessnews.com/wp-content/uploads/2018/04/Success-growth-career-development-signpost-from-3D_Creation-Shutterstock-120x120.png 120w, http://www.iraq-businessnews.com/wp-content/uploads/2018/04/Success-growth-career-development-signpost-from-3D_Creation-Shutterstock-150x150.png 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">New Career Opportunities in Iraqi Kurdistan</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='http://www.iraq-businessnews.com/2019/03/28/new-career-opportunities-in-iraqi-kurdistan-93/' title='New Career Opportunities in Iraqi Kurdistan'>
<img width="120" height="120" src="http://www.iraq-businessnews.com/wp-content/uploads/2018/04/Success-growth-career-development-signpost-from-3D_Creation-Shutterstock-120x120.png" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="http://www.iraq-businessnews.com/wp-content/uploads/2018/04/Success-growth-career-development-signpost-from-3D_Creation-Shutterstock-120x120.png 120w, http://www.iraq-businessnews.com/wp-content/uploads/2018/04/Success-growth-career-development-signpost-from-3D_Creation-Shutterstock-150x150.png 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">New Career Opportunities in Iraqi Kurdistan</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='http://www.iraq-businessnews.com/2018/10/05/new-career-opportunities-in-iraq-77/' title='New Career Opportunities in Iraq'>
<img width="120" height="120" src="http://www.iraq-businessnews.com/wp-content/uploads/2018/04/Finger-pressing-a-new-career-start-button-from-Olivier-Le-Moal-Shutterstock-120x120.png" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="http://www.iraq-businessnews.com/wp-content/uploads/2018/04/Finger-pressing-a-new-career-start-button-from-Olivier-Le-Moal-Shutterstock-120x120.png 120w, http://www.iraq-businessnews.com/wp-content/uploads/2018/04/Finger-pressing-a-new-career-start-button-from-Olivier-Le-Moal-Shutterstock-150x150.png 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">New Career Opportunities in Iraq</span></a>
</div>
</div>
</section>
</article>
<div class="post-entries">
<div class="nav-prev fl"><a href="http://www.iraq-businessnews.com/2019/08/23/wfp-iraq-country-brief-july-2019/" rel="prev"><i class="fa fa-angle-left"></i> WFP Iraq Country Brief, July 2019</a></div>
<div class="nav-next fr"></div>
<div class="fix"></div>
</div>
<div style="margin:20px 0">
Tags: <a href="http://www.iraq-businessnews.com/tag/albert-einstein-german-academic-refugee-programme-dafi/" rel="tag">Albert Einstein German Academic Refugee Programme (DAFI)</a>, <a href="http://www.iraq-businessnews.com/tag/dafi-scholarship-programme/" rel="tag">DAFI scholarship programme</a>, <a href="http://www.iraq-businessnews.com/tag/featured/" rel="tag">featured</a>, <a href="http://www.iraq-businessnews.com/tag/germany/" rel="tag">germany</a>, <a href="http://www.iraq-businessnews.com/tag/mn/" rel="tag">mn</a>, <a href="http://www.iraq-businessnews.com/tag/refugees/" rel="tag">Refugees</a>, <a href="http://www.iraq-businessnews.com/tag/scholarships/" rel="tag">Scholarships</a>, <a href="http://www.iraq-businessnews.com/tag/unhcr/" rel="tag">UNHCR</a></div>
<div id="comments"><h5 class="nocomments">No comments yet.</h5></div> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/08/24/dafi-scholarships-opportunities-are-now-open/#respond" style="display:none;">Click here to cancel reply.</a></small></h3> <form action="http://www.iraq-businessnews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-form-comment"><label class="hide" for="comment">Comment</label> <textarea tabindex="4" id="comment" name="comment" cols="50" rows="10" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" class="txt" tabindex="1" value="" size="30" aria-required='true' /><label for="author">Name <span class="required">(required)</span></label> </p>
<p class="comment-form-email"><input id="email" name="email" type="text" class="txt" tabindex="2" value="" size="30" aria-required='true' /><label for="email">Email (will not be published) <span class="required">(required)</span></label> </p>
<p class="comment-form-url"><input id="url" name="url" type="text" class="txt" tabindex="3" value="" size="30" /><label for="url">Website</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='146455' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="51456c2e1a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="29" /></p> </form>
</div>
</section>
<aside id="sidebar">
<div id="search-2" class="widget widget_search"><h3>Search</h3><div class="search_main">
<form method="get" class="searchform" action="http://www.iraq-businessnews.com/">
<input type="text" class="field s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}" />
<button type="submit" class="fa fa-search submit" name="submit" value="Search"></button>
</form>
<div class="fix"></div>
</div></div><div class="widget busin-widget"><a href="http://www.youshouldtravel.com/"><img width="300" height="300" src='http://www.iraq-businessnews.com/wp-content/uploads/2019/05/al-burhan-group-type-2-ad-04-www.youshouldtravel.com_.jpg' alt='' /></a></div>
<div class="expert-bloggers-wrapper clearfix widget">
<h3>Expert Bloggers</h3>
<div class="clearfix">
<div class="expert-blogger">
<div class="blogger-image">
<a href="http://www.iraq-businessnews.com/2019/08/19/oil-ministrys-odious-contract-trap-with-exxonmobil/"><img src="http://www.iraq-businessnews.com/wp-content/themes/IBN-Theme/images/bloggers/ahmed.jpg" height="60" width="60" alt="Ahmed Mousa Jiyad" /></a>
</div>
<div class="blogger-name">
<a href="http://www.iraq-businessnews.com/2019/08/19/oil-ministrys-odious-contract-trap-with-exxonmobil/">Ahmed Mousa Jiyad</a>
</div>
 <div class="blogger-post">
<a href="http://www.iraq-businessnews.com/2019/08/19/oil-ministrys-odious-contract-trap-with-exxonmobil/">Oil Ministry&#8217;s “Odious Contract’ Trap”...</a>
</div>
</div>
<div class="expert-blogger">
<div class="blogger-image">
<a href="http://www.iraq-businessnews.com/2019/08/11/market-review-imf-revises-growth-estimates-higher-2/"><img src="http://www.iraq-businessnews.com/wp-content/themes/IBN-Theme/images/bloggers/AhmedTabaqchal.jpg" height="60" width="60" alt="Ahmed Tabaqchali" /></a>
</div>
<div class="blogger-name">
<a href="http://www.iraq-businessnews.com/2019/08/11/market-review-imf-revises-growth-estimates-higher-2/">Ahmed Tabaqchali</a>
</div>
<div class="blogger-post">
<a href="http://www.iraq-businessnews.com/2019/08/11/market-review-imf-revises-growth-estimates-higher-2/">Market Review: “IMF Revises Growth...</a>
</div>
</div></div>
</div><div class="widget busin-widget"><a href="http://www.iraq-businessnews.com/advertising/contact-us"><img width="300" height="250" src='http://www.iraq-businessnews.com/wp-content/uploads/2019/08/iraq-business-news-advertise-type-2-ibn-advertise.jpg' alt='' /></a></div><div id="constantcontactwidget-2" class="widget constantcontact">
<h3>
Newsletter
</h3>
<form name="ccoptin" action="http://visitor.constantcontact.com/d.jsp" target="_blank" method="post" onsubmit="if(this.ea.value == 'email@address.com' || this.ea.value == '') { alert('Please enter your email.'); document.getElementById('widget-constantcontactwidget-2-cc_label_email').focus(); return false;}">

<input type="text" name="ea" size="30" value="email@address.com" onfocus="if (this.value == 'email@address.com') {this.value = '';}" onblur="if (this.value == '') {this.value = 'email@address.com';}" />
<button type="submit" class="submit" id="go" name="go">Sign Up</button>
<input type="hidden" id="m" name="m" value="1102930748931" />
<input type="hidden" id="p" name="p" value="oi" />
</form>
</div>
<div id="woo_tabs-2" class="widget widget_woo_tabs"> <div id="tabs">
<ul class="wooTabs">
<li class="popular"><a href="#tab-pop">Popular</a></li> <li class="latest"><a href="#tab-latest">Latest</a></li> <li class="comments"><a href="#tab-comm">Comments</a></li> </ul>
<div class="clear"></div>
<div class="boxes box inside">
<ul id="tab-pop" class="list">
<li>
<a href="http://www.iraq-businessnews.com/2018/11/22/convictions-in-600m-dinar-fraud/" title="Convictions in $600m Dinar Fraud"><img src="http://www.iraq-businessnews.com/wp-content/uploads/2017/10/US-Department-of-Justice-logo-2-60x60.png" alt="US Department of Justice logo 2" width="60" height="60" title="Convictions in $600m Dinar Fraud" class="woo-image thumbnail" /></a> <a title="Convictions in $600m Dinar Fraud" href="http://www.iraq-businessnews.com/2018/11/22/convictions-in-600m-dinar-fraud/">Convictions in $600m Dinar Fraud</a>
<span class="meta">22nd November 2018</span>
<div class="fix"></div>
</li>
<li>
<a href="http://www.iraq-businessnews.com/2019/05/09/investment-opportunities-7-solar-energy-projects/" title="Investment Opportunities: 7 Solar Energy Projects"><img src="http://www.iraq-businessnews.com/wp-content/uploads/2019/05/Solar-power-pixabay-60x60.png" alt="Solar power (pixabay)" width="60" height="60" title="Investment Opportunities: 7 Solar Energy Projects" class="woo-image thumbnail" /></a> <a title="Investment Opportunities: 7 Solar Energy Projects" href="http://www.iraq-businessnews.com/2019/05/09/investment-opportunities-7-solar-energy-projects/">Investment Opportunities: 7 Solar Energy Projects</a>
<span class="meta">9th May 2019</span>
<div class="fix"></div>
</li>
<li>
<a href="http://www.iraq-businessnews.com/2018/12/23/iraq-scores-poorly-on-best-countries-for-business-index/" title="Iraq Scores Poorly on &#8220;Best Countries for Business&#8221; Index"><img src="http://www.iraq-businessnews.com/wp-content/uploads/2018/12/Business-pixabay-60x60.png" alt="Business (pixabay)" width="60" height="60" title="Iraq Scores Poorly on &#8220;Best Countries for Business&#8221; Index" class="woo-image thumbnail" /></a> <a title="Iraq Scores Poorly on &#8220;Best Countries for Business&#8221; Index" href="http://www.iraq-businessnews.com/2018/12/23/iraq-scores-poorly-on-best-countries-for-business-index/">Iraq Scores Poorly on &#8220;Best Countries for Business&#8221; Index</a>
<span class="meta">23rd December 2018</span>
<div class="fix"></div>
</li>
<li>
<a href="http://www.iraq-businessnews.com/2018/12/28/report-on-register-of-licenses-another-disappointment/" title="Report on “Register of Licenses” &#8211; Another Disappointment"><img src="http://www.iraq-businessnews.com/wp-content/uploads/2015/10/Ahmed-Mousa-Jiyad-6-60x60.png" alt="Ahmed Mousa Jiyad 6" width="60" height="60" title="Report on “Register of Licenses” &#8211; Another Disappointment" class="woo-image thumbnail" /></a> <a title="Report on “Register of Licenses” &#8211; Another Disappointment" href="http://www.iraq-businessnews.com/2018/12/28/report-on-register-of-licenses-another-disappointment/">Report on “Register of Licenses” &#8211; Another Disappointment</a>
<span class="meta">28th December 2018</span>
<div class="fix"></div>
</li>
</ul>
<ul id="tab-latest" class="list">
<li>
<a href="http://www.iraq-businessnews.com/2019/08/24/dafi-scholarships-opportunities-are-now-open/" title="DAFI Scholarships Opportunities are Now Open"><img src="http://www.iraq-businessnews.com/wp-content/uploads/2019/06/University-Pixabay-60x60.png" alt="University (Pixabay)" width="60" height="60" title="DAFI Scholarships Opportunities are Now Open" class="woo-image thumbnail" /></a> <a title="DAFI Scholarships Opportunities are Now Open" href="http://www.iraq-businessnews.com/2019/08/24/dafi-scholarships-opportunities-are-now-open/">DAFI Scholarships Opportunities are Now Open</a>
<span class="meta">24th August 2019</span>
<div class="fix"></div>
</li>
<li>
<a href="http://www.iraq-businessnews.com/2019/08/23/wfp-iraq-country-brief-july-2019/" title="WFP Iraq Country Brief, July 2019"><img src="http://www.iraq-businessnews.com/wp-content/uploads/2019/01/World-Food-Programme-WFP-60x60.png" alt="World Food Programme (WFP)" width="60" height="60" title="WFP Iraq Country Brief, July 2019" class="woo-image thumbnail" /></a> <a title="WFP Iraq Country Brief, July 2019" href="http://www.iraq-businessnews.com/2019/08/23/wfp-iraq-country-brief-july-2019/">WFP Iraq Country Brief, July 2019</a>
<span class="meta">23rd August 2019</span>
<div class="fix"></div>
</li>
<li>
<a href="http://www.iraq-businessnews.com/2019/08/22/wood-group-expects-increased-activity-in-iraq/" title="Wood Group expects Increased Activity in Iraq"><img src="http://www.iraq-businessnews.com/wp-content/uploads/2019/03/Wood-Group-logo-60x60.png" alt="Wood Group logo" width="60" height="60" title="Wood Group expects Increased Activity in Iraq" class="woo-image thumbnail" /></a> <a title="Wood Group expects Increased Activity in Iraq" href="http://www.iraq-businessnews.com/2019/08/22/wood-group-expects-increased-activity-in-iraq/">Wood Group expects Increased Activity in Iraq</a>
<span class="meta">22nd August 2019</span>
<div class="fix"></div>
</li>
<li>
<a href="http://www.iraq-businessnews.com/2019/08/22/atrush-production-exceeds-1m-barrels-in-july/" title="Atrush Production exceeds 1m Barrels in July"><img src="http://www.iraq-businessnews.com/wp-content/uploads/2017/03/Atrush-oil-field-Shamaran-60x60.png" alt="Atrush oil field (Shamaran)" width="60" height="60" title="Atrush Production exceeds 1m Barrels in July" class="woo-image thumbnail" /></a> <a title="Atrush Production exceeds 1m Barrels in July" href="http://www.iraq-businessnews.com/2019/08/22/atrush-production-exceeds-1m-barrels-in-july/">Atrush Production exceeds 1m Barrels in July</a>
<span class="meta">22nd August 2019</span>
<div class="fix"></div>
</li>
</ul>
<ul id="tab-comm" class="list">
<li class="recentcomments">
<img alt='' src='http://1.gravatar.com/avatar/1dac488cc31f1c5db86c70ec498d4261?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1dac488cc31f1c5db86c70ec498d4261?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /> <a href="http://www.iraq-businessnews.com/2019/08/21/abadi-opens-up-about-pmu-new-pm-iran/comment-page-1/#comment-844680" title="Clinton Whatley on Abadi opens up about PMU, new PM, Iran">Clinton Whatley: The Badr Group. The Dawa Party thrive on discon...</a>
<div class="fix"></div>
</li>
<li class="recentcomments">
<img alt='' src='http://0.gravatar.com/avatar/3a76a81acb1aa83f225e4f8368ea06bf?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3a76a81acb1aa83f225e4f8368ea06bf?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /> <a href="http://www.iraq-businessnews.com/2019/08/19/oil-ministrys-odious-contract-trap-with-exxonmobil/comment-page-1/#comment-844663" title="Zeiad Al-Hachami on Oil Ministry&#039;s “Odious Contract Trap” with ExxonMobil">Zeiad Al-Hachami: With all due respect to Mr. Jiyad and his valuable...</a>
<div class="fix"></div>
</li>
<li class="recentcomments">
<img alt='' src='http://1.gravatar.com/avatar/707dc47039bdf6f27781966543e2bd45?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/707dc47039bdf6f27781966543e2bd45?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /> <a href="http://www.iraq-businessnews.com/2019/08/19/oil-ministrys-odious-contract-trap-with-exxonmobil/comment-page-1/#comment-844608" title="Ibn Al Iraq on Oil Ministry&#039;s “Odious Contract Trap” with ExxonMobil">Ibn Al Iraq: Sir,
With all due respect to Mr. Jiyad's comp...</a>
<div class="fix"></div>
</li>
<li class="recentcomments">
<img alt='' src='http://1.gravatar.com/avatar/707dc47039bdf6f27781966543e2bd45?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/707dc47039bdf6f27781966543e2bd45?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /> <a href="http://www.iraq-businessnews.com/2019/08/21/abadi-opens-up-about-pmu-new-pm-iran/comment-page-1/#comment-844605" title="Ibn Al Iraq on Abadi opens up about PMU, new PM, Iran">Ibn Al Iraq: Dr. Abadi failed to meet his own promise as well a...</a>
<div class="fix"></div>
</li>
</ul>
</div>
</div>
</div> <div class="widget busin-widget"><div class="advert_125x125" id="busin-50143091"><a href="https://fiveonelabs.org/"><img width="125" height="125" src='http://www.iraq-businessnews.com/wp-content/uploads/2019/05/five-one-labs.png' alt='' /></a></div><div class="advert_125x125" id="busin-996668786"><a href="https://preemptivelove.org/"><img width="125" height="125" src='http://www.iraq-businessnews.com/wp-content/uploads/2019/05/pre-emptive-love.png' alt='' /></a></div><div class="advert_125x125" id="busin-360848533"><a href="http://brusselsenergyclub.org"><img width="125" height="125" src='http://www.iraq-businessnews.com/wp-content/uploads/2014/10/brussels-energy-club.jpg' alt='' /></a></div><div class="advert_125x125" id="busin-1377077548"><a href="https://www.amarfoundation.org/"><img width="125" height="125" src='http://www.iraq-businessnews.com/wp-content/uploads/2019/05/amar-foundation-uk.png' alt='' /></a></div><div class="advert_125x125" id="busin-412683896"><a href="https://www.re-coded.com/"><img width="125" height="125" src='http://www.iraq-businessnews.com/wp-content/uploads/2019/05/re-coded.pn_.png' alt='' /></a></div><div class="advert_125x125" id="busin-1878212905"><a href="https://www.iraqichildren.org/"><img width="125" height="125" src='http://www.iraq-businessnews.com/wp-content/uploads/2019/05/iraqi-children-foundation.png' alt='' /></a></div></div><div id="text-49" class="widget widget_text"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5857536523957589" data-ad-slot="1749493554"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></aside>
</div>
</div>
<footer id="footer" class="col-full">
<div id="copyright" class="col-left">
<p>&copy; 2019 Iraq Business News. All Rights Reserved. </p> </div>
<div id="social" class="col-right">
<section id="footer-widgets" class="col-full col-4">
<div class="block footer-widget-3">
<div id="text-19" class="widget widget_text"> <div class="textwidget"><div align="right"><a href="https://twitter.com/iraqbiznews"><img src="/wp-content/themes/IBN-Theme/social_networking/twitter_32.png" width="32" height="32"></a>
<a href="http://www.linkedin.com/groups?gid=3241109&trk=myg_ugrp_ovr"><img src="/wp-content/themes/IBN-Theme/social_networking/linkedin_32.png" width="32" height="32"></a>
<a href="http://www.iraq-businessnews.com/?feed=rss2"><img src="/wp-content/themes/IBN-Theme/social_networking/rss_32.png" width="32" height="32"></a>
<a href="https://www.facebook.com/IraqBusinessNews"><img src="/wp-content/themes/IBN-Theme/social_networking/facebook_32.png" width="32" height="32"></a>
</div></div>
</div><div id="text-51" class="widget widget_text"> <div class="textwidget">Website by <a href="http://www.theweborchard.com">The Web Orchard</a>.</div>
</div> </div>
<div class="fix"></div>
</section>
</div>
</footer>
</div>
</div>
<div class="fix"></div>
<div style="display:none">
<div class="grofile-hash-map-1dac488cc31f1c5db86c70ec498d4261">
</div>
<div class="grofile-hash-map-3a76a81acb1aa83f225e4f8368ea06bf">
</div>
<div class="grofile-hash-map-707dc47039bdf6f27781966543e2bd45">
</div>
</div>

<script type="text/javascript">
jQuery(document).ready(function(){
	// UL = .wooTabs
	// Tab contents = .inside

	var tag_cloud_class = '#tagcloud';

	//Fix for tag clouds - unexpected height before .hide()
	var tag_cloud_height = jQuery( '#tagcloud').height();

	jQuery( '.inside ul li:last-child').css( 'border-bottom','0px' ); // remove last border-bottom from list in tab content
	jQuery( '.wooTabs').each(function(){
		jQuery(this).children( 'li').children( 'a:first').addClass( 'selected' ); // Add .selected class to first tab on load
	});
	jQuery( '.inside > *').hide();
	jQuery( '.inside > *:first-child').show();

	jQuery( '.wooTabs li a').click(function(evt){ // Init Click funtion on Tabs

		var clicked_tab_ref = jQuery(this).attr( 'href' ); // Strore Href value

		jQuery(this).parent().parent().children( 'li').children( 'a').removeClass( 'selected' ); //Remove selected from all tabs
		jQuery(this).addClass( 'selected' );
		jQuery(this).parent().parent().parent().children( '.inside').children( '*').hide();

		jQuery( '.inside ' + clicked_tab_ref).fadeIn(500);

		 evt.preventDefault();

	})
})
</script>

<link rel='stylesheet' id='yarppRelatedCss-group-css' href='http://www.iraq-businessnews.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css' href='http://www.iraq-businessnews.com/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=5.1.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.iraq-businessnews.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.iraq-businessnews.com/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/comment-reply.min.js,wp-includes/js/jquery/jquery-migrate.min.js,wp-content/plugins/contact-form-7/includes/js/scripts.js,wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js,wp-content/plugins/jetpack/_inc/build/widgets/milestone/milestone.min.js,wp-content/themes/canvas/includes/js/third-party.min.js,wp-content/themes/canvas/includes/js/modernizr.min.js,wp-includes/js/wp-embed.min.js,wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='http://www.iraq-businessnews.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/add-to-any/addtoany.min.js,wp-content/themes/canvas/includes/js/general.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201934'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.iraq-businessnews.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201934.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.6',blog:'105311442',post:'146455',tz:'0',srv:'www.iraq-businessnews.com'} ]);
	_stq.push([ 'clickTrackerInit', '105311442', '146455' ]);
</script>
<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">This site uses cookies <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="http://www.iraq-businessnews.com/cookie-policy">More info</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">No problem</button></span></div></div><script type="text/javascript">
jQuery(document).ready(function() {
    fixFlexsliderHeight();
});

jQuery(window).load(function() {
    fixFlexsliderHeight();
});

jQuery(window).resize(function() {
    fixFlexsliderHeight();
});

function fixFlexsliderHeight() {
    jQuery('.flex-viewport').each(function(){
        jQuery(this).find('ul.slides img').css({'height' : 350, 'overflow' : 'hidden'});
    });
}
</script>
</body>
</html>
