<!DOCTYPE html>
<html lang="en-GB">
<head>
<meta charset="UTF-8" />
<title>No End In Sight To Basra&#039;s &#039;Poisoned Water&#039; Crisis | Iraq Business News</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="pingback" href="http://www.iraq-businessnews.com/xmlrpc.php" />
<link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.3.0/css/font-awesome.min.css" />
<link href="//fonts.googleapis.com/css?family=Open+Sans|Open+Sans+Condensed:300|400" rel="stylesheet" type="text/css">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">

<meta content="initial-scale=1.0, maximum-scale=1.0, user-scalable=yes" name="viewport" />

<meta name="description" content="This article was originally published by Niqash. Any opinions expressed are those of the author, and do not necessarily reflect the views of Iraq Business News." />
<meta name="keywords" content="basra news,featured,mn,shatt al-arab,shatt al-basra,water,water pollution,agriculture,construction &amp; engineering in iraq,iraq public works news" />
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.iraq-businessnews.com/#organization","url":"http://www.iraq-businessnews.com/","name":"Iraq Business News","sameAs":[]},{"@type":"WebSite","@id":"http://www.iraq-businessnews.com/#website","url":"http://www.iraq-businessnews.com/","name":"Iraq Business News","publisher":{"@id":"http://www.iraq-businessnews.com/#organization"}},{"@type":"WebPage","@id":"http://www.iraq-businessnews.com/2019/10/07/no-end-in-sight-to-basras-poisoned-water-crisis/#webpage","url":"http://www.iraq-businessnews.com/2019/10/07/no-end-in-sight-to-basras-poisoned-water-crisis/","inLanguage":"en-GB","name":"No End In Sight To Basra\u2019s \u2018Poisoned Water\u2019 Crisis","isPartOf":{"@id":"http://www.iraq-businessnews.com/#website"},"image":{"@type":"ImageObject","@id":"http://www.iraq-businessnews.com/2019/10/07/no-end-in-sight-to-basras-poisoned-water-crisis/#primaryimage","url":"http://www.iraq-businessnews.com/wp-content/uploads/2010/06/Shatt-al-Arab-Basra2.jpg","width":800,"height":600},"primaryImageOfPage":{"@id":"http://www.iraq-businessnews.com/2019/10/07/no-end-in-sight-to-basras-poisoned-water-crisis/#primaryimage"},"datePublished":"2019-10-07T00:51:20+00:00","dateModified":"2019-10-04T16:06:50+00:00"},{"@type":"Article","@id":"http://www.iraq-businessnews.com/2019/10/07/no-end-in-sight-to-basras-poisoned-water-crisis/#article","isPartOf":{"@id":"http://www.iraq-businessnews.com/2019/10/07/no-end-in-sight-to-basras-poisoned-water-crisis/#webpage"},"author":{"@id":"http://www.iraq-businessnews.com/author/editor/#author"},"headline":"No End In Sight To Basra\u2019s \u2018Poisoned Water\u2019 Crisis","datePublished":"2019-10-07T00:51:20+00:00","dateModified":"2019-10-04T16:06:50+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.iraq-businessnews.com/2019/10/07/no-end-in-sight-to-basras-poisoned-water-crisis/#webpage"},"publisher":{"@id":"http://www.iraq-businessnews.com/#organization"},"articleSection":"Agriculture, Construction &amp; Engineering In Iraq, Iraq Public Works News, Basra News, featured, mn, Shatt al-Arab, Shatt al-Basra, Water, water pollution","image":{"@type":"ImageObject","@id":"http://www.iraq-businessnews.com/2019/10/07/no-end-in-sight-to-basras-poisoned-water-crisis/#primaryimage","url":"http://www.iraq-businessnews.com/wp-content/uploads/2010/06/Shatt-al-Arab-Basra2.jpg","width":800,"height":600}},{"@type":"Person","@id":"http://www.iraq-businessnews.com/author/editor/#author","name":"Editor","sameAs":[],"image":{"@type":"ImageObject","@id":"http://www.iraq-businessnews.com/#personlogo","url":"http://0.gravatar.com/avatar/969b64edda2667ebe935b1323183b5e7?s=96&d=mm&r=g","width":96,"height":96,"caption":"Editor"}}]}</script>
<link rel="canonical" href="http://www.iraq-businessnews.com/2019/10/07/no-end-in-sight-to-basras-poisoned-water-crisis/" />

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Iraq Business News &raquo; Feed" href="http://www.iraq-businessnews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Iraq Business News &raquo; Comments Feed" href="http://www.iraq-businessnews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Iraq Business News &raquo; No End In Sight To Basra’s ‘Poisoned Water’ Crisis Comments Feed" href="http://www.iraq-businessnews.com/2019/10/07/no-end-in-sight-to-basras-poisoned-water-crisis/feed/" />

<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.9.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-12981337-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-12981337-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.iraq-businessnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-group-css' href='http://www.iraq-businessnews.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/yet-another-related-posts-plugin/style/widget.css,wp-includes/css/dist/block-library/style.min.css,wp-content/plugins/contact-form-7/includes/css/styles.css,wp-content/plugins/uk-cookie-consent/assets/css/style.css,wp-content/plugins/wp-to-twitter/css/twitter-feed.css,wp-content/themes/canvas/includes/integrations/jetpack/css/jetpack.css,wp-content/plugins/add-to-any/addtoany.min.css,wp-content/themes/canvas/style.css,wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link href="http://www.iraq-businessnews.com/wp-content/themes/canvas/css/non-responsive.css" rel="stylesheet" type="text/css" />
<style type="text/css">.col-full, #wrapper { width: 960px; max-width: 960px; } #inner-wrapper { padding: 0; } body.full-width #header, #nav-container, body.full-width #content, body.full-width #footer-widgets, body.full-width #footer { padding-left: 0; padding-right: 0; } body.fixed-mobile #top, body.fixed-mobile #header-container, body.fixed-mobile #footer-container, body.fixed-mobile #nav-container, body.fixed-mobile #footer-widgets-container { min-width: 960px; padding: 0 1em; } body.full-width #content { width: auto; padding: 0 1em;}</style>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"","inbound_paths":"[]","home_url":"http:\/\/www.iraq-businessnews.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.iraq-businessnews.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js,wp-includes/js/jquery/jquery.js'></script>
<link rel='https://api.w.org/' href='http://www.iraq-businessnews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.iraq-businessnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.iraq-businessnews.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Getting Reconstruction Right and Wrong: Lessons from Iraq' href='http://www.iraq-businessnews.com/2019/10/06/getting-reconstruction-right-and-wrong-lessons-from-iraq/' />
<link rel='next' title='The Long Game in Iraq' href='http://www.iraq-businessnews.com/2019/10/07/the-long-game-in-iraq/' />
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://wp.me/p77SjE-Crr' />
<link rel="alternate" type="application/json+oembed" href="http://www.iraq-businessnews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.iraq-businessnews.com%2F2019%2F10%2F07%2Fno-end-in-sight-to-basras-poisoned-water-crisis%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.iraq-businessnews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.iraq-businessnews.com%2F2019%2F10%2F07%2Fno-end-in-sight-to-basras-poisoned-water-crisis%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show All",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favourites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

var a2a_config = a2a_config || {};
a2a_config.delay = 400;
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.iraq-businessnews.com/2019/10/07/no-end-in-sight-to-basras-poisoned-water-crisis/" />
<meta property="og:title" content="No End In Sight To Basra’s ‘Poisoned Water’ Crisis" />
<meta property="og:description" content="This article was originally published by Niqash. Any opinions expressed are those of the author, and do not neces" />
<meta property="og:site_name" content="Iraq Business News" />
<meta property="og:image" content="http://www.iraq-businessnews.com/wp-content/uploads/2010/06/Shatt-al-Arab-Basra2.jpg" />
<meta property="og:image:alt" content="" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta itemscope itemtype="article" />
<meta itemprop="description" content="This article was originally published by Niqash. Any opinions expressed are those of the author, and do not neces" />
<meta itemprop="image" content="http://www.iraq-businessnews.com/wp-content/uploads/2010/06/Shatt-al-Arab-Basra2.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="http://www.iraq-businessnews.com/2019/10/07/no-end-in-sight-to-basras-poisoned-water-crisis/" />
<meta name="twitter:title" content="No End In Sight To Basra’s ‘Poisoned Water’ Crisis" />
<meta name="twitter:description" content="This article was originally published by Niqash. Any opinions expressed are those of the author, and do not neces" />
<meta name="twitter:image" content="http://www.iraq-businessnews.com/wp-content/uploads/2010/06/Shatt-al-Arab-Basra2.jpg" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #dddddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #dddddd;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:#45AE52;
					color: ;
					
				}
				#catapult-cookie-bar h3 {
					color: #dddddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type='text/css'>img#wpstats{display:none}</style>

<style type="text/css">
#logo .site-title, #logo .site-description { display:none; }
</style>

<style type="text/css">
.widget ul{clear:none;}
</style>

<link href="http://www.iraq-businessnews.com/wp-content/themes/canvas/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<link href="http://www.iraq-businessnews.com/wp-content/themes/canvas/custom.css" rel="stylesheet" type="text/css" />

<meta name="generator" content="Canvas 5.9.3" />
<meta name="generator" content="WooFramework 6.2.7" />

<script type="text/javascript">
(function() {
  var pa = document.createElement('script'), ae = document.getElementsByTagName('script')[0]
  , protocol = (('https:' == document.location.protocol) ? 'https://' : 'http://');pa.async = true;  
  pa.src = protocol + 'd2xgf76oeu9pbh.cloudfront.net/aa042473f606327ffb00ae7b93c7fe25.js'; pa.type = 'text/javascript'; ae.parentNode.insertBefore(pa, ae);
})();
</script>
<script src="http://www.iraq-businessnews.com/wp-content/themes/canvas/includes/js/jquery.cycle.js" type="text/javascript"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5857536523957589",
    enable_page_level_ads: true
  });
</script>
</head>
<body class="post-template-default single single-post postid-147773 single-format-standard unknown alt-style-darkblue two-col-left width-960 two-col-left-960">
<div id="wrapper">
<div id="top">
<div class="col-full">
<h3 class="top-menu">Navigate</h3><ul id="top-nav" class="nav top-navigation fl"><li id="menu-item-21431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-21431"><a href="http://www.iraq-businessnews.com/">Home</a></li>
<li id="menu-item-21432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21432"><a href="http://www.iraq-businessnews.com/about/">About</a>
<ul class="sub-menu">
<li id="menu-item-135112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135112"><a href="http://www.iraq-businessnews.com/privacy-policy/">Privacy Policy</a></li>
</ul>
</li>
<li id="menu-item-32095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32095"><a href="http://www.iraq-businessnews.com/advertising/">Advertising</a></li>
<li id="menu-item-37691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37691"><a href="http://www.iraq-businessnews.com/events/">Events</a></li>
<li id="menu-item-21438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21438"><a href="http://www.iraq-businessnews.com/jobs-in-iraq/">Jobs</a></li>
<li id="menu-item-21439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21439"><a href="http://www.iraq-businessnews.com/reports/">Reports</a>
<ul class="sub-menu">
<li id="menu-item-101767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101767"><a href="http://www.iraq-businessnews.com/list-of-international-oil-companies-in-iraq/">List of International Oil Companies in Iraq</a></li>
<li id="menu-item-101817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101817"><a href="http://www.iraq-businessnews.com/list-of-international-oil-companies-in-iraqi-kurdistan/">List of International Oil Companies in Iraqi Kurdistan</a></li>
<li id="menu-item-101768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101768"><a href="http://www.iraq-businessnews.com/list-of-oil-and-gas-fields-in-iraq/">List of Oil and Gas Fields in Iraq</a></li>
</ul>
</li>
<li id="menu-item-45985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45985"><a href="http://www.iraq-businessnews.com/tenders/">Tenders</a></li>
<li id="menu-item-100751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100751"><a href="http://directory.iraq-businessnews.com/">Directory</a></li>
<li id="menu-item-21441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21441"><a href="http://www.iraq-businessnews.com/newsletter/">Newsletter</a></li>
<li id="menu-item-21437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21437"><a href="http://www.iraq-businessnews.com/contact/">Contact</a>
<ul class="sub-menu">
<li id="menu-item-24696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24696"><a href="http://www.iraq-businessnews.com/about/contributors/">Contributors</a></li>
</ul>
</li>
</ul> </div>
</div>
<div id="inner-wrapper">
<h3 class="nav-toggle icon"><a href="#navigation">Navigation</a></h3>
<header id="header" class="col-full">
<div id="logo">
<a href="http://www.iraq-businessnews.com/" title="All the latest business news from Iraq"><img src="http://www.iraq-businessnews.com/wp-content/uploads/2015/04/logo2.png" alt="Iraq Business News" /></a>
<span class="site-title"><a href="http://www.iraq-businessnews.com/">Iraq Business News</a></span>
<span class="site-description">All the latest business news from Iraq</span>
</div>
<div class="header-widget">
<div class="widget busin-widget"><a href="http://www.youshouldtravel.com/"><img width="481" height="121" src='http://www.iraq-businessnews.com/wp-content/uploads/2019/05/al-burhan-group-type-1-ad-04-www.youshouldtravel.com_.jpg' alt='' /></a></div> </div>
</header>
<nav id="navigation" class="col-full" role="navigation">
<section class="menus">
<a href="http://www.iraq-businessnews.com" class="nav-home"><span>Home</span></a>
<h3>Categories</h3><ul id="main-nav" class="nav fl"><li id="menu-item-90840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90840"><a href="http://www.iraq-businessnews.com/category/oil-gas/">Oil &#038; Gas</a></li>
<li id="menu-item-90843" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90843"><a href="http://www.iraq-businessnews.com/category/construction-and-engineering/">Construction</a></li>
<li id="menu-item-90841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90841"><a href="http://www.iraq-businessnews.com/category/industry-trade/">Industry</a></li>
<li id="menu-item-90913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90913"><a href="http://www.iraq-businessnews.com/category/communications/">Communication</a></li>
<li id="menu-item-90845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90845"><a href="http://www.iraq-businessnews.com/category/banking-finance/">Finance</a></li>
<li id="menu-item-90984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90984"><a href="http://www.iraq-businessnews.com/category/transportation/">Transport</a></li>
<li id="menu-item-91031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91031"><a href="http://www.iraq-businessnews.com/category/dducation-and-training/">Education</a></li>
<li id="menu-item-91015" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-91015"><a href="http://www.iraq-businessnews.com/category/agriculture/">Agriculture</a></li>
<li id="menu-item-90842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90842"><a href="http://www.iraq-businessnews.com/category/security/">Security</a></li>
<li id="menu-item-91057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91057"><a href="http://www.iraq-businessnews.com/category/healthcare/">Healthcare</a></li>
<li id="menu-item-91068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91068"><a href="http://www.iraq-businessnews.com/category/iraq-jobs/">Employment</a></li>
<li id="menu-item-90846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90846"><a href="http://www.iraq-businessnews.com/category/investment/">Investment</a></li>
<li id="menu-item-91139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91139"><a href="http://www.iraq-businessnews.com/category/leisure-and-tourism/">Tourism</a></li>
<li id="menu-item-90844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90844"><a href="http://www.iraq-businessnews.com/category/politics/">Politics</a></li>
</ul> <div class="side-nav">
</div>
</section>
<a href="#top" class="nav-close"><span>Return to Content</span></a>
</nav>

<div id="content" class="col-full">
<div id="main-sidebar-container">

<section id="main">
<article class="post-147773 post type-post status-publish format-standard has-post-thumbnail hentry category-agriculture category-construction-and-engineering category-public-works tag-basra tag-featured tag-mn tag-shatt-al-arab tag-shatt-al-basra tag-water tag-water-pollution">
<header>
<h1 class="title entry-title">No End In Sight To Basra’s ‘Poisoned Water’ Crisis</h1> </header>
<a href="http://www.iraq-businessnews.com/2019/10/07/no-end-in-sight-to-basras-poisoned-water-crisis/" class="image" style="background-image: url('http://www.iraq-businessnews.com/wp-content/uploads/2010/06/Shatt-al-Arab-Basra2.jpg');"></a>
<div class="post-meta"><span class="small">By</span> <span class="author vcard"><span class="fn"><a href="http://www.iraq-businessnews.com/author/editor/" title="Posts by Editor" rel="author">Editor</a></span></span> <span class="small">on</span> <abbr class="date time published updated" title="2019-10-07T00:51:20+0000">7th October 2019</abbr> <span class="small">in</span> <span class="categories"><a href="http://www.iraq-businessnews.com/category/agriculture/" title="View all items in Agriculture">Agriculture</a>, <a href="http://www.iraq-businessnews.com/category/construction-and-engineering/" title="View all items in Construction &amp; Engineering In Iraq">Construction &amp; Engineering In Iraq</a>, <a href="http://www.iraq-businessnews.com/category/public-works/" title="View all items in Iraq Public Works News">Iraq Public Works News</a></span> </div>
<section class="entry">
<p><em><a href="https://www.niqash.org/en/articles/society/5997/No-End-In-Sight-To-Basra%E2%80%99s-%E2%80%98Poisoned-Water%E2%80%99-Crisis.htm" target="_blank" rel="noopener noreferrer">This article</a> was originally published by Niqash. Any opinions expressed are those of the author, and do not necessarily reflect the views of<a href="http://www.iraq-businessnews.com/"> Iraq Business News</a>.</em></p>
<p><em>By Saleem al-Wazzan.</em></p>
<p>Drinking water in Basra has been found to contain a disastrous cocktail of bacteria, as well as too much salt. Although multiple causes for this are clear, officials don’t seem to be able to solve the problem.</p>
<p dir="LTR">“The hospital corridors were crowded and the beds all full, so people were lying in the corridors,” Basra student, Jassem Ali, recalls. “The emergency ward was also full and sometimes there were two people in the same bed. Medicine was also in short supply.”</p>
<p dir="LTR">But Ali isn’t talking about a war zone – he is recounting his experiences at a local hospital after he fell ill, thanks to drinking the local water. Ali was vomiting and had terrible diarrhoea, simply from drinking from the local supply. He couldn’t eat anything for a week, he said, because he couldn’t hold it in.</p>
<p dir="LTR">The hospital he was in had run out of drips for patients – the drips delivered nutrients and liquids directly to the bloodstream because like Ali, most people couldn’t eat anything. So many patients were having to try and drink the necessary nutrients.</p>
<p dir="LTR">His is not the only story like this. Local woman, Saja Hussein, says she doesn’t even use the water to brush her teeth now. She thinks she became ill from washing her hair and showering. While in the emergency ward, she saw another woman die, after vomiting continuously for hours. “I was so shocked,” she says. “I cannot forget her face, even now.”</p>
<p dir="LTR">It is suspected that <a href="https://blogs.unicef.org/blog/basra-oil-abundance-little-water-drink/">poisoned water</a> in this area has caused intestinal diseases in up to 118,000 people. It’s also one of the reasons why locals were protesting so violently – around 22 were killed and over 600 injured &#8211; in Basra, in the summer of 2018.</p>
<p dir="LTR">There are all kinds of causes for Basra’s <a href="https://www.niqash.org/admin/articles/%20https:/www.arabnews.com/node/1373556/middle-east">increasingly poisoned</a> water – most of them are well known. Mahkram Fadhil, an engineer at Basra’s water authority, believes that not enough fresh water is being released in the <a href="https://ejatlas.org/conflict/polluted-drinking-water-in-basra">Shatt al-Arab waterway</a>. Usually fresh water from two large contributing rivers – the Euphrates and the Tigris – flushes out the river basin, which discharges into the sea. But the construction of large dams in upriver nations like Turkey, Iran and Syria, has led to a reduction of sweet water feeding into the basin and meant that the water here gets saltier, due to encroaching seawater.</p>
<p dir="LTR">“And the problem is that all the water sources used by our water purification stations depend on the Shatt al-Arab,” Fadhil explains. “The increasingly high salinity and the pollutants thrown into the waterways make it even worse.”</p>
<p dir="LTR">There’s also a lack of funding. “Since 2013, the department has lacked the money to provide chlorine for sterilization or to repair the older plants,” Fadhil noted.</p>
<p dir="LTR">There are 12 main water purification and pumping stations in Basra and dozens more smaller ones, up to an estimated 300 or so. Many are older, with some having been built decades ago and nearly all of them rely on water from the Shatt al-Arab. Others were built after 2003 but have never been fully operational, or operational at all, for reasons unknown. Even if they were all working to capacity though, it would be difficult for the plants to produce enough water – they can help to purify the water but they cannot desalinate it.</p>
<p dir="LTR">The locals and local businesses are far from blameless. Often there are no real legal deterrents to prevent factories from spewing pollution into the local waterways. Locals usually don’t pay their water bills either – it’s very hard to police the non-payers and most houses don’t have water meters anyway.</p>
<p dir="LTR"><a href="https://www.hrw.org/report/2019/07/22/basra-thirsty/iraqs-failure-manage-water-crisis">Samples of contaminated water</a> were sent for testing, says Shukri al-Hassan, a marine science lecturer at Basra University. “The results confirmed the presence of all kinds of serious bacterial contamination, including cholera, E-Coli and giardia, among others.”</p>
<p dir="LTR">This nasty cocktail of bacteria was in samples from rivers branching off the Shatt al-Arab and reached right into the basin itself. This is despite the fact that the water samples were collected during the flood season, when the Shatt al-Arab’s levels are at their highest. However extra water didn’t seem to be enough to flush out the contaminants, al-Hassan noted, indicating just how serious and potentially long term this problem is.</p>
<p dir="LTR">Unfortunately, al-Hassan added, very few of the officials who read about these results appeared to care much about them. “I don’t think that the issue of water quality or pollution is high on anyone’s agenda,” he told NIQASH. “We haven’t really seen any moves to resolve this issue.”</p>
<p dir="LTR">According to government sources though, there is plenty going on. Reports suggest that there are hundreds of service-related projects underway, with a total budget of over US$3 billion. Of course, as always in Iraq, locals doubt whether the authorities can actually make some of these projects happen, given the fact that corruption and inefficiency is endemic.</p>
<p dir="LTR">Somewhat ironically there’s also a positive economic side to Basra’s water problems. It has given rise to thriving private sector specializing in water desalination and purification. There are thought to be around 200 such businesses – however most are not regulated or supervised for standards and cleanliness.</p>
<p dir="LTR">Local lawyer Hassan Salman says he bought a bottle of water provided by one of these private factories, only to find that it seemed to contain some sort of algae or fungi. He told NIQASH that he’d like to file a lawsuit against the responsible factory but that this is almost impossible, because there are so many factories and a lot of brands putting falsified labels on their water products.</p>
<p dir="LTR">Basically what Basra needs are some serious long-term strategies, local activist Haider Salam suggests. That could involve the construction of  a major desalination plant for making water potable, getting rid of inefficient old plants that no longer provide safe water and the building of new networks and pipelines.</p>
<p dir="LTR">“But <a href="https://www.hrw.org/report/2019/07/22/basra-thirsty/iraqs-failure-manage-water-crisis">local and central governments</a> never think this way,” he argues. “Their focus is always on more urgent but also more temporary issues.”</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.iraq-businessnews.com/2019/10/07/no-end-in-sight-to-basras-poisoned-water-crisis/" data-a2a-title="No End In Sight To Basra’s ‘Poisoned Water’ Crisis"><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5857536523957589" data-ad-slot="4737225951" data-ad-format="auto"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
      </script>
<div class='yarpp-related'>
<h3>Related posts:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' rel='norewrite' href='http://www.iraq-businessnews.com/2019/07/23/water-crisis-in-basra/' title='Water Crisis in Basra'>
<img width="120" height="120" src="http://www.iraq-businessnews.com/wp-content/uploads/2019/07/ScreenHunter-4481-120x120.png" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="http://www.iraq-businessnews.com/wp-content/uploads/2019/07/ScreenHunter-4481-120x120.png 120w, http://www.iraq-businessnews.com/wp-content/uploads/2019/07/ScreenHunter-4481-150x150.png 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Water Crisis in Basra</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='http://www.iraq-businessnews.com/2018/11/19/basras-poisonous-water-demands-intl-action/' title='Basra’s Poisonous Water Demands Int&#8217;l Action'>
<img width="120" height="86" src="http://www.iraq-businessnews.com/wp-content/uploads/2010/11/Chatham-House-logo1.gif" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" /><span class="yarpp-thumbnail-title">Basra’s Poisonous Water Demands Int&#8217;l Action</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='http://www.iraq-businessnews.com/2019/06/05/iran-iraq-ready-to-dredge-the-shatt-al-arab/' title='Iran, Iraq ready to Dredge the Shatt al-Arab'>
<img width="120" height="90" src="http://www.iraq-businessnews.com/wp-content/uploads/2010/06/Shatt-al-Arab-Basra2.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="http://www.iraq-businessnews.com/wp-content/uploads/2010/06/Shatt-al-Arab-Basra2.jpg 800w, http://www.iraq-businessnews.com/wp-content/uploads/2010/06/Shatt-al-Arab-Basra2-300x225.jpg 300w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Iran, Iraq ready to Dredge the Shatt al-Arab</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='http://www.iraq-businessnews.com/2019/10/02/water-crisis-the-country-with-the-biggest-dam-wins/' title='Water Crisis: the Country with the Biggest Dam Wins'>
<img width="120" height="120" src="http://www.iraq-businessnews.com/wp-content/uploads/2018/05/Mosul-Dam-Trevi-120x120.png" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="http://www.iraq-businessnews.com/wp-content/uploads/2018/05/Mosul-Dam-Trevi-120x120.png 120w, http://www.iraq-businessnews.com/wp-content/uploads/2018/05/Mosul-Dam-Trevi-150x150.png 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Water Crisis: the Country with the Biggest Dam Wins</span></a>
</div>
</div>
</section>
</article>
<div class="post-entries">
<div class="nav-prev fl"><a href="http://www.iraq-businessnews.com/2019/10/06/getting-reconstruction-right-and-wrong-lessons-from-iraq/" rel="prev"><i class="fa fa-angle-left"></i> Getting Reconstruction Right and Wrong: Lessons from Iraq</a></div>
<div class="nav-next fr"><a href="http://www.iraq-businessnews.com/2019/10/07/the-long-game-in-iraq/" rel="next">The Long Game in Iraq <i class="fa fa-angle-right"></i></a></div>
<div class="fix"></div>
</div>
<div style="margin:20px 0">
Tags: <a href="http://www.iraq-businessnews.com/tag/basra/" rel="tag">Basra News</a>, <a href="http://www.iraq-businessnews.com/tag/featured/" rel="tag">featured</a>, <a href="http://www.iraq-businessnews.com/tag/mn/" rel="tag">mn</a>, <a href="http://www.iraq-businessnews.com/tag/shatt-al-arab/" rel="tag">Shatt al-Arab</a>, <a href="http://www.iraq-businessnews.com/tag/shatt-al-basra/" rel="tag">Shatt al-Basra</a>, <a href="http://www.iraq-businessnews.com/tag/water/" rel="tag">Water</a>, <a href="http://www.iraq-businessnews.com/tag/water-pollution/" rel="tag">water pollution</a></div>
<div id="comments"><h5 class="nocomments">No comments yet.</h5></div> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/10/07/no-end-in-sight-to-basras-poisoned-water-crisis/#respond" style="display:none;">Click here to cancel reply.</a></small></h3> <form action="http://www.iraq-businessnews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-form-comment"><label class="hide" for="comment">Comment</label> <textarea tabindex="4" id="comment" name="comment" cols="50" rows="10" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" class="txt" tabindex="1" value="" size="30" aria-required='true' /><label for="author">Name <span class="required">(required)</span></label> </p>
<p class="comment-form-email"><input id="email" name="email" type="text" class="txt" tabindex="2" value="" size="30" aria-required='true' /><label for="email">Email (will not be published) <span class="required">(required)</span></label> </p>
<p class="comment-form-url"><input id="url" name="url" type="text" class="txt" tabindex="3" value="" size="30" /><label for="url">Website</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='147773' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="240271c868" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="220" /></p> </form>
</div>
</section>
<aside id="sidebar">
<div id="search-2" class="widget widget_search"><h3>Search</h3><div class="search_main">
<form method="get" class="searchform" action="http://www.iraq-businessnews.com/">
<input type="text" class="field s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}" />
<button type="submit" class="fa fa-search submit" name="submit" value="Search"></button>
</form>
<div class="fix"></div>
</div></div><div class="widget busin-widget"><a href="https://www.panorama-insurance.com/?referrer=iraq-business-news"><img width="300" height="250" src='http://www.iraq-businessnews.com/wp-content/uploads/2019/01/panorama-insurance-iraq-ibn-type-2.png' alt='' /></a></div>
<div class="expert-bloggers-wrapper clearfix widget">
<h3>Expert Bloggers</h3>
<div class="clearfix">
<div class="expert-blogger">
<div class="blogger-image">
<a href="http://www.iraq-businessnews.com/2019/09/30/transparency-in-iraqi-upstream-petroleum-sector/"><img src="http://www.iraq-businessnews.com/wp-content/themes/IBN-Theme/images/bloggers/ahmed.jpg" height="60" width="60" alt="Ahmed Mousa Jiyad" /></a>
</div>
<div class="blogger-name">
<a href="http://www.iraq-businessnews.com/2019/09/30/transparency-in-iraqi-upstream-petroleum-sector/">Ahmed Mousa Jiyad</a>
</div>
<div class="blogger-post">
<a href="http://www.iraq-businessnews.com/2019/09/30/transparency-in-iraqi-upstream-petroleum-sector/">Transparency in Iraqi Upstream Petroleum Sector</a>
</div>
</div>
<div class="expert-blogger">
<div class="blogger-image">
<a href="http://www.iraq-businessnews.com/2019/09/09/market-review-life-returns-to-the-banks/"><img src="http://www.iraq-businessnews.com/wp-content/themes/IBN-Theme/images/bloggers/AhmedTabaqchal.jpg" height="60" width="60" alt="Ahmed Tabaqchali" /></a>
</div>
<div class="blogger-name">
<a href="http://www.iraq-businessnews.com/2019/09/09/market-review-life-returns-to-the-banks/">Ahmed Tabaqchali</a>
</div>
<div class="blogger-post">
<a href="http://www.iraq-businessnews.com/2019/09/09/market-review-life-returns-to-the-banks/">Market Review: “Life returns to the Banks”</a>
</div>
</div>
<div class="expert-blogger">
<div class="blogger-image">
<a href="http://www.iraq-businessnews.com/2019/09/26/the-5-challenges-to-tech-entrepreneurship-in-iraq/"><img src="http://www.iraq-businessnews.com/wp-content/uploads/2019/09/patricia-letayf-alice-bosley-51-labs-thumbnail.jpg" height="60" width="60" alt="Bosley and Letayf" /></a>
</div>
<div class="blogger-name">
<a href="http://www.iraq-businessnews.com/2019/09/26/the-5-challenges-to-tech-entrepreneurship-in-iraq/">Bosley and Letayf</a>
</div>
<div class="blogger-post">
<a href="http://www.iraq-businessnews.com/2019/09/26/the-5-challenges-to-tech-entrepreneurship-in-iraq/">The 5 Challenges to Tech Entrepreneurship in Iraq</a>
</div>
</div></div>
</div><div id="constantcontactwidget-2" class="widget constantcontact">
<h3>
Newsletter
</h3>
<form name="ccoptin" action="http://visitor.constantcontact.com/d.jsp" target="_blank" method="post" onsubmit="if(this.ea.value == 'email@address.com' || this.ea.value == '') { alert('Please enter your email.'); document.getElementById('widget-constantcontactwidget-2-cc_label_email').focus(); return false;}">

<input type="text" name="ea" size="30" value="email@address.com" onfocus="if (this.value == 'email@address.com') {this.value = '';}" onblur="if (this.value == '') {this.value = 'email@address.com';}" />
<button type="submit" class="submit" id="go" name="go">Sign Up</button>
<input type="hidden" id="m" name="m" value="1102930748931" />
<input type="hidden" id="p" name="p" value="oi" />
</form>
</div>
<div id="woo_tabs-2" class="widget widget_woo_tabs"> <div id="tabs">
<ul class="wooTabs">
<li class="popular"><a href="#tab-pop">Popular</a></li> <li class="latest"><a href="#tab-latest">Latest</a></li> <li class="comments"><a href="#tab-comm">Comments</a></li> </ul>
<div class="clear"></div>
<div class="boxes box inside">
<ul id="tab-pop" class="list">
<li>
<a href="http://www.iraq-businessnews.com/2018/11/22/convictions-in-600m-dinar-fraud/" title="Convictions in $600m Dinar Fraud"><img src="http://www.iraq-businessnews.com/wp-content/uploads/2017/10/US-Department-of-Justice-logo-2-60x60.png" alt="US Department of Justice logo 2" width="60" height="60" title="Convictions in $600m Dinar Fraud" class="woo-image thumbnail" /></a> <a title="Convictions in $600m Dinar Fraud" href="http://www.iraq-businessnews.com/2018/11/22/convictions-in-600m-dinar-fraud/">Convictions in $600m Dinar Fraud</a>
<span class="meta">22nd November 2018</span>
<div class="fix"></div>
</li>
<li>
<a href="http://www.iraq-businessnews.com/2019/05/09/investment-opportunities-7-solar-energy-projects/" title="Investment Opportunities: 7 Solar Energy Projects"><img src="http://www.iraq-businessnews.com/wp-content/uploads/2019/05/Solar-power-pixabay-60x60.png" alt="Solar power (pixabay)" width="60" height="60" title="Investment Opportunities: 7 Solar Energy Projects" class="woo-image thumbnail" /></a> <a title="Investment Opportunities: 7 Solar Energy Projects" href="http://www.iraq-businessnews.com/2019/05/09/investment-opportunities-7-solar-energy-projects/">Investment Opportunities: 7 Solar Energy Projects</a>
<span class="meta">9th May 2019</span>
<div class="fix"></div>
</li>
<li>
<a href="http://www.iraq-businessnews.com/2019/08/19/oil-ministrys-odious-contract-trap-with-exxonmobil/" title="Oil Ministry&#8217;s “Odious Contract Trap” with ExxonMobil"><img src="http://www.iraq-businessnews.com/wp-content/uploads/2015/10/Ahmed-Mousa-Jiyad-6-60x60.png" alt="Ahmed Mousa Jiyad 6" width="60" height="60" title="Oil Ministry&#8217;s “Odious Contract Trap” with ExxonMobil" class="woo-image thumbnail" /></a> <a title="Oil Ministry&#8217;s “Odious Contract Trap” with ExxonMobil" href="http://www.iraq-businessnews.com/2019/08/19/oil-ministrys-odious-contract-trap-with-exxonmobil/">Oil Ministry&#8217;s “Odious Contract Trap” with ExxonMobil</a>
<span class="meta">19th August 2019</span>
<div class="fix"></div>
</li>
<li>
<a href="http://www.iraq-businessnews.com/2018/12/23/iraq-scores-poorly-on-best-countries-for-business-index/" title="Iraq Scores Poorly on &#8220;Best Countries for Business&#8221; Index"><img src="http://www.iraq-businessnews.com/wp-content/uploads/2018/12/Business-pixabay-60x60.png" alt="Business (pixabay)" width="60" height="60" title="Iraq Scores Poorly on &#8220;Best Countries for Business&#8221; Index" class="woo-image thumbnail" /></a> <a title="Iraq Scores Poorly on &#8220;Best Countries for Business&#8221; Index" href="http://www.iraq-businessnews.com/2018/12/23/iraq-scores-poorly-on-best-countries-for-business-index/">Iraq Scores Poorly on &#8220;Best Countries for Business&#8221; Index</a>
<span class="meta">23rd December 2018</span>
<div class="fix"></div>
</li>
</ul>
<ul id="tab-latest" class="list">
<li>
<a href="http://www.iraq-businessnews.com/2019/10/07/iraqi-chief-justice-to-examine-barriers-to-investment/" title="Iraqi Chief Justice to examine Barriers to Investment"><img src="http://www.iraq-businessnews.com/wp-content/uploads/2019/10/ScreenHunter-4723-60x60.png" alt="ScreenHunter 4723" width="60" height="60" title="Iraqi Chief Justice to examine Barriers to Investment" class="woo-image thumbnail" /></a> <a title="Iraqi Chief Justice to examine Barriers to Investment" href="http://www.iraq-businessnews.com/2019/10/07/iraqi-chief-justice-to-examine-barriers-to-investment/">Iraqi Chief Justice to examine Barriers to Investment</a>
<span class="meta">7th October 2019</span>
<div class="fix"></div>
</li>
<li>
<a href="http://www.iraq-businessnews.com/2019/10/07/the-long-game-in-iraq/" title="The Long Game in Iraq"><img src="http://www.iraq-businessnews.com/wp-content/uploads/2019/10/ScreenHunter-4715-60x60.png" alt="ScreenHunter 4715" width="60" height="60" title="The Long Game in Iraq" class="woo-image thumbnail" /></a> <a title="The Long Game in Iraq" href="http://www.iraq-businessnews.com/2019/10/07/the-long-game-in-iraq/">The Long Game in Iraq</a>
<span class="meta">7th October 2019</span>
<div class="fix"></div>
</li>
<li>
<a href="http://www.iraq-businessnews.com/2019/10/07/no-end-in-sight-to-basras-poisoned-water-crisis/" title="No End In Sight To Basra’s ‘Poisoned Water’ Crisis"><img src="http://www.iraq-businessnews.com/wp-content/uploads/2010/06/Shatt-al-Arab-Basra2-60x60.jpg" alt="" width="60" height="60" title="No End In Sight To Basra’s ‘Poisoned Water’ Crisis" class="woo-image thumbnail" /></a> <a title="No End In Sight To Basra’s ‘Poisoned Water’ Crisis" href="http://www.iraq-businessnews.com/2019/10/07/no-end-in-sight-to-basras-poisoned-water-crisis/">No End In Sight To Basra’s ‘Poisoned Water’ Crisis</a>
<span class="meta">7th October 2019</span>
<div class="fix"></div>
</li>
<li>
<a href="http://www.iraq-businessnews.com/2019/10/06/getting-reconstruction-right-and-wrong-lessons-from-iraq/" title="Getting Reconstruction Right and Wrong: Lessons from Iraq"><img src="http://www.iraq-businessnews.com/wp-content/uploads/2019/01/Brookings-Institution-logo-60x60.png" alt="Brookings Institution - logo" width="60" height="60" title="Getting Reconstruction Right and Wrong: Lessons from Iraq" class="woo-image thumbnail" /></a> <a title="Getting Reconstruction Right and Wrong: Lessons from Iraq" href="http://www.iraq-businessnews.com/2019/10/06/getting-reconstruction-right-and-wrong-lessons-from-iraq/">Getting Reconstruction Right and Wrong: Lessons from Iraq</a>
<span class="meta">6th October 2019</span>
<div class="fix"></div>
</li>
</ul>
<ul id="tab-comm" class="list">
<li class="recentcomments">
<img alt='' src='http://1.gravatar.com/avatar/707dc47039bdf6f27781966543e2bd45?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/707dc47039bdf6f27781966543e2bd45?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /> <a href="http://www.iraq-businessnews.com/2019/10/04/following-protests-govt-announces-minimum-income-guarantee/comment-page-1/#comment-845763" title="Ibn Al Iraq on Following Protests, Govt Announces Minimum Income Guarantee">Ibn Al Iraq: Sir,
CC. GOI,
We hope that these measures ...</a>
<div class="fix"></div>
</li>
<li class="recentcomments">
<img alt='' src='http://1.gravatar.com/avatar/707dc47039bdf6f27781966543e2bd45?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/707dc47039bdf6f27781966543e2bd45?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /> <a href="http://www.iraq-businessnews.com/2019/10/06/corruption-continues-to-destabilize-iraq/comment-page-1/#comment-845760" title="Ibn Al Iraq on Corruption Continues to Destabilize Iraq">Ibn Al Iraq: Sir,
The UN, IMF, World Bank should exercise ...</a>
<div class="fix"></div>
</li>
<li class="recentcomments">
<img alt='' src='http://0.gravatar.com/avatar/031c0f1594e9f39d32cd4e67e31a4112?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/031c0f1594e9f39d32cd4e67e31a4112?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /> <a href="http://www.iraq-businessnews.com/2019/09/25/china-railway-company-considers-karbala-najaf-railway/comment-page-1/#comment-845702" title="Izunna Paschal on China Railway Company considers Karbala-Najaf Railway">Izunna Paschal: Good day, I wish to know the circumstances as to w...</a>
<div class="fix"></div>
</li>
<li class="recentcomments">
<img alt='' src='http://1.gravatar.com/avatar/dee91b1872f7681a0000c2a6219a2123?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/dee91b1872f7681a0000c2a6219a2123?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /> <a href="http://www.iraq-businessnews.com/2019/10/03/why-are-iraqis-protesting-against-the-govt/comment-page-1/#comment-845676" title="TIM on Why are Iraqis Protesting against the Govt?">TIM: FRED ,what GOVERMENT ? there like the USA DEMONCRA...</a>
<div class="fix"></div>
</li>
</ul>
</div>
</div>
</div> <div class="widget busin-widget"><div class="advert_125x125" id="busin-1175908557"><a href="https://www.re-coded.com/"><img width="125" height="125" src='http://www.iraq-businessnews.com/wp-content/uploads/2019/05/re-coded.pn_.png' alt='' /></a></div><div class="advert_125x125" id="busin-2043653316"><a href="https://fiveonelabs.org/"><img width="125" height="125" src='http://www.iraq-businessnews.com/wp-content/uploads/2019/05/five-one-labs.png' alt='' /></a></div><div class="advert_125x125" id="busin-802601567"><a href="https://www.iraqichildren.org/"><img width="125" height="125" src='http://www.iraq-businessnews.com/wp-content/uploads/2019/05/iraqi-children-foundation.png' alt='' /></a></div><div class="advert_125x125" id="busin-522060770"><a href="https://preemptivelove.org/"><img width="125" height="125" src='http://www.iraq-businessnews.com/wp-content/uploads/2019/05/pre-emptive-love.png' alt='' /></a></div><div class="advert_125x125" id="busin-316763293"><a href="http://brusselsenergyclub.org"><img width="125" height="125" src='http://www.iraq-businessnews.com/wp-content/uploads/2014/10/brussels-energy-club.jpg' alt='' /></a></div><div class="advert_125x125" id="busin-712611843"><a href="https://www.amarfoundation.org/"><img width="125" height="125" src='http://www.iraq-businessnews.com/wp-content/uploads/2019/05/amar-foundation-uk.png' alt='' /></a></div></div><div id="text-49" class="widget widget_text"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5857536523957589" data-ad-slot="1749493554"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></aside>
</div>
</div>
<footer id="footer" class="col-full">
<div id="copyright" class="col-left">
<p>&copy; 2019 Iraq Business News. All Rights Reserved. </p> </div>
<div id="social" class="col-right">
<section id="footer-widgets" class="col-full col-4">
<div class="block footer-widget-3">
<div id="text-19" class="widget widget_text"> <div class="textwidget"><div align="right"><a href="https://twitter.com/iraqbiznews"><img src="/wp-content/themes/IBN-Theme/social_networking/twitter_32.png" width="32" height="32"></a>
<a href="http://www.linkedin.com/groups?gid=3241109&trk=myg_ugrp_ovr"><img src="/wp-content/themes/IBN-Theme/social_networking/linkedin_32.png" width="32" height="32"></a>
<a href="http://www.iraq-businessnews.com/?feed=rss2"><img src="/wp-content/themes/IBN-Theme/social_networking/rss_32.png" width="32" height="32"></a>
<a href="https://www.facebook.com/IraqBusinessNews"><img src="/wp-content/themes/IBN-Theme/social_networking/facebook_32.png" width="32" height="32"></a>
</div></div>
</div><div id="text-51" class="widget widget_text"> <div class="textwidget">Website by <a href="http://www.theweborchard.com">The Web Orchard</a>.</div>
</div> </div>
<div class="fix"></div>
</section>
</div>
</footer>
</div>
</div>
<div class="fix"></div>
<div style="display:none">
<div class="grofile-hash-map-707dc47039bdf6f27781966543e2bd45">
</div>
<div class="grofile-hash-map-031c0f1594e9f39d32cd4e67e31a4112">
</div>
<div class="grofile-hash-map-dee91b1872f7681a0000c2a6219a2123">
</div>
</div>

<script type="text/javascript">
jQuery(document).ready(function(){
	// UL = .wooTabs
	// Tab contents = .inside

	var tag_cloud_class = '#tagcloud';

	//Fix for tag clouds - unexpected height before .hide()
	var tag_cloud_height = jQuery( '#tagcloud').height();

	jQuery( '.inside ul li:last-child').css( 'border-bottom','0px' ); // remove last border-bottom from list in tab content
	jQuery( '.wooTabs').each(function(){
		jQuery(this).children( 'li').children( 'a:first').addClass( 'selected' ); // Add .selected class to first tab on load
	});
	jQuery( '.inside > *').hide();
	jQuery( '.inside > *:first-child').show();

	jQuery( '.wooTabs li a').click(function(evt){ // Init Click funtion on Tabs

		var clicked_tab_ref = jQuery(this).attr( 'href' ); // Strore Href value

		jQuery(this).parent().parent().children( 'li').children( 'a').removeClass( 'selected' ); //Remove selected from all tabs
		jQuery(this).addClass( 'selected' );
		jQuery(this).parent().parent().parent().children( '.inside').children( '*').hide();

		jQuery( '.inside ' + clicked_tab_ref).fadeIn(500);

		 evt.preventDefault();

	})
})
</script>

<link rel='stylesheet' id='yarppRelatedCss-group-css' href='http://www.iraq-businessnews.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css' href='http://www.iraq-businessnews.com/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.iraq-businessnews.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.iraq-businessnews.com/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/comment-reply.min.js,wp-includes/js/jquery/jquery-migrate.min.js,wp-content/plugins/contact-form-7/includes/js/scripts.js,wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js,wp-content/plugins/jetpack/_inc/build/widgets/milestone/milestone.min.js,wp-content/themes/canvas/includes/js/third-party.min.js,wp-content/themes/canvas/includes/js/modernizr.min.js,wp-includes/js/wp-embed.min.js,wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='http://www.iraq-businessnews.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/add-to-any/addtoany.min.js,wp-content/themes/canvas/includes/js/general.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201941'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.iraq-businessnews.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201941.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8',blog:'105311442',post:'147773',tz:'0',srv:'www.iraq-businessnews.com'} ]);
	_stq.push([ 'clickTrackerInit', '105311442', '147773' ]);
</script>
<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">This site uses cookies <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="http://www.iraq-businessnews.com/cookie-policy">More info</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">No problem</button></span></div></div><script type="text/javascript">
jQuery(document).ready(function() {
    fixFlexsliderHeight();
});

jQuery(window).load(function() {
    fixFlexsliderHeight();
});

jQuery(window).resize(function() {
    fixFlexsliderHeight();
});

function fixFlexsliderHeight() {
    jQuery('.flex-viewport').each(function(){
        jQuery(this).find('ul.slides img').css({'height' : 350, 'overflow' : 'hidden'});
    });
}
</script>
</body>
</html>


