<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8"/>
<title>Rehabilitation &#8211; Doctors accommodation | Iraq Business News</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<link rel="pingback" href="http://www.iraq-businessnews.com/xmlrpc.php"/>
<link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.3.0/css/font-awesome.min.css"/>
<link href="//fonts.googleapis.com/css?family=Open+Sans|Open+Sans+Condensed:300|400" rel="stylesheet" type="text/css">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
 
<meta content="initial-scale=1.0, maximum-scale=1.0, user-scalable=yes" name="viewport"/>
<script type="text/javascript">
		var ajaxurl = 'http://www.iraq-businessnews.com/wp-admin/admin-ajax.php';
		</script>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s.gravatar.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Iraq Business News &raquo; Feed" href="http://www.iraq-businessnews.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Iraq Business News &raquo; Comments Feed" href="http://www.iraq-businessnews.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Iraq Business News &raquo; Rehabilitation &#8211; Doctors accommodation Comments Feed" href="http://www.iraq-businessnews.com/Tenders/rehabilitation-doctors-accommodation/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.iraq-businessnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='yarppWidgetCss-group-css' href='http://www.iraq-businessnews.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/yet-another-related-posts-plugin/style/widget.css,wp-content/plugins/contact-form-7/includes/css/styles.css,wp-content/plugins/uk-cookie-consent/assets/css/style.css,wp-content/plugins/wp-polls/polls-css.css,wp-content/themes/canvas/includes/integrations/jetpack/css/jetpack.css,wp-content/themes/canvas/style.css,wp-content/plugins/jetpack/css/jetpack.css,wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all'/>
<style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url('http://www.iraq-businessnews.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');border:1px solid #c8c8c8;}</style>
 
<script type="text/javascript">

	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-12981337-1']);
	_gaq.push(['_gat._forceSSL']);
	_gaq.push(['_trackPageview']);

	(function () {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();

</script>
 
<!--[if lt IE 9]>
<link href="http://www.iraq-businessnews.com/wp-content/themes/canvas/css/non-responsive.css" rel="stylesheet" type="text/css" />
<style type="text/css">.col-full, #wrapper { width: 960px; max-width: 960px; } #inner-wrapper { padding: 0; } body.full-width #header, #nav-container, body.full-width #content, body.full-width #footer-widgets, body.full-width #footer { padding-left: 0; padding-right: 0; } body.fixed-mobile #top, body.fixed-mobile #header-container, body.fixed-mobile #footer-container, body.fixed-mobile #nav-container, body.fixed-mobile #footer-widgets-container { min-width: 960px; padding: 0 1em; } body.full-width #content { width: auto; padding: 0 1em;}</style>
<![endif]-->
<script type='text/javascript' src='http://www.iraq-businessnews.com/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/jquery/jquery.js'></script>
<link rel='https://api.w.org/' href='http://www.iraq-businessnews.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.iraq-businessnews.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.iraq-businessnews.com/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='Information management' href='http://www.iraq-businessnews.com/Tenders/information-management/'/>
<link rel='next' title='Rehabilitation &#8211; water project' href='http://www.iraq-businessnews.com/Tenders/rehabilitation-water-project/'/>
<meta name="generator" content="WordPress 4.6.1"/>
<link rel="alternate" type="application/json+oembed" href="http://www.iraq-businessnews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.iraq-businessnews.com%2FTenders%2Frehabilitation-doctors-accommodation%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.iraq-businessnews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.iraq-businessnews.com%2FTenders%2Frehabilitation-doctors-accommodation%2F&#038;format=xml"/>
<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};
var a2a_config = a2a_config || {};
a2a_config.delay = 400;
</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>
 
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.iraq-businessnews.com/Tenders/rehabilitation-doctors-accommodation/"/>
<meta property="og:title" content="Rehabilitation &#8211; Doctors accommodation"/>
<meta property="og:description" content=""/>
<meta property="og:site_name" content="Iraq Business News"/>
<meta property="og:image" content=""/>
<meta itemscope itemtype="article"/>
<meta itemprop="description" content=""/>
<meta itemprop="image" content=""/>
<style id="ctcc-css" type="text/css" media="screen">#catapult-cookie-bar{box-sizing:border-box;max-height:0;opacity:0;z-index:99999;overflow:hidden;color:#dddddd;position:fixed;left:0;bottom:0;width:100%;background-color:#464646;}#catapult-cookie-bar a{color:#dddddd;}#catapult-cookie-bar .x_close span{background-color:;}button#catapultCookie{background:#45AE52;color:;}#catapult-cookie-bar h3{color:#dddddd;}.has-cookie-bar #catapult-cookie-bar{opacity:1;max-height:999px;min-height:30px;}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>
 
<style type="text/css">#logo .site-title,#logo .site-description{display:none;}</style>
 
<link href="http://www.iraq-businessnews.com/wp-content/themes/canvas/functions/css/shortcodes.css" rel="stylesheet" type="text/css"/>
 
<link href="http://www.iraq-businessnews.com/wp-content/themes/canvas/custom.css" rel="stylesheet" type="text/css"/>
 
<meta name="generator" content="Canvas 5.9.3"/>
<meta name="generator" content="WooFramework 6.2.7"/>
 
<script type="text/javascript">
(function() {
  var pa = document.createElement('script'), ae = document.getElementsByTagName('script')[0]
  , protocol = (('https:' == document.location.protocol) ? 'https://' : 'http://');pa.async = true;  
  pa.src = protocol + 'd2xgf76oeu9pbh.cloudfront.net/aa042473f606327ffb00ae7b93c7fe25.js'; pa.type = 'text/javascript'; ae.parentNode.insertBefore(pa, ae);
})();
</script>
<script src="http://www.iraq-businessnews.com/wp-content/themes/canvas/includes/js/jquery.cycle.js" type="text/javascript"></script>
</head>
<body class="single single-tenders postid-116851 unknown alt-style-darkblue two-col-left width-960 two-col-left-960">
<div id="wrapper">
<div id="top">
<div class="col-full">
<h3 class="top-menu">Navigate</h3><ul id="top-nav" class="nav top-navigation fl"><li id="menu-item-21431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-21431"><a href="http://www.iraq-businessnews.com/">Home</a></li>
<li id="menu-item-21432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21432"><a href="http://www.iraq-businessnews.com/about/">About</a></li>
<li id="menu-item-32095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32095"><a href="http://www.iraq-businessnews.com/advertising/">Advertising</a></li>
<li id="menu-item-37691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37691"><a href="http://www.iraq-businessnews.com/events/">Events</a></li>
<li id="menu-item-21438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21438"><a href="http://www.iraq-businessnews.com/jobs-in-iraq/">Jobs</a></li>
<li id="menu-item-21439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21439"><a href="http://www.iraq-businessnews.com/reports/">Reports</a>
<ul class="sub-menu">
<li id="menu-item-101767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101767"><a href="http://www.iraq-businessnews.com/list-of-international-oil-companies-in-iraq/">List of International Oil Companies in Iraq</a></li>
<li id="menu-item-101817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101817"><a href="http://www.iraq-businessnews.com/list-of-international-oil-companies-in-iraqi-kurdistan/">List of International Oil Companies in Iraqi Kurdistan</a></li>
<li id="menu-item-101768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101768"><a href="http://www.iraq-businessnews.com/list-of-oil-and-gas-fields-in-iraq/">List of Oil and Gas Fields in Iraq</a></li>
</ul>
</li>
<li id="menu-item-45985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45985"><a href="http://www.iraq-businessnews.com/tenders/">Tenders</a></li>
<li id="menu-item-100751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100751"><a href="http://directory.iraq-businessnews.com/">Directory</a></li>
<li id="menu-item-21441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21441"><a href="http://www.iraq-businessnews.com/newsletter/">Newsletter</a></li>
<li id="menu-item-21437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21437"><a href="http://www.iraq-businessnews.com/contact/">Contact</a>
<ul class="sub-menu">
<li id="menu-item-24696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24696"><a href="http://www.iraq-businessnews.com/about/contributors/">Contributors</a></li>
</ul>
</li>
</ul> </div>
</div> 
<div id="inner-wrapper">
<h3 class="nav-toggle icon"><a href="#navigation">Navigation</a></h3>
<header id="header" class="col-full">
<div id="logo">
<a href="http://www.iraq-businessnews.com/" title="All the latest business news from Iraq"><img src="http://www.iraq-businessnews.com/wp-content/uploads/2015/04/logo2.png" alt="Iraq Business News"/></a>
<span class="site-title"><a href="http://www.iraq-businessnews.com/">Iraq Business News</a></span>
<span class="site-description">All the latest business news from Iraq</span>
</div>
<div class="header-widget">
<a href="http://www.webuildiraq.org/ibbc-conference/autumn-conference/" target="_blank">
<img src="http://www.iraq-businessnews.com/wp-content/uploads/2016/12/IBBC_Autumn_Con16_468x120-animated-V3.gif" width="468" height="120" alt="IBBC Autumn Conference" title="IBBC Autumn Conference"/>
</a> </div>
</header>
<nav id="navigation" class="col-full" role="navigation">
<section class="menus">
<a href="http://www.iraq-businessnews.com" class="nav-home"><span>Home</span></a>
<h3>Categories</h3><ul id="main-nav" class="nav fl"><li id="menu-item-90840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90840"><a href="http://www.iraq-businessnews.com/category/oil-gas/">Oil &#038; Gas</a></li>
<li id="menu-item-90843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90843"><a href="http://www.iraq-businessnews.com/category/construction-and-engineering/">Construction</a></li>
<li id="menu-item-90841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90841"><a href="http://www.iraq-businessnews.com/category/industry-trade/">Industry</a></li>
<li id="menu-item-90913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90913"><a href="http://www.iraq-businessnews.com/category/communications/">Communication</a></li>
<li id="menu-item-90845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90845"><a href="http://www.iraq-businessnews.com/category/banking-finance/">Finance</a></li>
<li id="menu-item-90984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90984"><a href="http://www.iraq-businessnews.com/category/transportation/">Transport</a></li>
<li id="menu-item-91031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91031"><a href="http://www.iraq-businessnews.com/category/dducation-and-training/">Education</a></li>
<li id="menu-item-91015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91015"><a href="http://www.iraq-businessnews.com/category/agriculture/">Agriculture</a></li>
<li id="menu-item-90842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90842"><a href="http://www.iraq-businessnews.com/category/security/">Security</a></li>
<li id="menu-item-91057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91057"><a href="http://www.iraq-businessnews.com/category/healthcare/">Healthcare</a></li>
<li id="menu-item-91068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91068"><a href="http://www.iraq-businessnews.com/category/iraq-jobs/">Employment</a></li>
<li id="menu-item-90846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90846"><a href="http://www.iraq-businessnews.com/category/investment/">Investment</a></li>
<li id="menu-item-91139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91139"><a href="http://www.iraq-businessnews.com/category/leisure-and-tourism/">Tourism</a></li>
<li id="menu-item-90844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90844"><a href="http://www.iraq-businessnews.com/category/politics/">Politics</a></li>
</ul> <div class="side-nav">
</div> 
</section> 
<a href="#top" class="nav-close"><span>Return to Content</span></a>
</nav>
 
<div id="content" class="col-full">
<div id="main-sidebar-container">
 
<section id="main">
<article class="post-116851 tenders type-tenders status-publish hentry">
<header>
<h1 class="title entry-title">Rehabilitation &#8211; Doctors accommodation</h1> </header>
<div class="post-meta"><span class="small">By</span> <span class="author vcard"><span class="fn"><a href="http://www.iraq-businessnews.com/author/habib/" title="Posts by Habib" rel="author">Habib</a></span></span> <span class="small">on</span> <abbr class="date time published updated" title="2016-11-23T08:37:37+0000">November 23, 2016</abbr> <span class="small">in</span> <span class="categories"></span> </div>
<section class="entry">
<p>Tender for Rehabilitation of Doctors Dormitory, with Supply of equipment and Installation &#8211; Tikrit Educational Hospital&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;.&gt;&gt;&gt;&gt;&gt;&gt;&gt;&gt;&gt;&gt;&gt;&gt;&gt;&gt;&gt;&gt;&gt;&gt;&gt;&gt; <a href="http://procurement-notices.undp.org/view_file.cfm?doc_id=95865" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://procurement-notices.undp.org/view_file.cfm?doc_id=95865', 'Click here for more details']);" target="_blank">Click here for more details</a>.</p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.iraq-businessnews.com/Tenders/rehabilitation-doctors-accommodation/" data-a2a-title="Rehabilitation – Doctors accommodation"><a href="https://www.addtoany.com/share" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'https://www.addtoany.com/share', '']);" class="a2a_dd addtoany_share_save"></a></div></div> </section> 
<aside id="post-author">
<div class="profile-image"><img alt='' src='http://0.gravatar.com/avatar/06082d1a316945a7f8ada3f95a8fc3e4?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/06082d1a316945a7f8ada3f95a8fc3e4?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80'/></div>
<div class="profile-content">
<h4>About Habib</h4>
<div class="profile-link">
<a href="http://www.iraq-businessnews.com/author/habib/">
View all posts by Habib <span class="meta-nav">&rarr;</span> </a>
</div> 
</div>
<div class="fix"></div>
</aside>
</article> 
<div class="post-entries">
<div class="nav-prev fl"><a href="http://www.iraq-businessnews.com/Tenders/information-management/" rel="prev"><i class="fa fa-angle-left"></i> Information management</a></div>
<div class="nav-next fr"><a href="http://www.iraq-businessnews.com/Tenders/rehabilitation-water-project/" rel="next">Rehabilitation &#8211; water project <i class="fa fa-angle-right"></i></a></div>
<div class="fix"></div>
</div>
<div id="comments"> <h3 id="comments-title">One Response to <em>Rehabilitation &#8211; Doctors accommodation</em></h3>
<ol class="commentlist">
<li id="comment-810351" class="comment even thread-even depth-1">
<div id="li-comment-810351" class="comment-container">
<div class="avatar"><img alt='' src='http://2.gravatar.com/avatar/23fe981217f9704523205182b89d31cc?s=40&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/23fe981217f9704523205182b89d31cc?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40'/></div>
<div class="comment-head">
<span class="name"><a href='http://non' rel='external nofollow' class='url'>hameed alewe</a></span>
<span class="date">November 25, 2016 at 6:59 pm</span>
<span class="perma"><a href="http://www.iraq-businessnews.com/Tenders/rehabilitation-doctors-accommodation/comment-page-1/#comment-810351" title="Direct link to this comment">#</a></span>
<span class="edit"></span>
</div> 
<div class="comment-entry">
<p>hi sir<br/>
pleas ineed paper tender this projct<br/>
best regards</p>
<div class="reply">
</div> 
</div> 
</div> 
</li> 
</ol>
</div> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/Tenders/rehabilitation-doctors-accommodation/comment-page-1/#respond" style="display:none;">Click here to cancel reply.</a></small></h3> <form action="http://www.iraq-businessnews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-form-comment"><label class="hide" for="comment">Comment</label> <textarea tabindex="4" id="comment" name="comment" cols="50" rows="10" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" class="txt" tabindex="1" value="" size="30" aria-required='true'/><label for="author">Name <span class="required">(required)</span></label> </p>
<p class="comment-form-email"><input id="email" name="email" type="text" class="txt" tabindex="2" value="" size="30" aria-required='true'/><label for="email">Email (will not be published) <span class="required">(required)</span></label> </p>
<p class="comment-form-url"><input id="url" name="url" type="text" class="txt" tabindex="3" value="" size="30"/><label for="url">Website</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment"/> <input type='hidden' name='comment_post_ID' value='116851' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="df3621f86e"/></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="52"/></p> </form>
</div> 
</section> 
<aside id="sidebar">
<div id="mpu_banner" class="wrap widget" style=""><a href="http://iraqfinanceevent.com/" target="_blank">
<img src="http://www.iraq-businessnews.com/wp-content/uploads/2016/12/300X250_1.jpg" width="300" height="250" alt="Iraq Finance" title="Iraq Finance"/>
</a></div><div id="search-2" class="widget widget_search"><h3>Search</h3><div class="search_main">
<form method="get" class="searchform" action="http://www.iraq-businessnews.com/">
<input type="text" class="field s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"/>
<button type="submit" class="fa fa-search submit" name="submit" value="Search"></button>
</form>
<div class="fix"></div>
</div></div><div id="mpu_banner" class="wrap widget" style=""><a href="http://www.naacllc.com" target="_blank">
<img src="http://www.iraq-businessnews.com/wp-content/uploads/2016/07/ibnad.jpg" width="300" height="309" alt=" American Service Center (ASC)" title=" American Service Center (ASC)"/>
</a></div>
<div class="expert-bloggers-wrapper clearfix widget">
<h3>Expert Bloggers</h3>
<div class="clearfix">
<div class="expert-blogger">
<div class="blogger-image">
<a href="http://www.iraq-businessnews.com/2016/04/22/a-case-for-cash/"><img src="http://www.iraq-businessnews.com/wp-content/themes/IBN-Theme/images/bloggers/mark.jpg" height="60" width="60" alt="Dr. Mark A. DeWeaver"/></a>
</div>
<div class="blogger-name">
<a href="http://www.iraq-businessnews.com/2016/04/22/a-case-for-cash/">Dr. Mark A. DeWeaver</a>
</div>
<div class="blogger-post">
<a href="http://www.iraq-businessnews.com/2016/04/22/a-case-for-cash/">A Case for Cash</a>
</div>
</div>
<div class="expert-blogger">
<div class="blogger-image">
<a href="http://www.iraq-businessnews.com/2016/12/15/budget-law-2017-and-opec-production-cut-impact/"><img src="http://www.iraq-businessnews.com/wp-content/themes/IBN-Theme/images/bloggers/ahmed.jpg" height="60" width="60" alt="Ahmed Mousa Jiyad"/></a>
</div>
<div class="blogger-name">
<a href="http://www.iraq-businessnews.com/2016/12/15/budget-law-2017-and-opec-production-cut-impact/">Ahmed Mousa Jiyad</a>
</div>
<div class="blogger-post">
<a href="http://www.iraq-businessnews.com/2016/12/15/budget-law-2017-and-opec-production-cut-impact/">Budget Law 2017 and OPEC Production Cut Impact</a>
</div>
</div>
<div class="expert-blogger">
<div class="blogger-image">
<a href="http://www.iraq-businessnews.com/2016/11/25/a-safe-space/"><img src="http://www.iraq-businessnews.com/wp-content/themes/IBN-Theme/images/bloggers/madeleine.jpg" height="60" width="60" alt="Madeleine White"/></a>
</div>
<div class="blogger-name">
<a href="http://www.iraq-businessnews.com/2016/11/25/a-safe-space/">Madeleine White</a>
</div>
<div class="blogger-post">
<a href="http://www.iraq-businessnews.com/2016/11/25/a-safe-space/">A Safe Space</a>
</div>
</div>
<div class="expert-blogger">
<div class="blogger-image">
<a href="http://www.iraq-businessnews.com/2016/09/09/taif-ewallet-shakes-up-iraqi-finance/"><img src="http://www.iraq-businessnews.com/wp-content/themes/IBN-Theme/images/bloggers/RobertTollast.jpg" height="60" width="60" alt="Robert Tollast"/></a>
</div>
<div class="blogger-name">
<a href="http://www.iraq-businessnews.com/2016/09/09/taif-ewallet-shakes-up-iraqi-finance/">Robert Tollast</a>
</div>
<div class="blogger-post">
<a href="http://www.iraq-businessnews.com/2016/09/09/taif-ewallet-shakes-up-iraqi-finance/">Taif eWallet shakes up Iraqi finance</a>
</div>
</div></div>
</div><div id="constantcontactwidget-2" class="widget constantcontact">
<h3>
Newsletter
</h3>
<form name="ccoptin" action="http://visitor.constantcontact.com/d.jsp" target="_blank" method="post" onsubmit="if(this.ea.value == 'email@address.com' || this.ea.value == '') { alert('Please enter your email.'); document.getElementById('widget-constantcontactwidget-2-cc_label_email').focus(); return false;}">
 
<input type="text" name="ea" size="30" value="email@address.com" onfocus="if (this.value == 'email@address.com') {this.value = '';}" onblur="if (this.value == '') {this.value = 'email@address.com';}"/>
<button type="submit" class="submit" id="go" name="go">Sign Up</button>
<input type="hidden" id="m" name="m" value="1102930748931"/>
<input type="hidden" id="p" name="p" value="oi"/>
</form>
</div><div id="text-49" class="widget widget_text"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5857536523957589" data-ad-slot="1749493554"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<div id="woo_tabs-2" class="widget widget_woo_tabs"> <div id="tabs">
<ul class="wooTabs">
<li class="popular"><a href="#tab-pop">Popular</a></li> <li class="latest"><a href="#tab-latest">Latest</a></li> <li class="comments"><a href="#tab-comm">Comments</a></li> </ul>
<div class="clear"></div>
<div class="boxes box inside">
<ul id="tab-pop" class="list">
<li>
<a href="http://www.iraq-businessnews.com/2016/01/07/world-bank-expects-stronger-iraqi-growth/" title="World Bank Expects Stronger Iraqi Growth"><img src="http://www.iraq-businessnews.com/wp-content/uploads/2016/01/ScreenHunter_2582-Jan.-07-11.21-60x60.png" alt="ScreenHunter_2582 Jan. 07 11.21" width="60" height="60" title="World Bank Expects Stronger Iraqi Growth" class="woo-image thumbnail"/></a> <a title="World Bank Expects Stronger Iraqi Growth" href="http://www.iraq-businessnews.com/2016/01/07/world-bank-expects-stronger-iraqi-growth/">World Bank Expects Stronger Iraqi Growth</a>
<span class="meta">January 7, 2016</span>
<div class="fix"></div>
</li>
<li>
<a href="http://www.iraq-businessnews.com/2016/06/08/italy-provides-more-funding-for-stabilization-activities/" title="Italy Provides More Funding for Stabilization Activities"><img src="http://www.iraq-businessnews.com/wp-content/uploads/2016/06/Lise-Grande-at-Baharka-IDP-refugee-camp-near-Erbil-60x60.png" alt="Lise Grande at Baharka IDP (refugee) camp near Erbil" width="60" height="60" title="Italy Provides More Funding for Stabilization Activities" class="woo-image thumbnail"/></a> <a title="Italy Provides More Funding for Stabilization Activities" href="http://www.iraq-businessnews.com/2016/06/08/italy-provides-more-funding-for-stabilization-activities/">Italy Provides More Funding for Stabilization Activities</a>
<span class="meta">June 8, 2016</span>
<div class="fix"></div>
</li>
<li>
<a href="http://www.iraq-businessnews.com/2016/04/09/china-reaches-20bn-trade-with-iraq/" title="China Reaches $20bn Trade with Iraq"><img src="http://www.iraq-businessnews.com/wp-content/uploads/2016/04/ScreenHunter_3230-Apr.-08-15.51-60x60.png" alt="ScreenHunter_3230 Apr. 08 15.51" width="60" height="60" title="China Reaches $20bn Trade with Iraq" class="woo-image thumbnail"/></a> <a title="China Reaches $20bn Trade with Iraq" href="http://www.iraq-businessnews.com/2016/04/09/china-reaches-20bn-trade-with-iraq/">China Reaches $20bn Trade with Iraq</a>
<span class="meta">April 9, 2016</span>
<div class="fix"></div>
</li>
<li>
<a href="http://www.iraq-businessnews.com/2016/04/20/iraq-faces-schools-crisis/" title="Iraq Faces Schools Crisis"><img src="http://www.iraq-businessnews.com/wp-content/uploads/2015/12/ScreenHunter_2529-Dec.-26-18.14-60x60.png" alt="ScreenHunter_2529 Dec. 26 18.14" width="60" height="60" title="Iraq Faces Schools Crisis" class="woo-image thumbnail"/></a> <a title="Iraq Faces Schools Crisis" href="http://www.iraq-businessnews.com/2016/04/20/iraq-faces-schools-crisis/">Iraq Faces Schools Crisis</a>
<span class="meta">April 20, 2016</span>
<div class="fix"></div>
</li>
</ul>
<ul id="tab-latest" class="list">
<li>
<a href="http://www.iraq-businessnews.com/2016/12/22/world-bank-supports-iraq-with-1-5bn-package/" title="World Bank Supports Iraq with $1.5bn Package"><img src="http://www.iraq-businessnews.com/wp-content/uploads/2015/07/Director-of-World-Bank-in-MENA-Farid-Belhaj-60x60.png" alt="Director of World Bank in MENA, Farid Belhaj" width="60" height="60" title="World Bank Supports Iraq with $1.5bn Package" class="woo-image thumbnail"/></a> <a title="World Bank Supports Iraq with $1.5bn Package" href="http://www.iraq-businessnews.com/2016/12/22/world-bank-supports-iraq-with-1-5bn-package/">World Bank Supports Iraq with $1.5bn Package</a>
<span class="meta">December 22, 2016</span>
<div class="fix"></div>
</li>
<li>
<a href="http://www.iraq-businessnews.com/2016/12/22/zebari-loses-appeal-against-removal-as-finance-minister/" title="Zebari loses Appeal against Removal as Finance Minister"><img src="http://www.iraq-businessnews.com/wp-content/uploads/2015/05/Iraqi-Finance-Minister-Hoshyar-Zebari​-60x60.png" alt="Iraqi Finance Minister, Hoshyar Zebari​" width="60" height="60" title="Zebari loses Appeal against Removal as Finance Minister" class="woo-image thumbnail"/></a> <a title="Zebari loses Appeal against Removal as Finance Minister" href="http://www.iraq-businessnews.com/2016/12/22/zebari-loses-appeal-against-removal-as-finance-minister/">Zebari loses Appeal against Removal as Finance Minister</a>
<span class="meta">December 22, 2016</span>
<div class="fix"></div>
</li>
<li>
<a href="http://www.iraq-businessnews.com/2016/12/22/zain-to-pay-94m-to-settle-iraqna-tax-case/" title="Zain to pay $94m to settle Iraqna Tax Case"><img src="http://www.iraq-businessnews.com/wp-content/uploads/2015/06/zain_horizontal_logo-e1435140280787-60x60.png" alt="zain_horizontal_logo" width="60" height="60" title="Zain to pay $94m to settle Iraqna Tax Case" class="woo-image thumbnail"/></a> <a title="Zain to pay $94m to settle Iraqna Tax Case" href="http://www.iraq-businessnews.com/2016/12/22/zain-to-pay-94m-to-settle-iraqna-tax-case/">Zain to pay $94m to settle Iraqna Tax Case</a>
<span class="meta">December 22, 2016</span>
<div class="fix"></div>
</li>
<li>
<a href="http://www.iraq-businessnews.com/2016/12/22/siemens-appoints-new-team-in-iraq/" title="Siemens appoints New Team in Iraq"><img src="http://www.iraq-businessnews.com/wp-content/uploads/2015/08/Siemens-logo-resized-60x60.gif" alt="Siemens logo resized" width="60" height="60" title="Siemens appoints New Team in Iraq" class="woo-image thumbnail"/></a> <a title="Siemens appoints New Team in Iraq" href="http://www.iraq-businessnews.com/2016/12/22/siemens-appoints-new-team-in-iraq/">Siemens appoints New Team in Iraq</a>
<span class="meta">December 22, 2016</span>
<div class="fix"></div>
</li>
</ul>
<ul id="tab-comm" class="list">
<li class="recentcomments">
<img alt='' src='http://0.gravatar.com/avatar/0fdfc42e7d740c50754a89ebcaeee9f1?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0fdfc42e7d740c50754a89ebcaeee9f1?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60'/> <a href="http://www.iraq-businessnews.com/2016/11/17/currency-auction-results-17th-nov-2/comment-page-1/#comment-810771" title="President. Neal on Currency Auction Results, 17th Nov">President. Neal: American Exhange LLC.
We have ?
1. President Rob...</a>
<div class="fix"></div>
</li>
<li class="recentcomments">
<img alt='' src='http://1.gravatar.com/avatar/aabddc54a0bfd358721feec572d59b42?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/aabddc54a0bfd358721feec572d59b42?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60'/> <a href="http://www.iraq-businessnews.com/2016/11/29/the-ministry-of-oil-reduced-transparency-and-a-return-to-secrecy/comment-page-1/#comment-810443" title="Ahmed Mousa Jiyad on The Ministry of Oil: Reduced Transparency and a Return to Secrecy">Ahmed Mousa Jiyad: Updating
The Ministry of Oil posted today on its ...</a>
<div class="fix"></div>
</li>
<li class="recentcomments">
<img alt='' src='http://2.gravatar.com/avatar/23fe981217f9704523205182b89d31cc?s=60&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/23fe981217f9704523205182b89d31cc?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60'/> <a href="http://www.iraq-businessnews.com/Tenders/rehabilitation-doctors-accommodation/comment-page-1/#comment-810351" title="hameed alewe on Rehabilitation - Doctors accommodation">hameed alewe: hi sir
pleas ineed paper tender this projct
best...</a>
<div class="fix"></div>
</li>
<li class="recentcomments">
<img alt='' src='http://0.gravatar.com/avatar/06082d1a316945a7f8ada3f95a8fc3e4?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/06082d1a316945a7f8ada3f95a8fc3e4?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60'/> <a href="http://www.iraq-businessnews.com/Tenders/sunflower-oil-6/comment-page-1/#comment-810311" title="Habib on Sunflower oil">Habib: Many thanks for your comment. The contact informat...</a>
<div class="fix"></div>
</li>
</ul>
</div> 
</div> 
</div> <div id="text-50" class="widget widget_text"> <div class="textwidget"><div class="advert_125x125">
<a href="http://www.flybaghdad.net" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.flybaghdad.net', ' ']);" target="_blank"><img src="/wp-content/uploads/2016/04/Flybaghdad.png" alt="FlyBaghdad" width="125" height="125"> </a>
</div>
<div class="advert_125x125">
<a href="http://www.albathera.com" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.albathera.com', '']);"><img src="/wp-content/uploads/2016/01/ABC-Group-banner-125x125px.jpg" alt="Ad"></a>
</div>
<div class="advert_125x125">
<a href="http://brusselsenergyclub.org" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://brusselsenergyclub.org', '']);"><img src="/wp-content/uploads/2014/10/brussels-energy-club.jpg" alt="Ad"></a>
</div>
<div class="advert_125x125">
<a href="http://nina-iraq.com/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://nina-iraq.com/', '\n    \n  ']);">
<img src="/wp-content/uploads/2014/09/Nina_125x125_2.jpg" alt="Nina Iraq" width="125" height="125">
</a>
</div>
<div class="advert_125x125" style="display:none">
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
<script type="text/javascript">
			var flashvars = {};
			var params = {};
			var attributes = {};
					
			
			params.bgcolor="#FFFFFF"; 
			
			attributes.name = "";
			attributes.styleclass = "";
			attributes.align = "";	
		        attributes.style = "border: 10px solid #f0f0f0";
			swfobject.embedSWF("/RubiconAlexisadvt125x125-2.swf", "flashContent", "125", "125", "9.0.0", false, flashvars, params, attributes);
		</script>
</div>
<div class="advert_125x125">
<a href="http://www.tfef.org/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.tfef.org/', '\n    \n  ']);">
<img src="/wp-content/uploads/2015/11/TFEF-logo-125x125.jpg" width="125" height="125">
</a>
</div>
<div id="flashContent">
Get <a href="http://www.adobe.com/go/getflash" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.adobe.com/go/getflash', 'Adobe Flash Player']);">Adobe Flash Player</a>. Embedded with the help of <a href="http://embed-swf.org" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://embed-swf.org', 'embed-swf.org']);">embed-swf.org</a>.
</div>
</div>
</div><div id="text-53" class="widget widget_text"> <div class="textwidget"><iframe src="https://firstalliedtravelinsurance.com/sites/default/modules/travel/travel_shareasale/form.php?uid=649416&country=1-2" style="height:625px;border:none;" scrolling="no"></iframe></div>
</div></aside> 
</div> 
</div> 
<footer id="footer" class="col-full">
<div id="copyright" class="col-left">
<p>&copy; 2016 Iraq Business News. All Rights Reserved. </p> </div>
<div id="social" class="col-right">
<section id="footer-widgets" class="col-full col-4">
<div class="block footer-widget-3">
<div id="text-19" class="widget widget_text"> <div class="textwidget"><div align="right"><a href="https://twitter.com/iraqbiznews" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'https://twitter.com/iraqbiznews', '']);"><img src="/wp-content/themes/IBN-Theme/social_networking/twitter_32.png" width="32" height="32"></a>
<a href="http://www.linkedin.com/groups?gid=3241109&trk=myg_ugrp_ovr" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.linkedin.com/groups?gid=3241109&amp;trk=myg_ugrp_ovr', '']);"><img src="/wp-content/themes/IBN-Theme/social_networking/linkedin_32.png" width="32" height="32"></a>
<a href="http://www.iraq-businessnews.com/?feed=rss2"><img src="/wp-content/themes/IBN-Theme/social_networking/rss_32.png" width="32" height="32"></a>
<a href="https://www.facebook.com/IraqBusinessNews" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'https://www.facebook.com/IraqBusinessNews', '']);"><img src="/wp-content/themes/IBN-Theme/social_networking/facebook_32.png" width="32" height="32"></a>
</div></div>
</div><div id="text-51" class="widget widget_text"> <div class="textwidget">Website by <a href="http://www.theweborchard.com" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.theweborchard.com', 'The Web Orchard']);">The Web Orchard</a>.</div>
</div> </div>
<div class="fix"></div>
</section> 
</div>
</footer>
</div> 
</div> 
<div class="fix"></div> 
<div style="display:none">
<div class="grofile-hash-map-06082d1a316945a7f8ada3f95a8fc3e4">
</div>
<div class="grofile-hash-map-23fe981217f9704523205182b89d31cc">
</div>
<div class="grofile-hash-map-0fdfc42e7d740c50754a89ebcaeee9f1">
</div>
<div class="grofile-hash-map-aabddc54a0bfd358721feec572d59b42">
</div>
</div>
 
<script type="text/javascript">
jQuery(document).ready(function(){
	// UL = .wooTabs
	// Tab contents = .inside

	var tag_cloud_class = '#tagcloud';

	//Fix for tag clouds - unexpected height before .hide()
	var tag_cloud_height = jQuery( '#tagcloud').height();

	jQuery( '.inside ul li:last-child').css( 'border-bottom','0px' ); // remove last border-bottom from list in tab content
	jQuery( '.wooTabs').each(function(){
		jQuery(this).children( 'li').children( 'a:first').addClass( 'selected' ); // Add .selected class to first tab on load
	});
	jQuery( '.inside > *').hide();
	jQuery( '.inside > *:first-child').show();

	jQuery( '.wooTabs li a').click(function(evt){ // Init Click funtion on Tabs

		var clicked_tab_ref = jQuery(this).attr( 'href' ); // Strore Href value

		jQuery(this).parent().parent().children( 'li').children( 'a').removeClass( 'selected' ); //Remove selected from all tabs
		jQuery(this).addClass( 'selected' );
		jQuery(this).parent().parent().parent().children( '.inside').children( '*').hide();

		jQuery( '.inside ' + clicked_tab_ref).fadeIn(500);

		 evt.preventDefault();

	})
})
</script>
 
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.iraq-businessnews.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.iraq-businessnews.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.iraq-businessnews.com/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/comment-reply.min.js,wp-includes/js/jquery/jquery-migrate.min.js,wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js,wp-content/plugins/contact-form-7/includes/js/scripts.js,wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js,wp-content/plugins/wp-polls/polls-js.js,wp-content/themes/canvas/includes/js/third-party.min.js,wp-content/themes/canvas/includes/js/modernizr.min.js,wp-content/plugins/akismet/_inc/form.js,wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.iraq-businessnews.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/add-to-any/addtoany.min.js,wp-content/themes/canvas/includes/js/general.min.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201651'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2016Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.iraq-businessnews.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201651.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.2',blog:'105311442',post:'116851',tz:'0',srv:'www.iraq-businessnews.com'} ]);
	_stq.push([ 'clickTrackerInit', '105311442', '116851' ]);
</script>
<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">This site uses cookies <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="http://www.iraq-businessnews.com/cookie-policy">More info</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">No problem</button></span></div> </div> <script type="text/javascript">
jQuery(document).ready(function() {
    fixFlexsliderHeight();
});

jQuery(window).load(function() {
    fixFlexsliderHeight();
});

jQuery(window).resize(function() {
    fixFlexsliderHeight();
});

function fixFlexsliderHeight() {
    jQuery('.flex-viewport').each(function(){
        jQuery(this).find('ul.slides img').css({'height' : 350, 'overflow' : 'hidden'});
    });
}
</script>
</body>
</html>
