<!DOCTYPE html>
<html lang="en-GB">
<head>
<meta charset="UTF-8" />
<title>Trade Bank of Iraq names New Chairman | Iraq Business News</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="pingback" href="https://www.iraq-businessnews.com/xmlrpc.php" />
<link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.3.0/css/font-awesome.min.css" />
<link href="//fonts.googleapis.com/css?family=Open+Sans|Open+Sans+Condensed:300|400" rel="stylesheet" type="text/css">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" >

<!--  Mobile viewport scale -->
<meta content="initial-scale=1.0, maximum-scale=1.0, user-scalable=yes" name="viewport"/>

<!-- All In One SEO Pack 3.7.0[72,137] -->
<meta name="description"  content="By John Lee. The Trade Bank of Iraq (TBI) has announced that Salem Chalabi [Salem Jawad Abdul Hadi Al-Jalabi] has taken over as the company&#039;s Chairman and" />

<meta name="keywords"  content="clifford chance,dla piper,featured,iraq securities commission (isc),mn,morgan lewis,stephenson harwood,trade bank of iraq (tbi),yale law school,iraq banking &amp; finance news,politics" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.iraq-businessnews.com/#organization","url":"https://www.iraq-businessnews.com/","name":"Iraq Business News","sameAs":[]},{"@type":"WebSite","@id":"https://www.iraq-businessnews.com/#website","url":"https://www.iraq-businessnews.com/","name":"Iraq Business News","publisher":{"@id":"https://www.iraq-businessnews.com/#organization"}},{"@type":"WebPage","@id":"https://www.iraq-businessnews.com/2020/09/23/trade-bank-of-iraq-names-new-chairman/#webpage","url":"https://www.iraq-businessnews.com/2020/09/23/trade-bank-of-iraq-names-new-chairman/","inLanguage":"en-GB","name":"Trade Bank of Iraq names New Chairman","isPartOf":{"@id":"https://www.iraq-businessnews.com/#website"},"breadcrumb":{"@id":"https://www.iraq-businessnews.com/2020/09/23/trade-bank-of-iraq-names-new-chairman/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://www.iraq-businessnews.com/2020/09/23/trade-bank-of-iraq-names-new-chairman/#primaryimage","url":"https://www.iraq-businessnews.com/wp-content/uploads/2020/09/Salem-Chalabi-Jalabi-trade-bank-of-iraq-tbi.jpg","width":630,"height":350},"primaryImageOfPage":{"@id":"https://www.iraq-businessnews.com/2020/09/23/trade-bank-of-iraq-names-new-chairman/#primaryimage"},"datePublished":"2020-09-23T00:52:03+01:00","dateModified":"2020-09-22T22:52:47+01:00"},{"@type":"Article","@id":"https://www.iraq-businessnews.com/2020/09/23/trade-bank-of-iraq-names-new-chairman/#article","isPartOf":{"@id":"https://www.iraq-businessnews.com/2020/09/23/trade-bank-of-iraq-names-new-chairman/#webpage"},"author":{"@id":"https://www.iraq-businessnews.com/author/editor/#author"},"headline":"Trade Bank of Iraq names New Chairman","datePublished":"2020-09-23T00:52:03+01:00","dateModified":"2020-09-22T22:52:47+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.iraq-businessnews.com/2020/09/23/trade-bank-of-iraq-names-new-chairman/#webpage"},"publisher":{"@id":"https://www.iraq-businessnews.com/#organization"},"articleSection":"Iraq Banking &amp; Finance News, Politics, Clifford Chance, DLA Piper, featured, Iraq Securities Commission (ISC), mn, Morgan Lewis, Stephenson Harwood, Trade Bank of Iraq (TBI), Yale Law School","image":{"@type":"ImageObject","@id":"https://www.iraq-businessnews.com/2020/09/23/trade-bank-of-iraq-names-new-chairman/#primaryimage","url":"https://www.iraq-businessnews.com/wp-content/uploads/2020/09/Salem-Chalabi-Jalabi-trade-bank-of-iraq-tbi.jpg","width":630,"height":350}},{"@type":"Person","@id":"https://www.iraq-businessnews.com/author/editor/#author","name":"Editor","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.iraq-businessnews.com/#personlogo","url":"https://secure.gravatar.com/avatar/969b64edda2667ebe935b1323183b5e7?s=96&d=mm&r=g","width":96,"height":96,"caption":"Editor"}},{"@type":"BreadcrumbList","@id":"https://www.iraq-businessnews.com/2020/09/23/trade-bank-of-iraq-names-new-chairman/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.iraq-businessnews.com/","url":"https://www.iraq-businessnews.com/","name":"Iraq Business News"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.iraq-businessnews.com/2020/09/23/trade-bank-of-iraq-names-new-chairman/","url":"https://www.iraq-businessnews.com/2020/09/23/trade-bank-of-iraq-names-new-chairman/","name":"Trade Bank of Iraq names New Chairman"}}]}]}</script>
<link rel="canonical" href="https://www.iraq-businessnews.com/2020/09/23/trade-bank-of-iraq-names-new-chairman/" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Iraq Business News &raquo; Feed" href="https://www.iraq-businessnews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Iraq Business News &raquo; Comments Feed" href="https://www.iraq-businessnews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Iraq Business News &raquo; Trade Bank of Iraq names New Chairman Comments Feed" href="https://www.iraq-businessnews.com/2020/09/23/trade-bank-of-iraq-names-new-chairman/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.12.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.12.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-12981337-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-12981337-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.iraq-businessnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- iraq-businessnews.com is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.iraq-businessnews.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.iraq-businessnews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.iraq-businessnews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.iraq-businessnews.com/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.iraq-businessnews.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='woo-jetpack-css'  href='https://www.iraq-businessnews.com/wp-content/themes/canvas/includes/integrations/jetpack/css/jetpack.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.iraq-businessnews.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='theme-stylesheet-css'  href='https://www.iraq-businessnews.com/wp-content/themes/canvas/style.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.iraq-businessnews.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.9.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link href="https://www.iraq-businessnews.com/wp-content/themes/canvas/css/non-responsive.css" rel="stylesheet" type="text/css" />
<style type="text/css">.col-full, #wrapper { width: 960px; max-width: 960px; } #inner-wrapper { padding: 0; } body.full-width #header, #nav-container, body.full-width #content, body.full-width #footer-widgets, body.full-width #footer { padding-left: 0; padding-right: 0; } body.fixed-mobile #top, body.fixed-mobile #header-container, body.fixed-mobile #footer-container, body.fixed-mobile #nav-container, body.fixed-mobile #footer-widgets-container { min-width: 960px; padding: 0 1em; } body.full-width #content { width: auto; padding: 0 1em;}</style>
<![endif]-->
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"pdf,doc,ppt,xls,zip,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.iraq-businessnews.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.iraq-businessnews.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.js?ver=7.12.2' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://www.iraq-businessnews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.iraq-businessnews.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.iraq-businessnews.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.20.1' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' src='https://www.iraq-businessnews.com/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.10.0' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.iraq-businessnews.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.iraq-businessnews.com/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.10.0' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' src='https://www.iraq-businessnews.com/wp-content/themes/canvas/includes/js/third-party.min.js?ver=5.5.1' id='third-party-js'></script>
<script type='text/javascript' src='https://www.iraq-businessnews.com/wp-content/themes/canvas/includes/js/modernizr.min.js?ver=2.6.2' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.iraq-businessnews.com/wp-content/themes/canvas/includes/js/general.min.js?ver=5.5.1' id='general-js'></script>
<link rel="https://api.w.org/" href="https://www.iraq-businessnews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.iraq-businessnews.com/wp-json/wp/v2/posts/164301" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.iraq-businessnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.iraq-businessnews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='US Charges Two over Alleged Bribery in Iraq' href='https://www.iraq-businessnews.com/2020/09/23/us-charges-two-over-alleged-bribery-in-iraq/' />
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://wp.me/p77SjE-GK1' />
<link rel="alternate" type="application/json+oembed" href="https://www.iraq-businessnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.iraq-businessnews.com%2F2020%2F09%2F23%2Ftrade-bank-of-iraq-names-new-chairman%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.iraq-businessnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.iraq-businessnews.com%2F2020%2F09%2F23%2Ftrade-bank-of-iraq-names-new-chairman%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show All",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favourites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

var a2a_config = a2a_config || {};
a2a_config.delay = 400;
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

            <!--/ Facebook Thumb Fixer Open Graph /-->
            <meta property="og:type" content="article" />
            <meta property="og:url" content="https://www.iraq-businessnews.com/2020/09/23/trade-bank-of-iraq-names-new-chairman/" />
            <meta property="og:title" content="Trade Bank of Iraq names New Chairman" />
            <meta property="og:description" content="By John Lee. The Trade Bank of Iraq (TBI) has announced that Salem Chalabi [Salem Jawad Abdul Hadi Al-Jalabi] has taken over as the company's Chairman and President with immediate effect. Prime Minister Mustafa Al-Kadhimi appointed the Yale graduate to succeed Faisal Al Haimus, who has been named as head of the Iraq Securities Commission [&hellip;]" />
            <meta property="og:site_name" content="Iraq Business News" />
            <meta property="og:image" content="https://www.iraq-businessnews.com/wp-content/uploads/2020/09/Salem-Chalabi-Jalabi-trade-bank-of-iraq-tbi.jpg" />
            <meta property="og:image:alt" content="" />
            <meta property="og:image:width" content="630" />
            <meta property="og:image:height" content="350" />

            <meta itemscope itemtype="article" />
            <meta itemprop="description" content="By John Lee. The Trade Bank of Iraq (TBI) has announced that Salem Chalabi [Salem Jawad Abdul Hadi Al-Jalabi] has taken over as the company's Chairman and President with immediate effect. Prime Minister Mustafa Al-Kadhimi appointed the Yale graduate to succeed Faisal Al Haimus, who has been named as head of the Iraq Securities Commission [&hellip;]" />
            <meta itemprop="image" content="https://www.iraq-businessnews.com/wp-content/uploads/2020/09/Salem-Chalabi-Jalabi-trade-bank-of-iraq-tbi.jpg" />

            <meta name="twitter:card" content="summary_large_image" />
            <meta name="twitter:url" content="https://www.iraq-businessnews.com/2020/09/23/trade-bank-of-iraq-names-new-chairman/" />
            <meta name="twitter:title" content="Trade Bank of Iraq names New Chairman" />
            <meta name="twitter:description" content="By John Lee. The Trade Bank of Iraq (TBI) has announced that Salem Chalabi [Salem Jawad Abdul Hadi Al-Jalabi] has taken over as the company's Chairman and President with immediate effect. Prime Minister Mustafa Al-Kadhimi appointed the Yale graduate to succeed Faisal Al Haimus, who has been named as head of the Iraq Securities Commission [&hellip;]" />
            <meta name="twitter:image" content="https://www.iraq-businessnews.com/wp-content/uploads/2020/09/Salem-Chalabi-Jalabi-trade-bank-of-iraq-tbi.jpg" />

            

<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #dddddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #dddddd;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:#45AE52;
					color: ;
					
				}
				#catapult-cookie-bar h3 {
					color: #dddddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><script type="text/javascript">
		;var advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		var advadsCfpBan = 7;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'www.iraq-businessnews.com';
		</script><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<style type='text/css'>img#wpstats{display:none}</style>
<!-- Custom CSS Styling -->
<style type="text/css">
#logo .site-title, #logo .site-description { display:none; }
</style>
<!-- Options Panel Custom CSS -->
<style type="text/css">
.widget ul{clear:none;}
</style>


<!-- Woo Shortcodes CSS -->
<link href="https://www.iraq-businessnews.com/wp-content/themes/canvas/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet -->
<link href="https://www.iraq-businessnews.com/wp-content/themes/canvas/custom.css" rel="stylesheet" type="text/css" />

<!-- Theme version -->
<meta name="generator" content="Canvas 5.9.3" />
<meta name="generator" content="WooFramework 6.2.7" />
		<style type="text/css" id="wp-custom-css">
			#woo_tabs-2 ~ .widget.busin-widget {
clear: right;
float: left;
}
#woo_tabs-2 ~ .widget.busin-widget:nth-child(2n+1) {
margin-left: 10px;
}
#text-49 {
clear: both;
}		</style>
		
<script src="https://www.iraq-businessnews.com/wp-content/themes/canvas/includes/js/jquery.cycle.js" type="text/javascript"></script>

</head>
<body class="post-template-default single single-post postid-164301 single-format-standard unknown alt-style-darkblue two-col-left width-960 two-col-left-960">
<div id="wrapper">
    	<div id="top">
		<div class="col-full">
			<h3 class="top-menu">Navigate</h3><ul id="top-nav" class="nav top-navigation fl"><li id="menu-item-21431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-21431"><a href="https://www.iraq-businessnews.com/">Home</a></li>
<li id="menu-item-21432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21432"><a href="https://www.iraq-businessnews.com/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-135112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135112"><a href="https://www.iraq-businessnews.com/privacy-policy/">Privacy Policy</a></li>
</ul>
</li>
<li id="menu-item-32095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32095"><a href="https://www.iraq-businessnews.com/advertising/">Advertising</a></li>
<li id="menu-item-37691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37691"><a href="https://www.iraq-businessnews.com/events/">Events</a></li>
<li id="menu-item-21438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21438"><a href="https://www.iraq-businessnews.com/jobs-in-iraq/">Jobs</a></li>
<li id="menu-item-21439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21439"><a href="https://www.iraq-businessnews.com/reports/">Reports</a>
<ul class="sub-menu">
	<li id="menu-item-101767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101767"><a href="https://www.iraq-businessnews.com/list-of-international-oil-companies-in-iraq/">List of International Oil Companies in Iraq</a></li>
	<li id="menu-item-101817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101817"><a href="https://www.iraq-businessnews.com/list-of-international-oil-companies-in-iraqi-kurdistan/">List of International Oil Companies in Iraqi Kurdistan</a></li>
	<li id="menu-item-101768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101768"><a href="https://www.iraq-businessnews.com/list-of-oil-and-gas-fields-in-iraq/">List of Oil and Gas Fields in Iraq</a></li>
</ul>
</li>
<li id="menu-item-45985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45985"><a href="https://www.iraq-businessnews.com/tenders/">Tenders</a></li>
<li id="menu-item-100751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100751"><a href="http://directory.iraq-businessnews.com/">Directory</a></li>
<li id="menu-item-21441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21441"><a href="https://www.iraq-businessnews.com/newsletter/">Newsletter</a></li>
<li id="menu-item-21437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21437"><a href="https://www.iraq-businessnews.com/contact/">Contact</a>
<ul class="sub-menu">
	<li id="menu-item-24696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24696"><a href="https://www.iraq-businessnews.com/about/contributors/">Contributors</a></li>
</ul>
</li>
</ul>		</div>
	</div><!-- /#top -->
	<div id="inner-wrapper">

	<h3 class="nav-toggle icon"><a href="#navigation">Navigation</a></h3>

	<header id="header" class="col-full">

		<div id="logo">
<a href="https://www.iraq-businessnews.com/" title="All the latest business news from Iraq"><img src="https://www.iraq-businessnews.com/wp-content/uploads/2015/04/logo2.png" alt="Iraq Business News" /></a>
<span class="site-title"><a href="https://www.iraq-businessnews.com/">Iraq Business News</a></span>
<span class="site-description">All the latest business news from Iraq</span>
</div>
	    <div class="header-widget">
	        <div class="widget busin-widget"><div data-cfptl="1" id="busin-1392232503"><div data-cfpa="143863" id="busin-892324887"><a data-bid="1" href="https://www.iraq-businessnews.com/linkout/143863"><img loading="lazy" src="https://www.iraq-businessnews.com/wp-content/uploads/2018/06/AMAR-Escaping-Darkness-Appeal-Type-1-appeal.amarfoundation.org-Escaping-Darkness.png" alt=""  width="468" height="120"   /></a></div><script type="text/javascript">;new advadsCfpAd( 143863 );</script></div></div>	    </div>
	
	</header>
	<nav id="navigation" class="col-full" role="navigation">

	
	<section class="menus">

		<a href="https://www.iraq-businessnews.com" class="nav-home"><span>Home</span></a>

	<h3>Categories</h3><ul id="main-nav" class="nav fl"><li id="menu-item-90840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90840"><a href="https://www.iraq-businessnews.com/category/oil-gas/">Oil &#038; Gas</a></li>
<li id="menu-item-90843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90843"><a href="https://www.iraq-businessnews.com/category/construction-and-engineering/">Construction</a></li>
<li id="menu-item-90841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90841"><a href="https://www.iraq-businessnews.com/category/industry-trade/">Industry</a></li>
<li id="menu-item-90913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90913"><a href="https://www.iraq-businessnews.com/category/communications/">Communication</a></li>
<li id="menu-item-90845" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90845"><a href="https://www.iraq-businessnews.com/category/banking-finance/">Finance</a></li>
<li id="menu-item-90984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90984"><a href="https://www.iraq-businessnews.com/category/transportation/">Transport</a></li>
<li id="menu-item-91031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91031"><a href="https://www.iraq-businessnews.com/category/dducation-and-training/">Education</a></li>
<li id="menu-item-91015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91015"><a href="https://www.iraq-businessnews.com/category/agriculture/">Agriculture</a></li>
<li id="menu-item-90842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90842"><a href="https://www.iraq-businessnews.com/category/security/">Security</a></li>
<li id="menu-item-91057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91057"><a href="https://www.iraq-businessnews.com/category/healthcare/">Healthcare</a></li>
<li id="menu-item-91068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91068"><a href="https://www.iraq-businessnews.com/category/iraq-jobs/">Employment</a></li>
<li id="menu-item-90846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90846"><a href="https://www.iraq-businessnews.com/category/investment/">Investment</a></li>
<li id="menu-item-91139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91139"><a href="https://www.iraq-businessnews.com/category/leisure-and-tourism/">Tourism</a></li>
<li id="menu-item-90844" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90844"><a href="https://www.iraq-businessnews.com/category/politics/">Politics</a></li>
</ul>	<div class="side-nav">
		</div><!-- /#side-nav -->

	</section><!-- /.menus -->

	<a href="#top" class="nav-close"><span>Return to Content</span></a>

</nav>
       
    <!-- #content Starts -->
	    <div id="content" class="col-full">
    
    	<div id="main-sidebar-container">    

            <!-- #main Starts -->
                        <section id="main">                       
<article class="post-164301 post type-post status-publish format-standard has-post-thumbnail hentry category-banking-finance category-politics tag-clifford-chance tag-dla-piper tag-featured tag-iraq-securities-commission-isc tag-mn tag-morgan-lewis tag-stephenson-harwood tag-trade-bank-of-iraq-tbi tag-yale-law-school">
    <header>
    <h1 class="title entry-title">Trade Bank of Iraq names New Chairman</h1>  </header>
  <a href="https://www.iraq-businessnews.com/2020/09/23/trade-bank-of-iraq-names-new-chairman/" class="image" style="background-image: url('https://www.iraq-businessnews.com/wp-content/uploads/2020/09/Salem-Chalabi-Jalabi-trade-bank-of-iraq-tbi.jpg');"></a>
  <div class="post-meta"><span class="small">By</span> <span class="author vcard"><span class="fn"><a href="https://www.iraq-businessnews.com/author/editor/" title="Posts by Editor" rel="author">Editor</a></span></span> <span class="small">on</span> <abbr class="date time published updated" title="2020-09-23T01:52:03+0100">23rd September 2020</abbr>  <span class="small">in</span> <span class="categories"><a href="https://www.iraq-businessnews.com/category/banking-finance/" title="View all items in Iraq Banking &amp; Finance News">Iraq Banking &amp; Finance News</a>, <a href="https://www.iraq-businessnews.com/category/politics/" title="View all items in Politics">Politics</a></span>  </div>
  <section class="entry">
    <p><em>By John Lee.<br />
</em></p>
<p>The <strong>Trade Bank of Iraq (TBI)</strong> has announced that Salem Chalabi [Salem Jawad Abdul Hadi Al-Jalabi] has taken over as the company's Chairman and President with immediate effect.</p>
<p>Prime Minister Mustafa Al-Kadhimi appointed the Yale graduate to succeed Faisal Al Haimus, who <a href="https://www.iraq-businessnews.com/2020/09/16/tbi-boss-to-head-iraq-securities-commission/">has been named</a> as head of the <strong>Iraq Securities Commission (ISC)</strong>.</p>
<p>Mr Chalabi has most recently served as an adviser to the Prime Minister on international legal and financial affairs. He is a partner at the international law firm <strong>Stephenson Harwood</strong>, and has previously worked for <strong>DLA Piper</strong>, <strong>Clifford Chance</strong>, and <strong>Morgan Lewis</strong>.</p>
<p><em>(Sources: TBI, Zawya)</em></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.iraq-businessnews.com/2020/09/23/trade-bank-of-iraq-names-new-chairman/" data-a2a-title="Trade Bank of Iraq names New Chairman"><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>               <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
      <!-- IBN Below Articles 2 -->
      <ins class="adsbygoogle"
           style="display:block"
           data-ad-client="ca-pub-5857536523957589"
           data-ad-slot="4737225951"
           data-ad-format="auto"></ins>
      <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
      </script>
    <div class='yarpp-related'>
<h3>Related posts:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.iraq-businessnews.com/2020/04/16/trade-bank-of-iraq-increases-capital-to-3bn/' title='Trade Bank of Iraq Increases Capital to $3bn'>
<img width="120" height="120" src="https://www.iraq-businessnews.com/wp-content/uploads/2017/05/Trade-Bank-of-Iraq-TBI-logo-120x120.png" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" loading="lazy" data-pin-nopin="true" srcset="https://www.iraq-businessnews.com/wp-content/uploads/2017/05/Trade-Bank-of-Iraq-TBI-logo-120x120.png 120w, https://www.iraq-businessnews.com/wp-content/uploads/2017/05/Trade-Bank-of-Iraq-TBI-logo-150x150.png 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Trade Bank of Iraq Increases Capital to $3bn</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.iraq-businessnews.com/2020/02/20/trade-bank-of-iraq-reports-68-jump-in-net-profit/' title='Trade Bank of Iraq reports 68% Jump in Net Profit'>
<img width="120" height="120" src="https://www.iraq-businessnews.com/wp-content/uploads/2017/05/Trade-Bank-of-Iraq-TBI-logo-120x120.png" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" loading="lazy" data-pin-nopin="true" srcset="https://www.iraq-businessnews.com/wp-content/uploads/2017/05/Trade-Bank-of-Iraq-TBI-logo-120x120.png 120w, https://www.iraq-businessnews.com/wp-content/uploads/2017/05/Trade-Bank-of-Iraq-TBI-logo-150x150.png 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Trade Bank of Iraq reports 68% Jump in Net Profit</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.iraq-businessnews.com/2020/04/21/fitch-downgrades-outlook-for-trade-bank-of-iraq-tbi/' title='Fitch Downgrades Outlook for Trade Bank of Iraq (TBI)'>
<img width="120" height="120" src="https://www.iraq-businessnews.com/wp-content/uploads/2016/09/Fitch-Ratings-120x120.png" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" loading="lazy" data-pin-nopin="true" srcset="https://www.iraq-businessnews.com/wp-content/uploads/2016/09/Fitch-Ratings-120x120.png 120w, https://www.iraq-businessnews.com/wp-content/uploads/2016/09/Fitch-Ratings-150x150.png 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Fitch Downgrades Outlook for Trade Bank of Iraq (TBI)</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.iraq-businessnews.com/2020/06/08/boc-boss-to-head-iraqi-oil-ministry/' title='BOC Boss to Head Iraqi Oil Ministry'>
<img width="120" height="120" src="https://www.iraq-businessnews.com/wp-content/uploads/2020/06/Iraq-Minister-of-Oil-Ihsan-Abdul-Jabbar-Ihsan-Ismaeel-Ismaael-120x120.png" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" loading="lazy" data-pin-nopin="true" srcset="https://www.iraq-businessnews.com/wp-content/uploads/2020/06/Iraq-Minister-of-Oil-Ihsan-Abdul-Jabbar-Ihsan-Ismaeel-Ismaael-120x120.png 120w, https://www.iraq-businessnews.com/wp-content/uploads/2020/06/Iraq-Minister-of-Oil-Ihsan-Abdul-Jabbar-Ihsan-Ismaeel-Ismaael-150x150.png 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">BOC Boss to Head Iraqi Oil Ministry</span></a>
</div>
</div>
      </section><!-- /.entry -->

  </article><!-- /.post -->
	        <div class="post-entries">
	            <div class="nav-prev fl"><a href="https://www.iraq-businessnews.com/2020/09/23/us-charges-two-over-alleged-bribery-in-iraq/" rel="prev"><i class="fa fa-angle-left"></i> US Charges Two over Alleged Bribery in Iraq</a></div>
	            <div class="nav-next fr"></div>
	            <div class="fix"></div>
	        </div>

		<div style="margin:20px 0">
Tags: <a href="https://www.iraq-businessnews.com/tag/clifford-chance/" rel="tag">Clifford Chance</a>, <a href="https://www.iraq-businessnews.com/tag/dla-piper/" rel="tag">DLA Piper</a>, <a href="https://www.iraq-businessnews.com/tag/featured/" rel="tag">featured</a>, <a href="https://www.iraq-businessnews.com/tag/iraq-securities-commission-isc/" rel="tag">Iraq Securities Commission (ISC)</a>, <a href="https://www.iraq-businessnews.com/tag/mn/" rel="tag">mn</a>, <a href="https://www.iraq-businessnews.com/tag/morgan-lewis/" rel="tag">Morgan Lewis</a>, <a href="https://www.iraq-businessnews.com/tag/stephenson-harwood/" rel="tag">Stephenson Harwood</a>, <a href="https://www.iraq-businessnews.com/tag/trade-bank-of-iraq-tbi/" rel="tag">Trade Bank of Iraq (TBI)</a>, <a href="https://www.iraq-businessnews.com/tag/yale-law-school/" rel="tag">Yale Law School</a></div>

<div id="comments"><h5 class="nocomments">No comments yet.</h5></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/09/23/trade-bank-of-iraq-names-new-chairman/#respond" style="display:none;">Click here to cancel reply.</a></small></h3><form action="https://www.iraq-businessnews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><label class="hide" for="comment">Comment</label> <textarea tabindex="4" id="comment" name="comment" cols="50" rows="10" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" class="txt" tabindex="1" value="" size="30" aria-required='true' /><label for="author">Name <span class="required">(required)</span></label> </p>
<p class="comment-form-email"><input id="email" name="email" type="text" class="txt" tabindex="2" value="" size="30" aria-required='true' /><label for="email">Email (will not be published) <span class="required">(required)</span></label> </p>
<p class="comment-form-url"><input id="url" name="url" type="text" class="txt" tabindex="3" value="" size="30" /><label for="url">Website</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='164301' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4eecc880a9" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="152"/></p></form>	</div><!-- #respond -->
	     
            </section><!-- /#main -->
                
            <aside id="sidebar">
<div id="search-2" class="widget widget_search"><h3>Search</h3><div class="search_main">
    <form method="get" class="searchform" action="https://www.iraq-businessnews.com/" >
        <input type="text" class="field s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}" />
        <button type="submit" class="fa fa-search submit" name="submit" value="Search"></button>
    </form>
    <div class="fix"></div>
</div></div><div class="widget busin-widget"><div data-cfptl="1" id="busin-2083146562"><div data-cfpa="146309" id="busin-974268936"><a data-bid="1" href="https://www.iraq-businessnews.com/linkout/146309"><img src="https://www.iraq-businessnews.com/wp-content/uploads/2019/05/al-burhan-group-type-2-ad-02-www.alburhansecurity.com_.jpg" alt=""  width="300" height="250"   /></a></div><script type="text/javascript">;new advadsCfpAd( 146309 );</script></div></div>
						<div class="expert-bloggers-wrapper clearfix widget">
								<h3>Expert Bloggers</h3>
								<div class="clearfix">
						<div class="expert-blogger">
							<div class="blogger-image">
									<a href="https://www.iraq-businessnews.com/2020/09/08/detailed-assessment-of-inoc-law-first-amendment/"><img src="//www.iraq-businessnews.com/wp-content/themes/IBN-Theme/images/bloggers/ahmed.jpg" height="60" width="60" alt="Ahmed Mousa Jiyad" /></a>
							</div>
							<div class="blogger-name">
									<a href="https://www.iraq-businessnews.com/2020/09/08/detailed-assessment-of-inoc-law-first-amendment/">Ahmed Mousa Jiyad</a>
							</div>
							<div class="blogger-post">
									<a href="https://www.iraq-businessnews.com/2020/09/08/detailed-assessment-of-inoc-law-first-amendment/">Detailed Assessment of INOC Law First Amendment</a>
							</div>
						</div>
						<div class="expert-blogger">
							<div class="blogger-image">
									<a href="https://www.iraq-businessnews.com/2020/09/07/market-review-the-dog-days-of-summer/"><img src="//www.iraq-businessnews.com/wp-content/themes/IBN-Theme/images/bloggers/AhmedTabaqchal.jpg" height="60" width="60" alt="Ahmed Tabaqchali" /></a>
							</div>
							<div class="blogger-name">
									<a href="https://www.iraq-businessnews.com/2020/09/07/market-review-the-dog-days-of-summer/">Ahmed Tabaqchali</a>
							</div>
							<div class="blogger-post">
									<a href="https://www.iraq-businessnews.com/2020/09/07/market-review-the-dog-days-of-summer/">Market Review: "The Dog Days of Summer"</a>
							</div>
						</div>
						<div class="expert-blogger">
							<div class="blogger-image">
									<a href="https://www.iraq-businessnews.com/2020/04/23/expert-blog-iraqs-startups-will-overcome-coronavirus/"><img src="//www.iraq-businessnews.com/wp-content/uploads/2019/09/patricia-letayf-alice-bosley-51-labs-thumbnail.jpg" height="60" width="60" alt="Bosley and Letayf" /></a>
							</div>
							<div class="blogger-name">
									<a href="https://www.iraq-businessnews.com/2020/04/23/expert-blog-iraqs-startups-will-overcome-coronavirus/">Bosley and Letayf</a>
							</div>
							<div class="blogger-post">
									<a href="https://www.iraq-businessnews.com/2020/04/23/expert-blog-iraqs-startups-will-overcome-coronavirus/">Expert Blog: Iraq's Start-Ups will...</a>
							</div>
						</div>
						<div class="expert-blogger">
							<div class="blogger-image">
									<a href="https://www.iraq-businessnews.com/2020/08/18/pm-meets-trump-what-outcome-for-iraqi-economy/"><img src="//www.iraq-businessnews.com/wp-content/uploads/2019/11/Amer-Hirmis-150x150.png" height="60" width="60" alt="Dr Amer K Hirmis" /></a>
							</div>
							<div class="blogger-name">
									<a href="https://www.iraq-businessnews.com/2020/08/18/pm-meets-trump-what-outcome-for-iraqi-economy/">Dr Amer K Hirmis</a>
							</div>
							<div class="blogger-post">
									<a href="https://www.iraq-businessnews.com/2020/08/18/pm-meets-trump-what-outcome-for-iraqi-economy/">PM meets Trump: What Outcome for Iraqi Economy?</a>
							</div>
						</div></div>
						</div><div id="constantcontactwidget-2" class="widget constantcontact">
	<h3>
Newsletter
</h3>
				<form name="ccoptin" action="http://visitor.constantcontact.com/d.jsp" target="_blank" method="post" onsubmit="if(this.ea.value == 'email@address.com' || this.ea.value == '') { alert('Please enter your email.'); document.getElementById('widget-constantcontactwidget-2-cc_label_email').focus(); return false;}">
				<!-- Constant Contact Widget by Katz Web Services, Inc. -->
				<input type="text" name="ea" size="30" value="email@address.com" onfocus="if (this.value == 'email@address.com') {this.value = '';}" onblur="if (this.value == '') {this.value = 'email@address.com';}" />
				<button type="submit" class="submit" id="go" name="go">Sign Up</button>
				<input type="hidden" id="m" name="m" value="1102930748931" />
				<input type="hidden" id="p" name="p" value="oi" />
				</form>

	</div>
		<div id="woo_tabs-2" class="widget widget_woo_tabs"> 		<div id="tabs">

            <ul class="wooTabs">
                                <li class="popular"><a href="#tab-pop">Popular</a></li>                <li class="latest"><a href="#tab-latest">Latest</a></li>                <li class="comments"><a href="#tab-comm">Comments</a></li>                            </ul>

            <div class="clear"></div>

            <div class="boxes box inside">

	            
                                <ul id="tab-pop" class="list">
                    	<li>
		<a href="https://www.iraq-businessnews.com/2020/09/02/no-foreign-pilgrims-allowed-in-iraq-for-arbaeen/"  title="&quot;No Foreign Pilgrims Allowed&quot; in Iraq for Arbaeen"><img src="https://www.iraq-businessnews.com/wp-content/uploads/2020/09/Arbaeen-pilgrimage-2-Tasnim-60x60.jpg" alt="Arbaeen pilgrimage 2 (Tasnim)"  width="60"  height="60" title="&quot;No Foreign Pilgrims Allowed&quot; in Iraq for Arbaeen" class="woo-image thumbnail" /></a>		<a title="&quot;No Foreign Pilgrims Allowed&quot; in Iraq for Arbaeen" href="https://www.iraq-businessnews.com/2020/09/02/no-foreign-pilgrims-allowed-in-iraq-for-arbaeen/">"No Foreign Pilgrims Allowed" in Iraq for Arbaeen</a>
		<span class="meta">2nd September 2020</span>
		<div class="fix"></div>
	</li>
		<li>
		<a href="https://www.iraq-businessnews.com/2020/08/17/japanese-firm-awarded-3-7bn-iraq-deal/"  title="Japanese Firm awarded $3.7bn Iraq Deal"><img src="https://www.iraq-businessnews.com/wp-content/uploads/2020/07/JGC-60x60.png" alt="JGC"  width="60"  height="60" title="Japanese Firm awarded $3.7bn Iraq Deal" class="woo-image thumbnail" /></a>		<a title="Japanese Firm awarded $3.7bn Iraq Deal" href="https://www.iraq-businessnews.com/2020/08/17/japanese-firm-awarded-3-7bn-iraq-deal/">Japanese Firm awarded $3.7bn Iraq Deal</a>
		<span class="meta">17th August 2020</span>
		<div class="fix"></div>
	</li>
		<li>
		<a href="https://www.iraq-businessnews.com/2020/08/24/8bn-new-iraqi-energy-agreements-with-us-firms/"  title="$8bn New Iraqi Energy Agreements with US Firms"><img src="https://www.iraq-businessnews.com/wp-content/uploads/2020/08/US-Secretary-of-Energy-Dan-Brouillette-60x60.jpg" alt="US Secretary of Energy Dan Brouillette"  width="60"  height="60" title="$8bn New Iraqi Energy Agreements with US Firms" class="woo-image thumbnail" /></a>		<a title="$8bn New Iraqi Energy Agreements with US Firms" href="https://www.iraq-businessnews.com/2020/08/24/8bn-new-iraqi-energy-agreements-with-us-firms/">$8bn New Iraqi Energy Agreements with US Firms</a>
		<span class="meta">24th August 2020</span>
		<div class="fix"></div>
	</li>
		<li>
		<a href="https://www.iraq-businessnews.com/2020/07/30/japanese-firm-wins-4bn-iraq-project/"  title="Japanese Firm Wins $4bn Iraq Project"><img src="https://www.iraq-businessnews.com/wp-content/uploads/2020/07/JGC-60x60.png" alt="JGC"  width="60"  height="60" title="Japanese Firm Wins $4bn Iraq Project" class="woo-image thumbnail" /></a>		<a title="Japanese Firm Wins $4bn Iraq Project" href="https://www.iraq-businessnews.com/2020/07/30/japanese-firm-wins-4bn-iraq-project/">Japanese Firm Wins $4bn Iraq Project</a>
		<span class="meta">30th July 2020</span>
		<div class="fix"></div>
	</li>
	                </ul>
                                                <ul id="tab-latest" class="list">
                    	<li>
		<a href="https://www.iraq-businessnews.com/2020/09/23/trade-bank-of-iraq-names-new-chairman/"  title="Trade Bank of Iraq names New Chairman"><img src="https://www.iraq-businessnews.com/wp-content/uploads/2020/09/Salem-Chalabi-Jalabi-trade-bank-of-iraq-tbi-60x60.jpg" alt="Salem Chalabi, Jalabi (trade bank of iraq, tbi)"  width="60"  height="60" title="Trade Bank of Iraq names New Chairman" class="woo-image thumbnail" /></a>		<a title="Trade Bank of Iraq names New Chairman" href="https://www.iraq-businessnews.com/2020/09/23/trade-bank-of-iraq-names-new-chairman/">Trade Bank of Iraq names New Chairman</a>
		<span class="meta">23rd September 2020</span>
		<div class="fix"></div>
	</li>
		<li>
		<a href="https://www.iraq-businessnews.com/2020/09/23/us-charges-two-over-alleged-bribery-in-iraq/"  title="US Charges Two over Alleged Bribery in Iraq"><img src="https://www.iraq-businessnews.com/wp-content/uploads/2019/06/justice-court-law-Pixabay-60x60.png" alt="justice, court, law (Pixabay)"  width="60"  height="60" title="US Charges Two over Alleged Bribery in Iraq" class="woo-image thumbnail" /></a>		<a title="US Charges Two over Alleged Bribery in Iraq" href="https://www.iraq-businessnews.com/2020/09/23/us-charges-two-over-alleged-bribery-in-iraq/">US Charges Two over Alleged Bribery in Iraq</a>
		<span class="meta">23rd September 2020</span>
		<div class="fix"></div>
	</li>
		<li>
		<a href="https://www.iraq-businessnews.com/2020/09/22/new-railway-to-be-built-between-mosul-and-turkey/"  title="New Railway to be built between Mosul and Turkey"><img src="https://www.iraq-businessnews.com/wp-content/uploads/2020/09/Railway-Pixabay-60x60.jpg" alt="Railway (Pixabay)"  width="60"  height="60" title="New Railway to be built between Mosul and Turkey" class="woo-image thumbnail" /></a>		<a title="New Railway to be built between Mosul and Turkey" href="https://www.iraq-businessnews.com/2020/09/22/new-railway-to-be-built-between-mosul-and-turkey/">New Railway to be built between Mosul and Turkey</a>
		<span class="meta">22nd September 2020</span>
		<div class="fix"></div>
	</li>
		<li>
		<a href="https://www.iraq-businessnews.com/2020/09/22/investment-opportunity-commercial-center-in-diwanyah/"  title="Investment Opportunity: Commercial Center in Diwanyah"><img src="https://www.iraq-businessnews.com/wp-content/uploads/2017/10/National-Investment-Commission-NIC-Logo-resized-60x60.png" alt="National Investment Commission (NIC) Logo (resized)"  width="60"  height="60" title="Investment Opportunity: Commercial Center in Diwanyah" class="woo-image thumbnail" /></a>		<a title="Investment Opportunity: Commercial Center in Diwanyah" href="https://www.iraq-businessnews.com/2020/09/22/investment-opportunity-commercial-center-in-diwanyah/">Investment Opportunity: Commercial Center in Diwanyah</a>
		<span class="meta">22nd September 2020</span>
		<div class="fix"></div>
	</li>
	                </ul>
                                				<ul id="tab-comm" class="list">
                    				<li class="recentcomments">
					<img alt='' src='https://secure.gravatar.com/avatar/815296e5dc155e6dc8f77d0c7357ff1d?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/815296e5dc155e6dc8f77d0c7357ff1d?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>					<a href="https://www.iraq-businessnews.com/2020/09/02/no-foreign-pilgrims-allowed-in-iraq-for-arbaeen/comment-page-1/#comment-852915" title="ALI RAZA SURATWALA on &quot;No Foreign Pilgrims Allowed&quot; in Iraq for Arbaeen">ALI RAZA SURATWALA: I am Holding my hand in front of iraq government p...</a>
					<div class="fix"></div>
				</li>
							<li class="recentcomments">
					<img alt='' src='https://secure.gravatar.com/avatar/b3a084c6f0a8f5f2c879519b77e3e0ea?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b3a084c6f0a8f5f2c879519b77e3e0ea?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>					<a href="https://www.iraq-businessnews.com/2020/09/02/no-foreign-pilgrims-allowed-in-iraq-for-arbaeen/comment-page-1/#comment-852913" title="Abbas ali on &quot;No Foreign Pilgrims Allowed&quot; in Iraq for Arbaeen">Abbas ali: Plz open the borders imam hussain will take care o...</a>
					<div class="fix"></div>
				</li>
							<li class="recentcomments">
					<img alt='' src='https://secure.gravatar.com/avatar/4f355a271fe8851f5e5b5e950edb2749?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4f355a271fe8851f5e5b5e950edb2749?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>					<a href="https://www.iraq-businessnews.com/2020/09/02/no-foreign-pilgrims-allowed-in-iraq-for-arbaeen/comment-page-1/#comment-852906" title="Mehreen on &quot;No Foreign Pilgrims Allowed&quot; in Iraq for Arbaeen">Mehreen: Asalamulaikum,it's me again,one more suggestion i...</a>
					<div class="fix"></div>
				</li>
							<li class="recentcomments">
					<img alt='' src='https://secure.gravatar.com/avatar/4f355a271fe8851f5e5b5e950edb2749?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4f355a271fe8851f5e5b5e950edb2749?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>					<a href="https://www.iraq-businessnews.com/2020/09/02/no-foreign-pilgrims-allowed-in-iraq-for-arbaeen/comment-page-1/#comment-852904" title="Mehreen on &quot;No Foreign Pilgrims Allowed&quot; in Iraq for Arbaeen">Mehreen: A warm suggestion to Iraq government regarding Arb...</a>
					<div class="fix"></div>
				</li>
			                </ul>
                                
            </div><!-- /.boxes -->

        </div><!-- /wooTabs -->

        </div>         <div class="widget busin-widget"><div data-cfptl="1" id="busin-1916982383"><div class="advert_125x125" id="busin-1522196794" data-cfpa="144057"><a data-bid="1" href="https://www.iraq-businessnews.com/linkout/144057"><img src="https://www.iraq-businessnews.com/wp-content/uploads/2019/05/amar-foundation-uk.png" alt=""  width="125" height="125"   /></a></div><script type="text/javascript">;new advadsCfpAd( 144057 );</script></div></div><div class="widget busin-widget"><div data-cfptl="1" id="busin-37764240"><div class="advert_125x125" id="busin-798489604" data-cfpa="144054"><a data-bid="1" href="https://www.iraq-businessnews.com/linkout/144054"><img src="https://www.iraq-businessnews.com/wp-content/uploads/2019/05/five-one-labs.png" alt=""  width="125" height="125"   /></a></div><script type="text/javascript">;new advadsCfpAd( 144054 );</script></div></div><div class="widget busin-widget"><div data-cfptl="1" id="busin-1312564517"><div class="advert_125x125" id="busin-124733409" data-cfpa="143867"><a data-bid="1" href="https://www.iraq-businessnews.com/linkout/143867"><img src="https://www.iraq-businessnews.com/wp-content/uploads/2014/10/brussels-energy-club.jpg" alt=""  width="125" height="125"   /></a></div><script type="text/javascript">;new advadsCfpAd( 143867 );</script></div></div><div class="widget busin-widget"><div data-cfptl="1" id="busin-5165677"><div class="advert_125x125" id="busin-1132346216" data-cfpa="144056"><a data-bid="1" href="https://www.iraq-businessnews.com/linkout/144056"><img src="https://www.iraq-businessnews.com/wp-content/uploads/2020/05/IraqiChildrenFoundationICFLogo2020.jpg" alt=""  width="2000" height="2000"   /></a></div><script type="text/javascript">;new advadsCfpAd( 144056 );</script></div></div><div class="widget busin-widget"><div data-cfptl="1" id="busin-1511176159"><div class="advert_125x125" id="busin-1519464770" data-cfpa="144053"><a data-bid="1" href="https://www.iraq-businessnews.com/linkout/144053"><img src="https://www.iraq-businessnews.com/wp-content/uploads/2019/05/pre-emptive-love.png" alt=""  width="125" height="125"   /></a></div><script type="text/javascript">;new advadsCfpAd( 144053 );</script></div></div><div class="widget busin-widget"><div data-cfptl="1" id="busin-2006689911"><div class="advert_125x125" id="busin-1969949083" data-cfpa="144055"><a data-bid="1" href="https://www.iraq-businessnews.com/linkout/144055"><img src="https://www.iraq-businessnews.com/wp-content/uploads/2019/05/re-coded.pn_.png" alt=""  width="125" height="125"   /></a></div><script type="text/javascript">;new advadsCfpAd( 144055 );</script></div></div><div class="widget busin-widget"><div data-cfptl="1" id="busin-88618071"><div class="advert_125x125" id="busin-1890725505" data-cfpa="161324"><a data-bid="1" href="https://www.iraq-businessnews.com/linkout/161324"><img src="https://www.iraq-businessnews.com/wp-content/uploads/2020/07/thestation-type-3-the-station.iq_.png" alt=""  width="125" height="125"   /></a></div><script type="text/javascript">;new advadsCfpAd( 161324 );</script></div></div><div class="widget busin-widget"><div data-cfptl="1" id="busin-1704702118"><div class="advert_125x125" id="busin-516299320" data-cfpa="161328"><a data-bid="1" href="https://www.iraq-businessnews.com/linkout/161328"><img src="https://www.iraq-businessnews.com/wp-content/uploads/2020/07/Iraqpreneurs-logo-type-3-ruwwadaliraq.com2FHome3Flang3Den-e1594910588941.png" alt=""  width="125" height="125"   /></a></div><script type="text/javascript">;new advadsCfpAd( 161328 );</script></div></div><div id="text-49" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- IBN Sidebbar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5857536523957589"
     data-ad-slot="1749493554"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></aside><!-- /#sidebar -->

		</div><!-- /#main-sidebar-container -->         

		
    </div><!-- /#content -->
	
	<footer id="footer" class="col-full">

      		<div id="copyright" class="col-left">
			<p>&copy; 2020 Iraq Business News. All Rights Reserved. </p>		</div>

		<div id="social" class="col-right">
          <section id="footer-widgets" class="col-full col-4">
										<div class="block footer-widget-3">
    	<div id="text-19" class="widget widget_text">			<div class="textwidget"><div align="right"><a href="https://twitter.com/iraqbiznews"><img src="/wp-content/themes/IBN-Theme/social_networking/twitter_32.png" width="32" height="32"></a>
<a href="http://www.linkedin.com/groups?gid=3241109&trk=myg_ugrp_ovr"><img src="/wp-content/themes/IBN-Theme/social_networking/linkedin_32.png" width="32" height="32"></a>
<a href="https://www.iraq-businessnews.com/?feed=rss2"><img src="/wp-content/themes/IBN-Theme/social_networking/rss_32.png" width="32" height="32"></a>
<a href="https://www.facebook.com/IraqBusinessNews"><img src="/wp-content/themes/IBN-Theme/social_networking/facebook_32.png" width="32" height="32"></a>
</div></div>
		</div><div id="text-51" class="widget widget_text">			<div class="textwidget">Website by <a href="http://www.theweborchard.com">The Web Orchard</a>.</div>
		</div>	</div>
        					<div class="fix"></div>
</section><!--/#footer-widgets-->
          		</div>

	</footer>

	
	</div><!-- /#inner-wrapper -->

</div><!-- /#wrapper -->

<div class="fix"></div><!--/.fix-->

<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script>	<div style="display:none">
	<div class="grofile-hash-map-815296e5dc155e6dc8f77d0c7357ff1d">
	</div>
	<div class="grofile-hash-map-0e380a2f2ac2fd3a1910425a740a6282">
	</div>
	<div class="grofile-hash-map-4f355a271fe8851f5e5b5e950edb2749">
	</div>
	</div>
<!-- Woo Tabs Widget -->
<script type="text/javascript">
jQuery(document).ready(function(){
	// UL = .wooTabs
	// Tab contents = .inside

	var tag_cloud_class = '#tagcloud';

	//Fix for tag clouds - unexpected height before .hide()
	var tag_cloud_height = jQuery( '#tagcloud').height();

	jQuery( '.inside ul li:last-child').css( 'border-bottom','0px' ); // remove last border-bottom from list in tab content
	jQuery( '.wooTabs').each(function(){
		jQuery(this).children( 'li').children( 'a:first').addClass( 'selected' ); // Add .selected class to first tab on load
	});
	jQuery( '.inside > *').hide();
	jQuery( '.inside > *:first-child').show();

	jQuery( '.wooTabs li a').click(function(evt){ // Init Click funtion on Tabs

		var clicked_tab_ref = jQuery(this).attr( 'href' ); // Strore Href value

		jQuery(this).parent().parent().children( 'li').children( 'a').removeClass( 'selected' ); //Remove selected from all tabs
		jQuery(this).addClass( 'selected' );
		jQuery(this).parent().parent().parent().children( '.inside').children( '*').hide();

		jQuery( '.inside ' + clicked_tab_ref).fadeIn(500);

		 evt.preventDefault();

	})
})
</script>

<!-- Constant Contact Widget by Katz Web Services, Inc. | http://www.seodenver.com/constant-contact-wordpress-widget/ -->

<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.iraq-businessnews.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='https://www.iraq-businessnews.com/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=5.8.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.iraq-businessnews.com/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.iraq-businessnews.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.iraq-businessnews.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='cookie-consent-js-extra'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.iraq-businessnews.com/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0' id='cookie-consent-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202039' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.iraq-businessnews.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=8.9.1' id='wpgroho-js'></script>
<script type='text/javascript' id='advadsTrackingHandle-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.iraq-businessnews.com\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":null,"blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.iraq-businessnews.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.21.0' id='advadsTrackingHandle-js'></script>
<script type='text/javascript' src='https://www.iraq-businessnews.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.iraq-businessnews.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6' id='akismet-form-js'></script>
<script>window.advads_has_ads = [["143863","ad",null],["146309","ad",null],["144057","ad",null],["144054","ad",null],["143867","ad",null],["144056","ad",null],["144053","ad",null],["144055","ad",null],["161324","ad",null],["161328","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script><script type='text/javascript' src='https://stats.wp.com/e-202039.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'105311442',post:'164301',tz:'1',srv:'www.iraq-businessnews.com'} ]);
	_stq.push([ 'clickTrackerInit', '105311442', '164301' ]);
</script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">This site uses cookies <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.iraq-businessnews.com/cookie-policy">More info</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">No problem</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar --><script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script><script type="text/javascript">
jQuery(document).ready(function() {
    fixFlexsliderHeight();
});

jQuery(window).load(function() {
    fixFlexsliderHeight();
});

jQuery(window).resize(function() {
    fixFlexsliderHeight();
});

function fixFlexsliderHeight() {
    jQuery('.flex-viewport').each(function(){
        jQuery(this).find('ul.slides img').css({'height' : 350, 'overflow' : 'hidden'});
    });
}
</script>
<!-- Begin Constant Contact Active Forms -->
<script> var _ctct_m = "6536aa4642cf210fb3cdbc64d18ef5bd"; </script>
<script id="signupScript" src="//static.ctctcdn.com/js/signup-form-widget/current/signup-form-widget.min.js" async defer></script>
<!-- End Constant Contact Active Forms -->
</body>
</html>
