<!DOCTYPE html>
<html lang="en-GB" prefix="og: https://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="pingback" href="https://www.iraq-businessnews.com/xmlrpc.php" />
<link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.3.0/css/font-awesome.min.css" />
<link href="//fonts.googleapis.com/css?family=Open+Sans|Open+Sans+Condensed:300|400" rel="stylesheet" type="text/css">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">

<title>UNDP Restores Essential Services in Western Anbar | Iraq Business News</title>
<meta name="description" content="Six new facilities providing basic services to 230,000 residents in western Anbar have officially opened thanks to a partnership between the United Nations Development Programme (UNDP) in Iraq, the Governorate of Anbar, and the international community. The facilities, completed under UNDP&#039;s Funding Facility for Stabilization (FFS), were inaugurated as part of a UNDP Iraq visit to Heet, Haditha, Anah, Rawa, Qaim and […]" />
<meta name="robots" content="max-image-preview:large" />
<meta name="keywords" content="al qaim vocational training centre,al-qaim,anah,anbar,canada,featured,funding facility for stabilization (ffs),haditha,heet,qaim,rawa,rummanah,sweden,u.s. agency for international development,un development programme (undp),united nations (un),usaid,agriculture,iraq public works news" />
<link rel="canonical" href="https://www.iraq-businessnews.com/2021/09/19/undp-restores-essential-services-in-western-anbar/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:site_name" content="Iraq Business News | All the latest business news from Iraq" />
<meta property="og:type" content="article" />
<meta property="og:title" content="UNDP Restores Essential Services in Western Anbar | Iraq Business News" />
<meta property="og:description" content="Six new facilities providing basic services to 230,000 residents in western Anbar have officially opened thanks to a partnership between the United Nations Development Programme (UNDP) in Iraq, the Governorate of Anbar, and the international community. The facilities, completed under UNDP&#039;s Funding Facility for Stabilization (FFS), were inaugurated as part of a UNDP Iraq visit to Heet, Haditha, Anah, Rawa, Qaim and […]" />
<meta property="og:url" content="https://www.iraq-businessnews.com/2021/09/19/undp-restores-essential-services-in-western-anbar/" />
<meta property="article:published_time" content="2021-09-19T00:51:35+00:00" />
<meta property="article:modified_time" content="2021-09-17T12:54:08+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:domain" content="www.iraq-businessnews.com" />
<meta name="twitter:title" content="UNDP Restores Essential Services in Western Anbar | Iraq Business News" />
<meta name="twitter:description" content="Six new facilities providing basic services to 230,000 residents in western Anbar have officially opened thanks to a partnership between the United Nations Development Programme (UNDP) in Iraq, the Governorate of Anbar, and the international community. The facilities, completed under UNDP&#039;s Funding Facility for Stabilization (FFS), were inaugurated as part of a UNDP Iraq visit to Heet, Haditha, Anah, Rawa, Qaim and […]" />
<meta name="google" content="nositelinkssearchbox" />
<script type="application/ld+json" class="aioseo-schema">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</script>


<meta content="initial-scale=1.0, maximum-scale=1.0, user-scalable=yes" name="viewport" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Iraq Business News &raquo; Feed" href="https://www.iraq-businessnews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Iraq Business News &raquo; Comments Feed" href="https://www.iraq-businessnews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Iraq Business News &raquo; UNDP Restores Essential Services in Western Anbar Comments Feed" href="https://www.iraq-businessnews.com/2021/09/19/undp-restores-essential-services-in-western-anbar/feed/" />

<script src="//www.googletagmanager.com/gtag/js?id=UA-12981337-1" type="text/javascript" data-cfasync="false" async></script>
<script type="text/javascript" data-cfasync="false">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</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.iraq-businessnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script id="busin-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.iraq-businessnews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://www.iraq-businessnews.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.iraq-businessnews.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.iraq-businessnews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css' href='https://www.iraq-businessnews.com/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css' href='https://www.iraq-businessnews.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='woo-jetpack-css' href='https://www.iraq-businessnews.com/wp-content/themes/canvas/includes/integrations/jetpack/css/jetpack.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://www.iraq-businessnews.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='theme-stylesheet-css' href='https://www.iraq-businessnews.com/wp-content/themes/canvas/style.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.iraq-businessnews.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link href="https://www.iraq-businessnews.com/wp-content/themes/canvas/css/non-responsive.css" rel="stylesheet" type="text/css" />
<style type="text/css">.col-full, #wrapper { width: 960px; max-width: 960px; } #inner-wrapper { padding: 0; } body.full-width #header, #nav-container, body.full-width #content, body.full-width #footer-widgets, body.full-width #footer { padding-left: 0; padding-right: 0; } body.fixed-mobile #top, body.fixed-mobile #header-container, body.fixed-mobile #footer-container, body.fixed-mobile #nav-container, body.fixed-mobile #footer-widgets-container { min-width: 960px; padding: 0 1em; } body.full-width #content { width: auto; padding: 0 1em;}</style>
<![endif]-->
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"pdf,doc,ppt,xls,zip,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.iraq-businessnews.com","hash_tracking":"false","ua":"UA-12981337-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.iraq-businessnews.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.js?ver=8.0.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://www.iraq-businessnews.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.iraq-businessnews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.iraq-businessnews.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.iraq-businessnews.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.28.0' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' src='https://www.iraq-businessnews.com/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.12.1' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.iraq-businessnews.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"3600"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.iraq-businessnews.com/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.12.1' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' src='https://www.iraq-businessnews.com/wp-content/themes/canvas/includes/js/third-party.min.js?ver=5.7.3' id='third-party-js'></script>
<script type='text/javascript' src='https://www.iraq-businessnews.com/wp-content/themes/canvas/includes/js/modernizr.min.js?ver=2.6.2' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.iraq-businessnews.com/wp-content/themes/canvas/includes/js/general.min.js?ver=5.7.3' id='general-js'></script>
<link rel="https://api.w.org/" href="https://www.iraq-businessnews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.iraq-businessnews.com/wp-json/wp/v2/posts/180193" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.iraq-businessnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.iraq-businessnews.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.3" />
<link rel='shortlink' href='https://wp.me/p77SjE-KSl' />
<link rel="alternate" type="application/json+oembed" href="https://www.iraq-businessnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.iraq-businessnews.com%2F2021%2F09%2F19%2Fundp-restores-essential-services-in-western-anbar%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.iraq-businessnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.iraq-businessnews.com%2F2021%2F09%2F19%2Fundp-restores-essential-services-in-western-anbar%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show All",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favourites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

var a2a_config = a2a_config || {};
a2a_config.delay = 400;
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #dddddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #dddddd;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:#45AE52;
					color: ;
					
				}
				#catapult-cookie-bar h3 {
					color: #dddddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<style type='text/css'>img#wpstats{display:none}</style>

<style type="text/css">
#logo .site-title, #logo .site-description { display:none; }
</style>

<style type="text/css">
.widget ul{clear:none;}
</style>

<link href="https://www.iraq-businessnews.com/wp-content/themes/canvas/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<link href="https://www.iraq-businessnews.com/wp-content/themes/canvas/custom.css" rel="stylesheet" type="text/css" />

<meta name="generator" content="Canvas 5.9.3" />
<meta name="generator" content="WooFramework 6.2.7" />
<style type="text/css" id="wp-custom-css">
			#woo_tabs-2 ~ .widget.busin-widget {
clear: right;
float: left;
}
#woo_tabs-2 ~ .widget.busin-widget:nth-child(2n+1) {
margin-left: 10px;
}
#text-49 {
clear: both;
}		</style>
<script src="https://www.iraq-businessnews.com/wp-content/themes/canvas/includes/js/jquery.cycle.js" type="text/javascript"></script>
</head>
<body class="post-template-default single single-post postid-180193 single-format-standard unknown alt-style-darkblue two-col-left width-960 two-col-left-960">
<div style="display: none;"><div class="busin-4f39ad6ee4657b59e40d7f61f68eeadc" id="busin-4f39ad6ee4657b59e40d7f61f68eeadc"></div></div>
<div id="wrapper">
<div id="top">
<div class="col-full">
<h3 class="top-menu">Navigate</h3><ul id="top-nav" class="nav top-navigation fl"><li id="menu-item-21431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-21431"><a href="https://www.iraq-businessnews.com/">Home</a></li>
<li id="menu-item-21432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21432"><a href="https://www.iraq-businessnews.com/about/">About</a>
<ul class="sub-menu">
<li id="menu-item-135112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135112"><a href="https://www.iraq-businessnews.com/privacy-policy/">Privacy Policy</a></li>
</ul>
</li>
<li id="menu-item-32095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32095"><a href="https://www.iraq-businessnews.com/advertising/">Advertising</a></li>
<li id="menu-item-37691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37691"><a href="https://www.iraq-businessnews.com/events/">Events</a></li>
<li id="menu-item-21438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21438"><a href="https://www.iraq-businessnews.com/jobs-in-iraq/">Jobs</a></li>
<li id="menu-item-21439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21439"><a href="https://www.iraq-businessnews.com/reports/">Reports</a>
<ul class="sub-menu">
<li id="menu-item-101767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101767"><a href="https://www.iraq-businessnews.com/list-of-international-oil-companies-in-iraq/">List of International Oil Companies in Iraq</a></li>
<li id="menu-item-101817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101817"><a href="https://www.iraq-businessnews.com/list-of-international-oil-companies-in-iraqi-kurdistan/">List of International Oil Companies in Iraqi Kurdistan</a></li>
<li id="menu-item-101768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101768"><a href="https://www.iraq-businessnews.com/list-of-oil-and-gas-fields-in-iraq/">List of Oil and Gas Fields in Iraq</a></li>
</ul>
</li>
<li id="menu-item-45985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45985"><a href="https://www.iraq-businessnews.com/tenders/">Tenders</a></li>
<li id="menu-item-100751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100751"><a href="http://directory.iraq-businessnews.com/">Directory</a></li>
<li id="menu-item-21441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21441"><a href="https://www.iraq-businessnews.com/newsletter/">Newsletter</a></li>
<li id="menu-item-21437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21437"><a href="https://www.iraq-businessnews.com/contact/">Contact</a>
<ul class="sub-menu">
<li id="menu-item-24696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24696"><a href="https://www.iraq-businessnews.com/about/contributors/">Contributors</a></li>
</ul>
</li>
</ul> </div>
</div>
<div id="inner-wrapper">
<h3 class="nav-toggle icon"><a href="#navigation">Navigation</a></h3>
<header id="header" class="col-full">
<div id="logo">
<a href="https://www.iraq-businessnews.com/" title="All the latest business news from Iraq"><img src="https://www.iraq-businessnews.com/wp-content/uploads/2015/04/logo2.png" alt="Iraq Business News" /></a>
<span class="site-title"><a href="https://www.iraq-businessnews.com/">Iraq Business News</a></span>
<span class="site-description">All the latest business news from Iraq</span>
</div>
<div class="header-widget">
<div class="widget busin-widget"><div class="busin-49195938519e37f766593cb0598c914a" id="busin-49195938519e37f766593cb0598c914a"></div></div> </div>
</header>
<nav id="navigation" class="col-full" role="navigation">
<section class="menus">
<a href="https://www.iraq-businessnews.com" class="nav-home"><span>Home</span></a>
<h3>Categories</h3><ul id="main-nav" class="nav fl"><li id="menu-item-90840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90840"><a href="https://www.iraq-businessnews.com/category/oil-gas/">Oil &#038; Gas</a></li>
<li id="menu-item-90843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90843"><a href="https://www.iraq-businessnews.com/category/construction-and-engineering/">Construction</a></li>
<li id="menu-item-90841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90841"><a href="https://www.iraq-businessnews.com/category/industry-trade/">Industry</a></li>
<li id="menu-item-90913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90913"><a href="https://www.iraq-businessnews.com/category/communications/">Communication</a></li>
<li id="menu-item-90845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90845"><a href="https://www.iraq-businessnews.com/category/banking-finance/">Finance</a></li>
<li id="menu-item-90984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90984"><a href="https://www.iraq-businessnews.com/category/transportation/">Transport</a></li>
<li id="menu-item-91031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91031"><a href="https://www.iraq-businessnews.com/category/dducation-and-training/">Education</a></li>
<li id="menu-item-91015" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-91015"><a href="https://www.iraq-businessnews.com/category/agriculture/">Agriculture</a></li>
<li id="menu-item-90842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90842"><a href="https://www.iraq-businessnews.com/category/security/">Security</a></li>
<li id="menu-item-91057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91057"><a href="https://www.iraq-businessnews.com/category/healthcare/">Healthcare</a></li>
<li id="menu-item-91068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91068"><a href="https://www.iraq-businessnews.com/category/iraq-jobs/">Employment</a></li>
<li id="menu-item-90846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90846"><a href="https://www.iraq-businessnews.com/category/investment/">Investment</a></li>
<li id="menu-item-91139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91139"><a href="https://www.iraq-businessnews.com/category/leisure-and-tourism/">Tourism</a></li>
<li id="menu-item-90844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90844"><a href="https://www.iraq-businessnews.com/category/politics/">Politics</a></li>
</ul> <div class="side-nav">
</div>
</section>
<a href="#top" class="nav-close"><span>Return to Content</span></a>
</nav>

<div id="content" class="col-full">
<div id="main-sidebar-container">

<section id="main">
<article class="post-180193 post type-post status-publish format-standard has-post-thumbnail hentry category-agriculture category-public-works tag-al-qaim-vocational-training-centre tag-al-qaim tag-anah tag-anbar tag-canada tag-featured tag-funding-facility-for-stabilization-ffs tag-haditha tag-heet tag-qaim tag-rawa tag-rummanah tag-sweden tag-u-s-agency-for-international-development tag-un-development-programme-undp tag-united-nations-un tag-usaid">
<header>
<h1 class="title entry-title">UNDP Restores Essential Services in Western Anbar</h1> </header>
<a href="https://www.iraq-businessnews.com/2021/09/19/undp-restores-essential-services-in-western-anbar/" class="image" style="background-image: url('https://www.iraq-businessnews.com/wp-content/uploads/2021/09/ScreenHunter-7358.jpg');"></a>
<div class="post-meta"><span class="small">By</span> <span class="author vcard"><span class="fn"><a href="https://www.iraq-businessnews.com/author/editor/" title="Posts by Editor" rel="author">Editor</a></span></span> <span class="small">on</span> <abbr class="date time published updated" title="2021-09-19T01:51:35+0100">19th September 2021</abbr> <span class="small">in</span> <span class="categories"><a href="https://www.iraq-businessnews.com/category/agriculture/" title="View all items in Agriculture">Agriculture</a>, <a href="https://www.iraq-businessnews.com/category/public-works/" title="View all items in Iraq Public Works News">Iraq Public Works News</a></span> </div>
<section class="entry">
<p>Six new facilities providing basic services to 230,000 residents in western Anbar have officially opened thanks to a partnership between the <strong>United Nations Development Programme (UNDP)</strong> in Iraq, the Governorate of Anbar, and the international community.</p>
<p>The facilities, completed under UNDP's <em>Funding Facility for Stabilization (FFS)</em>, were inaugurated as part of a UNDP Iraq visit to Heet, Haditha, Anah, Rawa, Qaim and Rummanah led by Resident Representative Ms. Zena Ali Ahmad. They included:</p>
<ul>
<li>Al-Mohamadi Municipality Building, Heet (funded by USAID)</li>
<li>Al-Baghdady Municipality Building, Heet (funded by USAID)</li>
<li>Al Khasfa Water Treatment plant, Haditha (funded by the Government of Sweden)</li>
<li>Rawa Municiapilty building (funded by USAID)</li>
<li>Al Qaim Electricity Substation (funded by USAID)</li>
<li>Al-Aseel Primary School, Rummanah (funded by USAID)</li>
</ul>
<p>The mission commenced with a meeting between UNDP and Anbar Governor H.E Ali Farhan to discuss UNDP's support to the province as well as remaining needs. Visits to other completed projects under FFS including Haditha Public library (funded by the Government of Iraq), Anah Municipality Building (funded by the Government of Finland), and Al Qaim Vocational Training Centre (funded by the Government of Canada) and an <a href="https://www.iq.undp.org/content/iraq/en/home/stories/2021-stories/06/converting-a-desert-into-an-oasis.html">oasis agricultural project</a> (also funded by Canada) were also included.</p>
<p>Additionally, a meeting with the Al Qaim Local Peace Committee supported by UNDP Iraq under its Social Cohesion programme was held, with discussions focusing on the sustainable reintegration of returned IDPs including families with a perceived affiliation to the Islamic State of Iraq and the Levant (ISIL).</p>
<p>Future areas of collaboration were also explored, with a site visit to discuss potential livelihood projects in the productive sector on land owned by Haditha's Department of Agriculture, and a stop by the Haditha Women's Cultural Centre to better understand the specific needs of local women. The mission concluded with a visit to an ongoing livelihood project funded by Canada which employs 200 workers - including women - to plant 15,000 olive seedlings (high olive oil trees), 2,000 palm seedlings (Zahddi trees) and build five wells.</p>
<p>"It's great to see cities in western Anbar so lively again. Essential services are up and running, shops and traders are open for business and people are out and about. The area was one of the first to be taken by ISIL and the last to be liberated, and I am proud that UNDP Iraq, in partnership with the Government of Iraq and the international community has completed 200 stabilization projects in the area, collectively benefiting more than 800,000 Iraqis," says Ms. Ali Ahmad.</p>
<p>"Western Anbar has always been a priority area for UNDP and will continue to be as we work tirelessly alongside the Anbar Governorate and local community leaders to support the return of remaining IDPs. I'd like to extend my deepest appreciation to our donors - particularly our longstanding partners USAID who funded five out of the six new facilities we inaugurated. USAID has made generous contributions to western Anbar, and to stabilization in Iraq generally. I would also like to express my gratitude for the strong partnership with the federal government and local authorities, which enables us to implement projects and ensure their sustainability in the most effective way," she added.</p>
<p>UNDP Iraq's FFS was established in 2015 at the request of the Government of Iraq with support from the member states of the Coalition to Defeat Da'esh (ISIL), to facilitate the return of displaced persons by rehabilitating critical services and infrastructure, provide short and medium-term employment, provide capacity support for municipalities and foster social cohesion across the liberated areas of Anbar, Diyala, Kirkuk Ninewa and Salah Al Din.</p>
<p>To date, $1.4 billion has been mobilized from the international community, with 2,944 projects completed, supporting more than 14 million Iraqis. Another 563 projects are currently underway.</p>
<p><em>(Source: UN)<br />
</em></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.iraq-businessnews.com/2021/09/19/undp-restores-essential-services-in-western-anbar/" data-a2a-title="UNDP Restores Essential Services in Western Anbar"><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5857536523957589" data-ad-slot="4737225951" data-ad-format="auto"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
      </script>
<div class='yarpp yarpp-related yarpp-related-website yarpp-template-thumbnails'>

<h3>Related posts:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.iraq-businessnews.com/2020/12/29/sweden-undp-supporting-vulnerable-iraqis/' title='Sweden, UNDP supporting Vulnerable Iraqis'>
<img width="120" height="120" src="https://www.iraq-businessnews.com/wp-content/uploads/2020/12/ScreenHunter-6500-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" loading="lazy" data-pin-nopin="true" srcset="https://www.iraq-businessnews.com/wp-content/uploads/2020/12/ScreenHunter-6500-120x120.jpg 120w, https://www.iraq-businessnews.com/wp-content/uploads/2020/12/ScreenHunter-6500-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Sweden, UNDP supporting Vulnerable Iraqis</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.iraq-businessnews.com/2021/06/26/new-initiative-to-boost-local-police-services-in-iraq/' title='New Initiative to Boost Local Police Services in Iraq'>
<img width="120" height="120" src="https://www.iraq-businessnews.com/wp-content/uploads/2021/06/ScreenHunter-7062-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" loading="lazy" data-pin-nopin="true" srcset="https://www.iraq-businessnews.com/wp-content/uploads/2021/06/ScreenHunter-7062-120x120.jpg 120w, https://www.iraq-businessnews.com/wp-content/uploads/2021/06/ScreenHunter-7062-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">New Initiative to Boost Local Police Services in Iraq</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.iraq-businessnews.com/2021/04/06/undp-and-swisspeace-building-a-peaceful-iraq/' title='UNDP and swisspeace Building a Peaceful Iraq'>
<img width="120" height="120" src="https://www.iraq-businessnews.com/wp-content/uploads/2021/04/Matthias-Boss-swisspeace-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" loading="lazy" data-pin-nopin="true" srcset="https://www.iraq-businessnews.com/wp-content/uploads/2021/04/Matthias-Boss-swisspeace-120x120.jpg 120w, https://www.iraq-businessnews.com/wp-content/uploads/2021/04/Matthias-Boss-swisspeace-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">UNDP and swisspeace Building a Peaceful Iraq</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.iraq-businessnews.com/2021/05/11/refaato-undp-providing-safe-water-to-iraqis/' title='REFAATO, UNDP providing Safe Water to Iraqis'>
<img width="120" height="120" src="https://www.iraq-businessnews.com/wp-content/uploads/2019/04/water-tap-pixabay-120x120.png" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" loading="lazy" data-pin-nopin="true" srcset="https://www.iraq-businessnews.com/wp-content/uploads/2019/04/water-tap-pixabay-120x120.png 120w, https://www.iraq-businessnews.com/wp-content/uploads/2019/04/water-tap-pixabay-150x150.png 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">REFAATO, UNDP providing Safe Water to Iraqis</span></a>
</div>
</div>
</section>
</article>
<div class="post-entries">
<div class="nav-prev fl"><a href="https://www.iraq-businessnews.com/2021/09/18/ministerial-energy-council-urges-progress-on-refineries/" rel="prev"><i class="fa fa-angle-left"></i> Ministerial Energy Council urges Progress on Refineries</a></div>
<div class="nav-next fr"></div>
<div class="fix"></div>
</div>
<div style="margin:20px 0">
Tags: <a href="https://www.iraq-businessnews.com/tag/al-qaim-vocational-training-centre/" rel="tag">Al Qaim Vocational Training Centre</a>, <a href="https://www.iraq-businessnews.com/tag/al-qaim/" rel="tag">al-Qaim</a>, <a href="https://www.iraq-businessnews.com/tag/anah/" rel="tag">Anah</a>, <a href="https://www.iraq-businessnews.com/tag/anbar/" rel="tag">Anbar</a>, <a href="https://www.iraq-businessnews.com/tag/canada/" rel="tag">Canada</a>, <a href="https://www.iraq-businessnews.com/tag/featured/" rel="tag">featured</a>, <a href="https://www.iraq-businessnews.com/tag/funding-facility-for-stabilization-ffs/" rel="tag">Funding Facility for Stabilization (FFS)</a>, <a href="https://www.iraq-businessnews.com/tag/haditha/" rel="tag">Haditha</a>, <a href="https://www.iraq-businessnews.com/tag/heet/" rel="tag">Heet</a>, <a href="https://www.iraq-businessnews.com/tag/qaim/" rel="tag">Qaim</a>, <a href="https://www.iraq-businessnews.com/tag/rawa/" rel="tag">Rawa</a>, <a href="https://www.iraq-businessnews.com/tag/rummanah/" rel="tag">Rummanah</a>, <a href="https://www.iraq-businessnews.com/tag/sweden/" rel="tag">Sweden</a>, <a href="https://www.iraq-businessnews.com/tag/u-s-agency-for-international-development/" rel="tag">U.S. Agency for International Development</a>, <a href="https://www.iraq-businessnews.com/tag/un-development-programme-undp/" rel="tag">UN Development Programme (UNDP)</a>, <a href="https://www.iraq-businessnews.com/tag/united-nations-un/" rel="tag">United Nations (UN)</a>, <a href="https://www.iraq-businessnews.com/tag/usaid/" rel="tag">USAID</a></div>
<div id="comments"><h5 class="nocomments">No comments yet.</h5></div> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/09/19/undp-restores-essential-services-in-western-anbar/#respond" style="display:none;">Click here to cancel reply.</a></small></h3><form action="https://www.iraq-businessnews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><label class="hide" for="comment">Comment</label> <textarea tabindex="4" id="comment" name="comment" cols="50" rows="10" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" class="txt" tabindex="1" value="" size="30" aria-required='true' /><label for="author">Name <span class="required">(required)</span></label> </p>
<p class="comment-form-email"><input id="email" name="email" type="text" class="txt" tabindex="2" value="" size="30" aria-required='true' /><label for="email">Email (will not be published) <span class="required">(required)</span></label> </p>
<p class="comment-form-url"><input id="url" name="url" type="text" class="txt" tabindex="3" value="" size="30" /><label for="url">Website</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='180193' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5f4acba8ba" /></p><input type="hidden" id="ak_js" name="ak_js" value="213" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form> </div>
</section>
<aside id="sidebar">
<div id="search-2" class="widget widget_search"><h3>Search</h3><div class="search_main">
<form method="get" class="searchform" action="https://www.iraq-businessnews.com/">
<input type="text" class="field s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}" />
<button type="submit" class="fa fa-search submit" name="submit" value="Search"></button>
</form>
<div class="fix"></div>
</div></div><div id="text-49" class="widget widget_text"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5857536523957589" data-ad-slot="1749493554"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<div class="expert-bloggers-wrapper clearfix widget">
<h3>Expert Bloggers</h3>
<div class="clearfix">
<div class="expert-blogger">
<div class="blogger-image">
<a href="https://www.iraq-businessnews.com/2021/04/29/the-demise-of-exxonmobil-in-the-iraqi-petroleum-sector/"><img src="//www.iraq-businessnews.com/wp-content/themes/IBN-Theme/images/bloggers/ahmed.jpg" height="60" width="60" alt="Ahmed Mousa Jiyad" /></a>
</div>
<div class="blogger-name">
<a href="https://www.iraq-businessnews.com/2021/04/29/the-demise-of-exxonmobil-in-the-iraqi-petroleum-sector/">Ahmed Mousa Jiyad</a>
</div>
<div class="blogger-post">
<a href="https://www.iraq-businessnews.com/2021/04/29/the-demise-of-exxonmobil-in-the-iraqi-petroleum-sector/">The Demise of ExxonMobil in...</a>
</div>
</div>
<div class="expert-blogger">
<div class="blogger-image">
<a href="https://www.iraq-businessnews.com/2021/06/06/market-review-market-consolidates-gains/"><img src="//www.iraq-businessnews.com/wp-content/themes/IBN-Theme/images/bloggers/AhmedTabaqchal.jpg" height="60" width="60" alt="Ahmed Tabaqchali" /></a>
</div>
<div class="blogger-name">
<a href="https://www.iraq-businessnews.com/2021/06/06/market-review-market-consolidates-gains/">Ahmed Tabaqchali</a>
</div>
<div class="blogger-post">
<a href="https://www.iraq-businessnews.com/2021/06/06/market-review-market-consolidates-gains/">Market Review: "Market Consolidates Gains"</a>
</div>
</div>
<div class="expert-blogger">
<div class="blogger-image">
<a href="https://www.iraq-businessnews.com/2020/10/08/five-one-labs-launches-iraqi-investment-initiative/"><img src="//www.iraq-businessnews.com/wp-content/uploads/2019/09/patricia-letayf-alice-bosley-51-labs-thumbnail.jpg" height="60" width="60" alt="Bosley and Letayf" /></a>
</div>
<div class="blogger-name">
<a href="https://www.iraq-businessnews.com/2020/10/08/five-one-labs-launches-iraqi-investment-initiative/">Bosley and Letayf</a>
</div>
<div class="blogger-post">
<a href="https://www.iraq-businessnews.com/2020/10/08/five-one-labs-launches-iraqi-investment-initiative/">Five One Labs Launches Iraqi Investment Initiative</a>
</div>
</div>
<div class="expert-blogger">
<div class="blogger-image">
<a href="https://www.iraq-businessnews.com/2021/01/05/opinion-the-iraqi-dinar-needs-political-support/"><img src="//www.iraq-businessnews.com/wp-content/uploads/2019/11/Amer-Hirmis-150x150.png" height="60" width="60" alt="Dr Amer K Hirmis" /></a>
</div>
<div class="blogger-name">
<a href="https://www.iraq-businessnews.com/2021/01/05/opinion-the-iraqi-dinar-needs-political-support/">Dr Amer K Hirmis</a>
</div>
<div class="blogger-post">
<a href="https://www.iraq-businessnews.com/2021/01/05/opinion-the-iraqi-dinar-needs-political-support/">Opinion: The Iraqi Dinar needs Political Support!</a>
</div>
</div></div>
</div><div id="constantcontactwidget-2" class="widget constantcontact">
<h3>
Newsletter
</h3>
<form name="ccoptin" action="http://visitor.constantcontact.com/d.jsp" target="_blank" method="post" onsubmit="if(this.ea.value == 'email@address.com' || this.ea.value == '') { alert('Please enter your email.'); document.getElementById('widget-constantcontactwidget-2-cc_label_email').focus(); return false;}">

<input type="text" name="ea" size="30" value="email@address.com" onfocus="if (this.value == 'email@address.com') {this.value = '';}" onblur="if (this.value == '') {this.value = 'email@address.com';}" />
<button type="submit" class="submit" id="go" name="go">Sign Up</button>
<input type="hidden" id="m" name="m" value="1102930748931" />
<input type="hidden" id="p" name="p" value="oi" />
</form>
</div>
<div id="woo_tabs-2" class="widget widget_woo_tabs"> <div id="tabs">
<ul class="wooTabs">
<li class="popular"><a href="#tab-pop">Popular</a></li> <li class="latest"><a href="#tab-latest">Latest</a></li> <li class="comments"><a href="#tab-comm">Comments</a></li> </ul>
<div class="clear"></div>
<div class="boxes box inside">
<ul id="tab-pop" class="list">
<li>
<a href="https://www.iraq-businessnews.com/2020/11/26/experts-discuss-fate-of-the-iraqi-dinar/" title="Experts discuss fate of the Iraqi Dinar"><img src="https://www.iraq-businessnews.com/wp-content/uploads/2020/11/IBBC-Webinar-60x60.png" alt="IBBC Webinar" width="60" height="60" title="Experts discuss fate of the Iraqi Dinar" class="woo-image thumbnail" /></a> <a title="Experts discuss fate of the Iraqi Dinar" href="https://www.iraq-businessnews.com/2020/11/26/experts-discuss-fate-of-the-iraqi-dinar/">Experts discuss fate of the Iraqi Dinar</a>
<span class="meta">26th November 2020</span>
<div class="fix"></div>
</li>
<li>
<a href="https://www.iraq-businessnews.com/2020/10/17/report-warns-of-possible-collapse-in-value-of-iraqi-dinar/" title="Report warns of Possible Collapse in value of Iraqi Dinar"><img src="https://www.iraq-businessnews.com/wp-content/uploads/2018/06/50000-Iraqi-Dinar-2015-60x60.png" alt="50000 Iraqi Dinar (2015)" width="60" height="60" title="Report warns of Possible Collapse in value of Iraqi Dinar" class="woo-image thumbnail" /></a> <a title="Report warns of Possible Collapse in value of Iraqi Dinar" href="https://www.iraq-businessnews.com/2020/10/17/report-warns-of-possible-collapse-in-value-of-iraqi-dinar/">Report warns of Possible Collapse in value of Iraqi Dinar</a>
<span class="meta">17th October 2020</span>
<div class="fix"></div>
</li>
<li>
<a href="https://www.iraq-businessnews.com/2021/04/13/central-bank-says-no-further-devaluation-of-iraqi-dinar/" title="Central Bank says No Further Devaluation of Iraqi Dinar"><img src="https://www.iraq-businessnews.com/wp-content/uploads/2021/04/ScreenHunter-6829-60x60.jpg" alt="ScreenHunter 6829" width="60" height="60" title="Central Bank says No Further Devaluation of Iraqi Dinar" class="woo-image thumbnail" /></a> <a title="Central Bank says No Further Devaluation of Iraqi Dinar" href="https://www.iraq-businessnews.com/2021/04/13/central-bank-says-no-further-devaluation-of-iraqi-dinar/">Central Bank says No Further Devaluation of Iraqi Dinar</a>
<span class="meta">13th April 2021</span>
<div class="fix"></div>
</li>
<li>
<a href="https://www.iraq-businessnews.com/2021/06/12/central-bank-warns-against-speculation-in-iraqi-dinar/" title="Central Bank Warns Against Speculation in Iraqi Dinar"><img src="https://www.iraq-businessnews.com/wp-content/uploads/2021/06/Central-Bank-of-Iraq-CBI-120621-60x60.jpg" alt="Central Bank of Iraq (CBI) 120621" width="60" height="60" title="Central Bank Warns Against Speculation in Iraqi Dinar" class="woo-image thumbnail" /></a> <a title="Central Bank Warns Against Speculation in Iraqi Dinar" href="https://www.iraq-businessnews.com/2021/06/12/central-bank-warns-against-speculation-in-iraqi-dinar/">Central Bank Warns Against Speculation in Iraqi Dinar</a>
<span class="meta">12th June 2021</span>
<div class="fix"></div>
</li>
<li>
<a href="https://www.iraq-businessnews.com/2021/01/04/peter-hunt-mbe/" title="Peter Hunt MBE"><img src="https://www.iraq-businessnews.com/wp-content/uploads/2021/01/Peter-Hunt-at-Basra-Museum-60x60.jpg" alt="Peter Hunt at Basra Museum" width="60" height="60" title="Peter Hunt MBE" class="woo-image thumbnail" /></a> <a title="Peter Hunt MBE" href="https://www.iraq-businessnews.com/2021/01/04/peter-hunt-mbe/">Peter Hunt MBE</a>
<span class="meta">4th January 2021</span>
<div class="fix"></div>
</li>
</ul>
<ul id="tab-latest" class="list">
<li>
<a href="https://www.iraq-businessnews.com/2021/09/19/undp-restores-essential-services-in-western-anbar/" title="UNDP Restores Essential Services in Western Anbar"><img src="https://www.iraq-businessnews.com/wp-content/uploads/2021/09/ScreenHunter-7358-60x60.jpg" alt="ScreenHunter 7358" width="60" height="60" title="UNDP Restores Essential Services in Western Anbar" class="woo-image thumbnail" /></a> <a title="UNDP Restores Essential Services in Western Anbar" href="https://www.iraq-businessnews.com/2021/09/19/undp-restores-essential-services-in-western-anbar/">UNDP Restores Essential Services in Western Anbar</a>
<span class="meta">19th September 2021</span>
<div class="fix"></div>
</li>
<li>
<a href="https://www.iraq-businessnews.com/2021/09/18/ministerial-energy-council-urges-progress-on-refineries/" title="Ministerial Energy Council urges Progress on Refineries"><img src="https://www.iraq-businessnews.com/wp-content/uploads/2021/09/ScreenHunter-7347-60x60.jpg" alt="ScreenHunter 7347" width="60" height="60" title="Ministerial Energy Council urges Progress on Refineries" class="woo-image thumbnail" /></a> <a title="Ministerial Energy Council urges Progress on Refineries" href="https://www.iraq-businessnews.com/2021/09/18/ministerial-energy-council-urges-progress-on-refineries/">Ministerial Energy Council urges Progress on Refineries</a>
<span class="meta">18th September 2021</span>
<div class="fix"></div>
</li>
<li>
<a href="https://www.iraq-businessnews.com/2021/09/17/baghdad-hosts-conference-on-recovery-of-looted-funds/" title="Baghdad hosts Conference on Recovery of Looted Funds"><img src="https://www.iraq-businessnews.com/wp-content/uploads/2021/09/ScreenHunter-7356-60x60.jpg" alt="ScreenHunter 7356" width="60" height="60" title="Baghdad hosts Conference on Recovery of Looted Funds" class="woo-image thumbnail" /></a> <a title="Baghdad hosts Conference on Recovery of Looted Funds" href="https://www.iraq-businessnews.com/2021/09/17/baghdad-hosts-conference-on-recovery-of-looted-funds/">Baghdad hosts Conference on Recovery of Looted Funds</a>
<span class="meta">17th September 2021</span>
<div class="fix"></div>
</li>
<li>
<a href="https://www.iraq-businessnews.com/2021/09/17/expanding-basic-services-to-poor-neighbourhoods-in-basra/" title="Expanding Basic Services to Poor Neighbourhoods in Basra"><img src="https://www.iraq-businessnews.com/wp-content/uploads/2021/09/ScreenHunter-7357-60x60.jpg" alt="ScreenHunter 7357" width="60" height="60" title="Expanding Basic Services to Poor Neighbourhoods in Basra" class="woo-image thumbnail" /></a> <a title="Expanding Basic Services to Poor Neighbourhoods in Basra" href="https://www.iraq-businessnews.com/2021/09/17/expanding-basic-services-to-poor-neighbourhoods-in-basra/">Expanding Basic Services to Poor Neighbourhoods in Basra</a>
<span class="meta">17th September 2021</span>
<div class="fix"></div>
</li>
<li>
<a href="https://www.iraq-businessnews.com/2021/09/16/iran-to-open-trade-center-in-sulaymaniyah/" title="Iran to open Trade Center in Sulaymaniyah"><img src="https://www.iraq-businessnews.com/wp-content/uploads/2021/09/Iran-flag-Pixabay-2-60x60.jpg" alt="Iran flag (Pixabay) (2)" width="60" height="60" title="Iran to open Trade Center in Sulaymaniyah" class="woo-image thumbnail" /></a> <a title="Iran to open Trade Center in Sulaymaniyah" href="https://www.iraq-businessnews.com/2021/09/16/iran-to-open-trade-center-in-sulaymaniyah/">Iran to open Trade Center in Sulaymaniyah</a>
<span class="meta">16th September 2021</span>
<div class="fix"></div>
</li>
</ul>
<ul id="tab-comm" class="list">
<li class="recentcomments">
<img alt='' src='https://secure.gravatar.com/avatar/06082d1a316945a7f8ada3f95a8fc3e4?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/06082d1a316945a7f8ada3f95a8fc3e4?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy' /> <a href="https://www.iraq-businessnews.com/Tenders/olive-oil-extraction/comment-page-1/#comment-861064" title="Habib on Olive Oil Extraction">Habib: Many thanks for your recent comment on this partic...</a>
<div class="fix"></div>
</li>
<li class="recentcomments">
<img alt='' src='https://secure.gravatar.com/avatar/6d680171d5c3336e4471bd0bb170fd4e?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6d680171d5c3336e4471bd0bb170fd4e?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy' /> <a href="https://www.iraq-businessnews.com/Tenders/olive-oil-extraction/comment-page-1/#comment-861050" title="Pooneh Moghaddasi on Olive Oil Extraction">Pooneh Moghaddasi: There is no email mentioned. how can we send the d...</a>
<div class="fix"></div>
</li>
<li class="recentcomments">
<img alt='' src='https://secure.gravatar.com/avatar/06082d1a316945a7f8ada3f95a8fc3e4?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/06082d1a316945a7f8ada3f95a8fc3e4?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy' /> <a href="https://www.iraq-businessnews.com/Tenders/office-and-cleaning-supplies-3/comment-page-1/#comment-860694" title="Habib on Office and Cleaning Supplies">Habib: Thank-you for your comment on this particular Tend...</a>
<div class="fix"></div>
</li>
<li class="recentcomments">
<img alt='' src='https://secure.gravatar.com/avatar/06082d1a316945a7f8ada3f95a8fc3e4?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/06082d1a316945a7f8ada3f95a8fc3e4?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy' /> <a href="https://www.iraq-businessnews.com/Tenders/furniture-supply-20/comment-page-1/#comment-860693" title="Habib on Furniture Supply">Habib: Thank-you for your comment on this particular Tend...</a>
<div class="fix"></div>
</li>
<li class="recentcomments">
<img alt='' src='https://secure.gravatar.com/avatar/c0558458b61e219cf58b97495501f36f?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c0558458b61e219cf58b97495501f36f?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy' /> <a href="https://www.iraq-businessnews.com/Tenders/office-and-cleaning-supplies-3/comment-page-1/#comment-860654" title="Differential Company on Office and Cleaning Supplies">Differential Company: Please send me the tender...</a>
<div class="fix"></div>
</li>
</ul>
</div>
</div>
</div> <div class="widget busin-widget"><div class="busin-879680f120b709fbfe327f43e75660af" id="busin-879680f120b709fbfe327f43e75660af"></div></div><div class="widget busin-widget"><div class="busin-1c8aeb0596049a65e48dfc373b3a0d1c" id="busin-1c8aeb0596049a65e48dfc373b3a0d1c"></div></div><div class="widget busin-widget"><div class="busin-a5830df26f77a3cf44390cb1364a7249" id="busin-a5830df26f77a3cf44390cb1364a7249"></div></div><div class="widget busin-widget"><div class="busin-6b7f53d2a9dfe8b03e3a2ec6c000626b" id="busin-6b7f53d2a9dfe8b03e3a2ec6c000626b"></div></div><div class="widget busin-widget"><div class="busin-1de40e1ae59415ab60aeffd7e12a25fc" id="busin-1de40e1ae59415ab60aeffd7e12a25fc"></div></div><div class="widget busin-widget"><div class="busin-decba4c4ccce72f07fd3b5ef51cebb9c" id="busin-decba4c4ccce72f07fd3b5ef51cebb9c"></div></div><div class="widget busin-widget"><div class="busin-fc1ec3ec9ea1e511c7f3dc88a76f2796" id="busin-fc1ec3ec9ea1e511c7f3dc88a76f2796"></div></div></aside>
</div>
</div>
<footer id="footer" class="col-full">
<div id="copyright" class="col-left">
<p>&copy; 2021 Iraq Business News. All Rights Reserved. </p> </div>
<div id="social" class="col-right">
<section id="footer-widgets" class="col-full col-4">
<div class="block footer-widget-3">
<div id="text-19" class="widget widget_text"> <div class="textwidget"><div align="right"><a href="https://twitter.com/iraqbiznews"><img src="/wp-content/themes/IBN-Theme/social_networking/twitter_32.png" width="32" height="32"></a>
<a href="https://www.linkedin.com/groups?gid=3241109&trk=myg_ugrp_ovr"><img src="/wp-content/themes/IBN-Theme/social_networking/linkedin_32.png" width="32" height="32"></a>
<a href="https://www.iraq-businessnews.com/?feed=rss2"><img src="/wp-content/themes/IBN-Theme/social_networking/rss_32.png" width="32" height="32"></a>
<a href="https://www.facebook.com/IraqBusinessNews"><img src="/wp-content/themes/IBN-Theme/social_networking/facebook_32.png" width="32" height="32"></a>
</div></div>
</div><div id="text-51" class="widget widget_text"> <div class="textwidget">Website by <a href="http://www.theweborchard.com">The Web Orchard</a>.</div>
</div> </div>
<div class="fix"></div>
</section>
</div>
</footer>
</div>
</div>
<div class="fix"></div>
<script>window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function i(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return i((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),i((function(){var i=window.getComputedStyle&&window.getComputedStyle(t),o=i&&i.getPropertyValue("-moz-binding");e=i&&"none"===i.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var a=0,r=n.length;a<r;a++)n[a](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}();</script> <div style="display:none">
<div class="grofile-hash-map-06082d1a316945a7f8ada3f95a8fc3e4">
</div>
<div class="grofile-hash-map-6d680171d5c3336e4471bd0bb170fd4e">
</div>
<div class="grofile-hash-map-dd9dd53ed70fe18888f72ac865a545d1">
</div>
</div>

<script type="text/javascript">
jQuery(document).ready(function(){
	// UL = .wooTabs
	// Tab contents = .inside

	var tag_cloud_class = '#tagcloud';

	//Fix for tag clouds - unexpected height before .hide()
	var tag_cloud_height = jQuery( '#tagcloud').height();

	jQuery( '.inside ul li:last-child').css( 'border-bottom','0px' ); // remove last border-bottom from list in tab content
	jQuery( '.wooTabs').each(function(){
		jQuery(this).children( 'li').children( 'a:first').addClass( 'selected' ); // Add .selected class to first tab on load
	});
	jQuery( '.inside > *').hide();
	jQuery( '.inside > *:first-child').show();

	jQuery( '.wooTabs li a').click(function(evt){ // Init Click funtion on Tabs

		var clicked_tab_ref = jQuery(this).attr( 'href' ); // Strore Href value

		jQuery(this).parent().parent().children( 'li').children( 'a').removeClass( 'selected' ); //Remove selected from all tabs
		jQuery(this).addClass( 'selected' );
		jQuery(this).parent().parent().parent().children( '.inside').children( '*').hide();

		jQuery( '.inside ' + clicked_tab_ref).fadeIn(500);

		 evt.preventDefault();

	})
})
</script>

<link rel='stylesheet' id='yarppRelatedCss-css' href='https://www.iraq-businessnews.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.27.5' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-css' href='https://www.iraq-businessnews.com/wp-content/plugins/yet-another-related-posts-plugin/style/styles_thumbnails.css?ver=5.27.5' type='text/css' media='all' />
<style id='yarpp-thumbnails-inline-css' type='text/css'>
.yarpp-thumbnails-horizontal .yarpp-thumbnail {width: 130px;height: 170px;margin: 5px;margin-left: 0px;}.yarpp-thumbnail > img, .yarpp-thumbnail-default {width: 120px;height: 120px;margin: 5px;}.yarpp-thumbnails-horizontal .yarpp-thumbnail-title {margin: 7px;margin-top: 0px;width: 120px;}.yarpp-thumbnail-default > img {min-height: 120px;min-width: 120px;}
</style>
<script type='text/javascript' src='https://www.iraq-businessnews.com/wp-includes/js/comment-reply.min.js?ver=5.7.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.iraq-businessnews.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.iraq-businessnews.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.iraq-businessnews.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.iraq-businessnews.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.iraq-businessnews.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.iraq-businessnews.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.iraq-businessnews.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.iraq-businessnews.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.iraq-businessnews.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.iraq-businessnews.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='cookie-consent-js-extra'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.iraq-businessnews.com/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0' id='cookie-consent-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202137' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.iraq-businessnews.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=10.1' id='wpgroho-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"busin-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.iraq-businessnews.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/tracking.min.js?ver=2.0.2' id='advadsTrackingScript-js'></script>
<script type='text/javascript' src='https://www.iraq-businessnews.com/wp-includes/js/wp-embed.min.js?ver=5.7.3' id='wp-embed-js'></script>
<script defer type='text/javascript' src='https://www.iraq-businessnews.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.12' id='akismet-form-js'></script>
<script>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</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script src='https://stats.wp.com/e-202137.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.1',blog:'105311442',post:'180193',tz:'1',srv:'www.iraq-businessnews.com'} ]);
	_stq.push([ 'clickTrackerInit', '105311442', '180193' ]);
</script>
<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">This site uses cookies <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.iraq-businessnews.com/cookie-policy">More info</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">No problem</button></span></div></div><script>var advads_tracking_ads = {};var advads_tracking_urls = {"1":"https:\/\/www.iraq-businessnews.com\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"frontend"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/www.iraq-businessnews.com\/linkout\/"};</script><script type="text/javascript">
jQuery(document).ready(function() {
    fixFlexsliderHeight();
});

jQuery(window).load(function() {
    fixFlexsliderHeight();
});

jQuery(window).resize(function() {
    fixFlexsliderHeight();
});

function fixFlexsliderHeight() {
    jQuery('.flex-viewport').each(function(){
        jQuery(this).find('ul.slides img').css({'height' : 350, 'overflow' : 'hidden'});
    });
}
</script>

<script> var _ctct_m = "6536aa4642cf210fb3cdbc64d18ef5bd"; </script>
<script id="signupScript" src="//static.ctctcdn.com/js/signup-form-widget/current/signup-form-widget.min.js" async defer></script>

</body>
</html>
