<!DOCTYPE html>
<html dir="ltr" lang="en-GB" prefix="og: https://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="pingback" href="https://www.iraq-businessnews.com/xmlrpc.php" />
<link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.3.0/css/font-awesome.min.css" />
<link href="//fonts.googleapis.com/css?family=Open+Sans|Open+Sans+Condensed:300|400" rel="stylesheet" type="text/css">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">

<title>After Destruction, Sinjar Court House Officially Reopens | Iraq Business News</title>
<meta name="description" content="After Destruction, Sinjar Court House Officially Reopens with Support from USAID and UNDP The Sinjar Court House has been reopened with support from the United Nations Development Programme (UNDP) and the United States Agency for International Development (USAID). The Court House, which provides important legal services such as administration of justice, was left severely damaged" />
<meta name="robots" content="max-image-preview:large" />
<meta name="keywords" content="featured,funding facility for stabilization (ffs),sinjar,un development programme (undp),united nations (un),united states agency for international development,usaid,construction &amp; engineering in iraq,iraq public works news" />
<link rel="canonical" href="https://www.iraq-businessnews.com/2022/06/19/after-destruction-sinjar-court-house-officially-reopens/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:site_name" content="Iraq Business News | All the latest business news from Iraq" />
<meta property="og:type" content="article" />
<meta property="og:title" content="After Destruction, Sinjar Court House Officially Reopens | Iraq Business News" />
<meta property="og:description" content="After Destruction, Sinjar Court House Officially Reopens with Support from USAID and UNDP The Sinjar Court House has been reopened with support from the United Nations Development Programme (UNDP) and the United States Agency for International Development (USAID). The Court House, which provides important legal services such as administration of justice, was left severely damaged" />
<meta property="og:url" content="https://www.iraq-businessnews.com/2022/06/19/after-destruction-sinjar-court-house-officially-reopens/" />
<meta property="article:published_time" content="2022-06-19T00:52:28+00:00" />
<meta property="article:modified_time" content="2022-06-17T00:13:14+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="After Destruction, Sinjar Court House Officially Reopens | Iraq Business News" />
<meta name="twitter:description" content="After Destruction, Sinjar Court House Officially Reopens with Support from USAID and UNDP The Sinjar Court House has been reopened with support from the United Nations Development Programme (UNDP) and the United States Agency for International Development (USAID). The Court House, which provides important legal services such as administration of justice, was left severely damaged" />
<meta name="google" content="nositelinkssearchbox" />
<script type="application/ld+json" class="aioseo-schema">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</script>


<meta content="initial-scale=1.0, maximum-scale=1.0, user-scalable=yes" name="viewport" />
<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Iraq Business News &raquo; Feed" href="https://www.iraq-businessnews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Iraq Business News &raquo; Comments Feed" href="https://www.iraq-businessnews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Iraq Business News &raquo; After Destruction, Sinjar Court House Officially Reopens Comments Feed" href="https://www.iraq-businessnews.com/2022/06/19/after-destruction-sinjar-court-house-officially-reopens/feed/" />

<script src="//www.googletagmanager.com/gtag/js?id=UA-12981337-1" data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>

<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.iraq-businessnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<script id="busin-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.iraq-businessnews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://www.iraq-businessnews.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.iraq-businessnews.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://www.iraq-businessnews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css' href='https://www.iraq-businessnews.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='woo-jetpack-css' href='https://www.iraq-businessnews.com/wp-content/themes/canvas/includes/integrations/jetpack/css/jetpack.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://www.iraq-businessnews.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<link rel='stylesheet' id='theme-stylesheet-css' href='https://www.iraq-businessnews.com/wp-content/themes/canvas/style.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.iraq-businessnews.com/wp-content/plugins/jetpack/css/jetpack.css?ver=11.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link href="https://www.iraq-businessnews.com/wp-content/themes/canvas/css/non-responsive.css" rel="stylesheet" type="text/css" />
<style type="text/css">.col-full, #wrapper { width: 960px; max-width: 960px; } #inner-wrapper { padding: 0; } body.full-width #header, #nav-container, body.full-width #content, body.full-width #footer-widgets, body.full-width #footer { padding-left: 0; padding-right: 0; } body.fixed-mobile #top, body.fixed-mobile #header-container, body.fixed-mobile #footer-container, body.fixed-mobile #nav-container, body.fixed-mobile #footer-widgets-container { min-width: 960px; padding: 0 1em; } body.full-width #content { width: auto; padding: 0 1em;}</style>
<![endif]-->
<script type='text/javascript' src='https://www.iraq-businessnews.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.6.0' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"pdf,doc,ppt,xls,zip,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.iraq-businessnews.com","hash_tracking":"false","ua":"UA-12981337-1","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show All",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favourites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

var a2a_config = a2a_config || {};
a2a_config.delay = 400;
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' src='https://www.iraq-businessnews.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.iraq-businessnews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' async src='https://www.iraq-businessnews.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.iraq-businessnews.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.34.0' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' src='https://www.iraq-businessnews.com/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.12.1' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.iraq-businessnews.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"3600"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.iraq-businessnews.com/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.12.1' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' src='https://www.iraq-businessnews.com/wp-content/themes/canvas/includes/js/third-party.min.js?ver=5.9.3' id='third-party-js'></script>
<script type='text/javascript' src='https://www.iraq-businessnews.com/wp-content/themes/canvas/includes/js/modernizr.min.js?ver=2.6.2' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.iraq-businessnews.com/wp-content/themes/canvas/includes/js/general.min.js?ver=5.9.3' id='general-js'></script>
<link rel="https://api.w.org/" href="https://www.iraq-businessnews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.iraq-businessnews.com/wp-json/wp/v2/posts/191726" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.iraq-businessnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.iraq-businessnews.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://wp.me/p77SjE-NSm' />
<link rel="alternate" type="application/json+oembed" href="https://www.iraq-businessnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.iraq-businessnews.com%2F2022%2F06%2F19%2Fafter-destruction-sinjar-court-house-officially-reopens%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.iraq-businessnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.iraq-businessnews.com%2F2022%2F06%2F19%2Fafter-destruction-sinjar-court-house-officially-reopens%2F&#038;format=xml" />
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<style>img#wpstats{display:none}</style>

<style type="text/css">
#logo .site-title, #logo .site-description { display:none; }
</style>

<style type="text/css">
.widget ul{clear:none;}
</style>

<link href="https://www.iraq-businessnews.com/wp-content/themes/canvas/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<link href="https://www.iraq-businessnews.com/wp-content/themes/canvas/custom.css" rel="stylesheet" type="text/css" />

<meta name="generator" content="Canvas 5.9.3" />
<meta name="generator" content="WooFramework 6.2.7" />
<style type="text/css" id="wp-custom-css">
			#woo_tabs-2 ~ .widget.busin-widget {
clear: right;
float: left;
}
#woo_tabs-2 ~ .widget.busin-widget:nth-child(2n+1) {
margin-left: 10px;
}
#text-49 {
clear: both;
}
@media screen and (max-width: 768px) {
body.home #content.magazine #loopedSlider .slides .slide img {
height: auto!important;
}
}
.nav-toggle {
	margin-left: 0;
}		</style>
<script src="https://www.iraq-businessnews.com/wp-content/themes/canvas/includes/js/jquery.cycle.js" type="text/javascript"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/22748406836/ibn_type2_300x250', [300, 250], 'div-gpt-ad-1655211808325-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/22748406836/ibn-desktop-banner-footer', [[970, 250], [728, 90]], 'div-gpt-ad-1655212786401-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback">
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/22748406836/ibn_type2_300x250', [300, 250], 'gpt-passback').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('gpt-passback');
	googletag.pubads().set('page_url', page URL');
    });
  </script>
</div>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback">
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/27367402/Iraq_Business_News_RM', [1, 1], 'gpt-passback').addService(googletag.pubads()).setTargeting('lotame', ['%%PATTERN:lotame%%']);
    googletag.enableServices();
    googletag.pubads().set('page_url', '%%PATTERN:url%%');
    googletag.display('gpt-passback');
    });
  </script>
</div>
<script type="text/javascript" src="https://vendo.mmpww.com/video/f8ae7500-e1ae-11ec-be6c-93c20bed6b73"></script>
</head>
<body class="post-template-default single single-post postid-191726 single-format-standard unknown alt-style-darkblue two-col-left width-960 two-col-left-960">
<div style="display: none;"><div class="busin-de11d1033738f0ac94d67df23a47f45b" id="busin-de11d1033738f0ac94d67df23a47f45b"></div></div>
<div id="wrapper">
<div id="top">
<div class="col-full">
<h3 class="top-menu">Navigate</h3><ul id="top-nav" class="nav top-navigation fl"><li id="menu-item-21431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-21431"><a href="https://www.iraq-businessnews.com/">Home</a></li>
<li id="menu-item-21432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21432"><a href="https://www.iraq-businessnews.com/about/">About</a>
<ul class="sub-menu">
<li id="menu-item-135112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135112"><a href="https://www.iraq-businessnews.com/privacy-policy/">Privacy Policy</a></li>
</ul>
</li>
<li id="menu-item-32095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32095"><a href="https://www.iraq-businessnews.com/advertising/">Advertising</a></li>
<li id="menu-item-37691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37691"><a href="https://www.iraq-businessnews.com/events/">Events</a></li>
<li id="menu-item-21438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21438"><a href="https://www.iraq-businessnews.com/jobs-in-iraq/">Jobs</a></li>
<li id="menu-item-21439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21439"><a href="https://www.iraq-businessnews.com/reports/">Reports</a>
<ul class="sub-menu">
<li id="menu-item-101767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101767"><a href="https://www.iraq-businessnews.com/list-of-international-oil-companies-in-iraq/">List of International Oil Companies in Iraq</a></li>
<li id="menu-item-101817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101817"><a href="https://www.iraq-businessnews.com/list-of-international-oil-companies-in-iraqi-kurdistan/">List of International Oil Companies in Iraqi Kurdistan</a></li>
<li id="menu-item-101768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101768"><a href="https://www.iraq-businessnews.com/list-of-oil-and-gas-fields-in-iraq/">List of Oil and Gas Fields in Iraq</a></li>
</ul>
</li>
<li id="menu-item-45985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45985"><a href="https://www.iraq-businessnews.com/tenders/">Tenders</a></li>
<li id="menu-item-100751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100751"><a href="http://directory.iraq-businessnews.com/">Directory</a></li>
<li id="menu-item-21441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21441"><a href="https://www.iraq-businessnews.com/newsletter/">Newsletter</a></li>
<li id="menu-item-21437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21437"><a href="https://www.iraq-businessnews.com/contact/">Contact</a>
<ul class="sub-menu">
<li id="menu-item-24696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24696"><a href="https://www.iraq-businessnews.com/about/contributors/">Contributors</a></li>
</ul>
</li>
</ul> </div>
</div>
<div id="inner-wrapper">
<h3 class="nav-toggle icon"><a href="#navigation">Navigation</a></h3>
<header id="header" class="col-full">
<div id="logo">
<a href="https://www.iraq-businessnews.com/" title="All the latest business news from Iraq"><img src="https://www.iraq-businessnews.com/wp-content/uploads/2015/04/logo2.png" alt="Iraq Business News" /></a>
<span class="site-title"><a href="https://www.iraq-businessnews.com/">Iraq Business News</a></span>
<span class="site-description">All the latest business news from Iraq</span>
</div>
<div class="header-widget">
<div class="widget busin-widget"><div class="busin-a255249bf36f8a8c4f5c2a2eacd0d657" id="busin-a255249bf36f8a8c4f5c2a2eacd0d657"></div></div> </div>
</header>
<nav id="navigation" class="col-full" role="navigation">
<section class="menus">
<a href="https://www.iraq-businessnews.com" class="nav-home"><span>Home</span></a>
<h3>Categories</h3><ul id="main-nav" class="nav fl"><li id="menu-item-90840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90840"><a href="https://www.iraq-businessnews.com/category/oil-gas/">Oil &#038; Gas</a></li>
<li id="menu-item-90843" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90843"><a href="https://www.iraq-businessnews.com/category/construction-and-engineering/">Construction</a></li>
<li id="menu-item-90841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90841"><a href="https://www.iraq-businessnews.com/category/industry-trade/">Industry</a></li>
<li id="menu-item-90913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90913"><a href="https://www.iraq-businessnews.com/category/communications/">Communication</a></li>
<li id="menu-item-90845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90845"><a href="https://www.iraq-businessnews.com/category/banking-finance/">Finance</a></li>
<li id="menu-item-90984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90984"><a href="https://www.iraq-businessnews.com/category/transportation/">Transport</a></li>
<li id="menu-item-91031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91031"><a href="https://www.iraq-businessnews.com/category/dducation-and-training/">Education</a></li>
<li id="menu-item-91015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91015"><a href="https://www.iraq-businessnews.com/category/agriculture/">Agriculture</a></li>
<li id="menu-item-90842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90842"><a href="https://www.iraq-businessnews.com/category/security/">Security</a></li>
<li id="menu-item-91057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91057"><a href="https://www.iraq-businessnews.com/category/healthcare/">Healthcare</a></li>
<li id="menu-item-91068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91068"><a href="https://www.iraq-businessnews.com/category/iraq-jobs/">Employment</a></li>
<li id="menu-item-90846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90846"><a href="https://www.iraq-businessnews.com/category/investment/">Investment</a></li>
<li id="menu-item-91139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91139"><a href="https://www.iraq-businessnews.com/category/leisure-and-tourism/">Tourism</a></li>
<li id="menu-item-90844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90844"><a href="https://www.iraq-businessnews.com/category/politics/">Politics</a></li>
</ul> <div class="side-nav">
</div>
</section>
<a href="#top" class="nav-close"><span>Return to Content</span></a>
</nav>

<div id="content" class="col-full">
<div id="main-sidebar-container">

<section id="main">
<article class="post-191726 post type-post status-publish format-standard has-post-thumbnail hentry category-construction-and-engineering category-public-works tag-featured tag-funding-facility-for-stabilization-ffs tag-sinjar tag-un-development-programme-undp tag-united-nations-un tag-united-states-agency-for-international-development tag-usaid">
<header>
<h1 class="title entry-title">After Destruction, Sinjar Court House Officially Reopens</h1> </header>

<img src="https://www.iraq-businessnews.com/wp-content/uploads/2022/06/ScreenHunter-8366.jpg" />
<div class="post-meta"><span class="small">By</span> <span class="author vcard"><span class="fn"><a href="https://www.iraq-businessnews.com/author/editor/" title="Posts by Editor" rel="author">Editor</a></span></span> <span class="small">on</span> <abbr class="date time published updated" title="2022-06-19T01:52:28+0100">19th June 2022</abbr> <span class="small">in</span> <span class="categories"><a href="https://www.iraq-businessnews.com/category/construction-and-engineering/" title="View all items in Construction &amp; Engineering In Iraq">Construction &amp; Engineering In Iraq</a>, <a href="https://www.iraq-businessnews.com/category/public-works/" title="View all items in Iraq Public Works News">Iraq Public Works News</a></span> </div>
<section class="entry">
<p style="text-align: center;"><strong><em><span style="text-decoration: underline;">After Destruction, Sinjar Court House Officially Reopens with Support from USAID and UNDP</span></em></strong></p>
<p>The Sinjar Court House has been reopened with support from the <strong>United Nations Development Programme (UNDP)</strong> and the <strong>United States Agency for International Development (USAID)</strong>.</p>
<p>The Court House, which provides important legal services such as administration of justice, was left severely damaged during ISIL occupation. With generous funding from USAID, UNDP rehabilitated this important facility that serves over 25,000 people across Sinjar District.</p>
<p>The spacious and purpose-built Court House consists of 25 rooms, a director room, four waiting rooms and one main courtroom.</p>
<p>The project was implemented through UNDP's flagship programme, the Funding Facility for Stabilization (FFS). Since 2015, USAID has contributed around US $400 million to FFS, including over $10 million in Sinjar, making it the FFS programme's leading partner.</p>
<p>To date, USAID has supported around 900 FFS rehabilitation projects, including critical water and electrical infrastructure, as well as schools, housing, and health facilities.</p>
<p>"The reopening of this facility is an important milestone in the journey to rebuild Sinjar and for the rule of law to prevail in the area. Rehabilitating critical infrastructure and restoring essential services such as the Sinjar Court House is key to creating a safe and dignified environment for families choosing to return to Sinjar. Especially, through USAID's support, UNDP has been able to prioritize support to the Yazidi survivors of genocide as they return and rebuild their lives after years of conflict and trauma," says UNDP Resident Representative in Iraq, Zena Ali Ahmad.</p>
<p>"Restoring access to the judicial system is a critical component of the recovery process. The reopening of the Sinjar Court House is therefore a beacon of hope for the entire Yazidi community. USAID is proud of our work to rehabilitate this essential infrastructure, offering legal services and law enforcement to the residents of Sinjar," said USAID Mission Director to Iraq, John Cardenas.</p>
<p>"We are here today because of the generous funding provided by USAID. As one of the founding partners of FFS, USAID has made generous contributions to Sinjar and to stabilization in Iraq," added Ms. Ahmad.</p>
<p>Since 2015, FFS has worked with the Government of Iraq and local actors to ensure safe, dignified, and voluntary returns and to lay the foundation for the successful reintegration of displaced populations into the community. To date, around 3,100 projects have been completed across the five governorates liberated from ISIL, improving the lives of more than 8 million Iraqis.</p>
<p><em>(Source: UN)</em></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.iraq-businessnews.com/2022/06/19/after-destruction-sinjar-court-house-officially-reopens/" data-a2a-title="After Destruction, Sinjar Court House Officially Reopens"><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5857536523957589" data-ad-slot="4737225951" data-ad-format="auto"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
      </script>
<div class='yarpp yarpp-related yarpp-related-website yarpp-template-thumbnails'>

<h3>Related posts:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.iraq-businessnews.com/2021/10/02/improved-basic-services-in-western-anbar/' title='Improved Basic Services in Western Anbar'>
<img width="120" height="120" src="https://www.iraq-businessnews.com/wp-content/uploads/2021/09/ScreenHunter-7405-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" loading="lazy" data-pin-nopin="true" srcset="https://www.iraq-businessnews.com/wp-content/uploads/2021/09/ScreenHunter-7405-120x120.jpg 120w, https://www.iraq-businessnews.com/wp-content/uploads/2021/09/ScreenHunter-7405-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Improved Basic Services in Western Anbar</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.iraq-businessnews.com/2022/05/08/health-facilities-reopened-after-destruction-by-isil/' title='Health Facilities Reopened after Destruction by ISIL'>
<img width="120" height="120" src="https://www.iraq-businessnews.com/wp-content/uploads/2022/05/ScreenHunter-8242-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" loading="lazy" data-pin-nopin="true" srcset="https://www.iraq-businessnews.com/wp-content/uploads/2022/05/ScreenHunter-8242-120x120.jpg 120w, https://www.iraq-businessnews.com/wp-content/uploads/2022/05/ScreenHunter-8242-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Health Facilities Reopened after Destruction by ISIL</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.iraq-businessnews.com/2022/02/10/mosul-unis-theatre-hall-reopens-after-is-destruction/' title='Mosul Uni&#039;s Theatre Hall Reopens after IS Destruction'>
<img width="120" height="120" src="https://www.iraq-businessnews.com/wp-content/uploads/2022/02/Mosul-University-Theatre-Hall-UNDP-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" loading="lazy" data-pin-nopin="true" srcset="https://www.iraq-businessnews.com/wp-content/uploads/2022/02/Mosul-University-Theatre-Hall-UNDP-120x120.jpg 120w, https://www.iraq-businessnews.com/wp-content/uploads/2022/02/Mosul-University-Theatre-Hall-UNDP-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Mosul Uni's Theatre Hall Reopens after IS Destruction</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.iraq-businessnews.com/2021/06/28/norway-increases-iraq-funding-by-8-3m/' title='Norway Increases Iraq Funding by $8.3m'>
<img width="120" height="120" src="https://www.iraq-businessnews.com/wp-content/uploads/2021/06/ScreenHunter-7073-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" loading="lazy" data-pin-nopin="true" srcset="https://www.iraq-businessnews.com/wp-content/uploads/2021/06/ScreenHunter-7073-120x120.jpg 120w, https://www.iraq-businessnews.com/wp-content/uploads/2021/06/ScreenHunter-7073-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Norway Increases Iraq Funding by $8.3m</span></a>
</div>
</div>
</section>
</article>
<div class="post-entries">
<div class="nav-prev fl"><a href="https://www.iraq-businessnews.com/2022/06/19/life-in-the-slow-lane-for-iraqs-gridlocked-traffic/" rel="prev"><i class="fa fa-angle-left"></i> Life in the Slow Lane for Iraq's Gridlocked Traffic</a></div>
<div class="nav-next fr"><a href="https://www.iraq-businessnews.com/2022/06/19/iraq-improves-ranking-in-global-peace-index/" rel="next">Iraq Improves Ranking in Global Peace Index <i class="fa fa-angle-right"></i></a></div>
<div class="fix"></div>
</div>
<div style="margin:20px 0">
Tags: <a href="https://www.iraq-businessnews.com/tag/featured/" rel="tag">featured</a>, <a href="https://www.iraq-businessnews.com/tag/funding-facility-for-stabilization-ffs/" rel="tag">Funding Facility for Stabilization (FFS)</a>, <a href="https://www.iraq-businessnews.com/tag/sinjar/" rel="tag">Sinjar</a>, <a href="https://www.iraq-businessnews.com/tag/un-development-programme-undp/" rel="tag">UN Development Programme (UNDP)</a>, <a href="https://www.iraq-businessnews.com/tag/united-nations-un/" rel="tag">United Nations (UN)</a>, <a href="https://www.iraq-businessnews.com/tag/united-states-agency-for-international-development/" rel="tag">United States Agency for International Development</a>, <a href="https://www.iraq-businessnews.com/tag/usaid/" rel="tag">USAID</a></div>
<div id="comments"><h5 class="nocomments">No comments yet.</h5></div> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply</h3><form action="https://www.iraq-businessnews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><label class="hide" for="comment">Comment <span class="required" aria-hidden="true">*</span></label> <textarea tabindex="4" id="comment" name="comment" cols="50" rows="10" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" class="txt" tabindex="1" value="" size="30" aria-required='true' /><label for="author">Name <span class="required">(required)</span></label> </p>
<p class="comment-form-email"><input id="email" name="email" type="text" class="txt" tabindex="2" value="" size="30" aria-required='true' /><label for="email">Email (will not be published) <span class="required">(required)</span></label> </p>
<p class="comment-form-url"><input id="url" name="url" type="text" class="txt" tabindex="3" value="" size="30" /><label for="url">Website</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='191726' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="28ab7c7ac0" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="222" /><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</section>
<aside id="sidebar">
<div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1655211808325-0' style='min-width: 300px; min-height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1655211808325-0'); });
  </script>
</div></div></div><div id="search-2" class="widget widget_search"><h3>Search</h3><div class="search_main">
<form method="get" class="searchform" action="https://www.iraq-businessnews.com/">
<input type="text" class="field s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}" />
<button type="submit" class="fa fa-search submit" name="submit" value="Search"></button>
</form>
<div class="fix"></div>
</div></div>
<div class="expert-bloggers-wrapper clearfix widget">
<h3>Expert Bloggers</h3>
<div class="clearfix">
<div class="expert-blogger">
<div class="blogger-image">
<a href="https://www.iraq-businessnews.com/2022/05/08/iraq-petroleum-sector-chronicle-volume-2-2011/"><img src="//www.iraq-businessnews.com/wp-content/themes/IBN-Theme/images/bloggers/ahmed.jpg" height="60" width="60" alt="Ahmed Mousa Jiyad" /></a>
</div>
<div class="blogger-name">
<a href="https://www.iraq-businessnews.com/2022/05/08/iraq-petroleum-sector-chronicle-volume-2-2011/">Ahmed Mousa Jiyad</a>
</div>
<div class="blogger-post">
<a href="https://www.iraq-businessnews.com/2022/05/08/iraq-petroleum-sector-chronicle-volume-2-2011/">Iraq Petroleum Sector Chronicle, Volume 2 - 2011</a>
</div>
</div>
<div class="expert-blogger">
<div class="blogger-image">
<a href="https://www.iraq-businessnews.com/2022/06/06/market-review-sandstorms-and-a-stroll-down-al-mutanabbi-street/"><img src="//www.iraq-businessnews.com/wp-content/themes/IBN-Theme/images/bloggers/AhmedTabaqchal.jpg" height="60" width="60" alt="Ahmed Tabaqchali" /></a>
</div>
<div class="blogger-name">
<a href="https://www.iraq-businessnews.com/2022/06/06/market-review-sandstorms-and-a-stroll-down-al-mutanabbi-street/">Ahmed Tabaqchali</a>
</div>
<div class="blogger-post">
<a href="https://www.iraq-businessnews.com/2022/06/06/market-review-sandstorms-and-a-stroll-down-al-mutanabbi-street/">Market Review: "Sandstorms, and a...</a>
</div>
</div>
<div class="expert-blogger">
<div class="blogger-image">
<a href="https://www.iraq-businessnews.com/2020/10/08/five-one-labs-launches-iraqi-investment-initiative/"><img src="//www.iraq-businessnews.com/wp-content/uploads/2019/09/patricia-letayf-alice-bosley-51-labs-thumbnail.jpg" height="60" width="60" alt="Bosley and Letayf" /></a>
</div>
<div class="blogger-name">
<a href="https://www.iraq-businessnews.com/2020/10/08/five-one-labs-launches-iraqi-investment-initiative/">Bosley and Letayf</a>
</div>
<div class="blogger-post">
<a href="https://www.iraq-businessnews.com/2020/10/08/five-one-labs-launches-iraqi-investment-initiative/">Five One Labs Launches Iraqi Investment Initiative</a>
</div>
</div>
<div class="expert-blogger">
<div class="blogger-image">
<a href="https://www.iraq-businessnews.com/2022/05/10/the-economics-of-iraq-ancient-past-to-distant-future/"><img src="//www.iraq-businessnews.com/wp-content/uploads/2019/11/Amer-Hirmis-150x150.png" height="60" width="60" alt="Dr Amer K Hirmis" /></a>
</div>
<div class="blogger-name">
<a href="https://www.iraq-businessnews.com/2022/05/10/the-economics-of-iraq-ancient-past-to-distant-future/">Dr Amer K Hirmis</a>
</div>
<div class="blogger-post">
<a href="https://www.iraq-businessnews.com/2022/05/10/the-economics-of-iraq-ancient-past-to-distant-future/">The Economics of Iraq: Ancient...</a>
</div>
</div></div>
</div><div id="constantcontactwidget-2" class="widget constantcontact">
<h3>
Newsletter
</h3>
<form name="ccoptin" action="http://visitor.constantcontact.com/d.jsp" target="_blank" method="post" onsubmit="if(this.ea.value == 'email@address.com' || this.ea.value == '') { alert('Please enter your email.'); document.getElementById('widget-constantcontactwidget-2-cc_label_email').focus(); return false;}">

<input type="text" name="ea" size="30" value="email@address.com" onfocus="if (this.value == 'email@address.com') {this.value = '';}" onblur="if (this.value == '') {this.value = 'email@address.com';}" />
<button type="submit" class="submit" id="go" name="go">Sign Up</button>
<input type="hidden" id="m" name="m" value="1102930748931" />
<input type="hidden" id="p" name="p" value="oi" />
</form>
</div>
<div id="woo_tabs-2" class="widget widget_woo_tabs"> <div id="tabs">
<ul class="wooTabs">
<li class="popular"><a href="#tab-pop">Popular</a></li> <li class="latest"><a href="#tab-latest">Latest</a></li> <li class="comments"><a href="#tab-comm">Comments</a></li> </ul>
<div class="clear"></div>
<div class="boxes box inside">
<ul id="tab-pop" class="list">
<li>
<a href="https://www.iraq-businessnews.com/2021/11/15/economist-recommends-re-valuing-iraqi-dinar/" title="Economist Recommends Re-Valuing Iraqi Dinar"><img src="https://www.iraq-businessnews.com/wp-content/uploads/2018/10/Iraqi-dinars-CBI-60x60.png" alt="Iraqi dinars (CBI)" width="60" height="60" title="Economist Recommends Re-Valuing Iraqi Dinar" class="woo-image thumbnail" /></a> <a title="Economist Recommends Re-Valuing Iraqi Dinar" href="https://www.iraq-businessnews.com/2021/11/15/economist-recommends-re-valuing-iraqi-dinar/">Economist Recommends Re-Valuing Iraqi Dinar</a>
<span class="meta">15th November 2021</span>
<div class="fix"></div>
</li>
<li>
<a href="https://www.iraq-businessnews.com/2021/07/27/iraqi-cabinet-approves-totalenergies-projects/" title="Iraqi Cabinet Approves TotalEnergies&#039; Projects"><img src="https://www.iraq-businessnews.com/wp-content/uploads/2021/07/ScreenHunter-7207-60x60.jpg" alt="ScreenHunter 7207" width="60" height="60" title="Iraqi Cabinet Approves TotalEnergies&#039; Projects" class="woo-image thumbnail" /></a> <a title="Iraqi Cabinet Approves TotalEnergies&#039; Projects" href="https://www.iraq-businessnews.com/2021/07/27/iraqi-cabinet-approves-totalenergies-projects/">Iraqi Cabinet Approves TotalEnergies' Projects</a>
<span class="meta">27th July 2021</span>
<div class="fix"></div>
</li>
<li>
<a href="https://www.iraq-businessnews.com/2021/06/23/iraq-parliament-warns-of-collapse-of-iraqi-dinar/" title="Iraq Parliament warns of &quot;Collapse&quot; of Iraqi Dinar"><img src="https://www.iraq-businessnews.com/wp-content/uploads/2018/06/50000-Iraqi-Dinar-2015-60x60.png" alt="50000 Iraqi Dinar (2015)" width="60" height="60" title="Iraq Parliament warns of &quot;Collapse&quot; of Iraqi Dinar" class="woo-image thumbnail" /></a> <a title="Iraq Parliament warns of &quot;Collapse&quot; of Iraqi Dinar" href="https://www.iraq-businessnews.com/2021/06/23/iraq-parliament-warns-of-collapse-of-iraqi-dinar/">Iraq Parliament warns of "Collapse" of Iraqi Dinar</a>
<span class="meta">23rd June 2021</span>
<div class="fix"></div>
</li>
<li>
<a href="https://www.iraq-businessnews.com/2021/10/20/iraq-uae-agree-to-investment-promotion-and-protection/" title="Iraq, UAE agree to Investment Promotion and Protection"><img src="https://www.iraq-businessnews.com/wp-content/uploads/2021/10/ScreenHunter-7491-60x60.jpg" alt="ScreenHunter 7491" width="60" height="60" title="Iraq, UAE agree to Investment Promotion and Protection" class="woo-image thumbnail" /></a> <a title="Iraq, UAE agree to Investment Promotion and Protection" href="https://www.iraq-businessnews.com/2021/10/20/iraq-uae-agree-to-investment-promotion-and-protection/">Iraq, UAE agree to Investment Promotion and Protection</a>
<span class="meta">20th October 2021</span>
<div class="fix"></div>
</li>
<li>
<a href="https://www.iraq-businessnews.com/2021/07/18/al-sadr-to-sit-out-october-election/" title="Al-Sadr to sit out October Election"><img src="https://www.iraq-businessnews.com/wp-content/uploads/2013/03/Moqtada-al-Sadr1-60x60.jpg" alt="" width="60" height="60" title="Al-Sadr to sit out October Election" class="woo-image thumbnail" /></a> <a title="Al-Sadr to sit out October Election" href="https://www.iraq-businessnews.com/2021/07/18/al-sadr-to-sit-out-october-election/">Al-Sadr to sit out October Election</a>
<span class="meta">18th July 2021</span>
<div class="fix"></div>
</li>
</ul>
<ul id="tab-latest" class="list">
<li>
<a href="https://www.iraq-businessnews.com/2022/06/19/iraq-improves-ranking-in-global-peace-index/" title="Iraq Improves Ranking in Global Peace Index"><img src="https://www.iraq-businessnews.com/wp-content/uploads/2022/06/ScreenHunter-8370-60x60.png" alt="ScreenHunter 8370" width="60" height="60" title="Iraq Improves Ranking in Global Peace Index" class="woo-image thumbnail" /></a> <a title="Iraq Improves Ranking in Global Peace Index" href="https://www.iraq-businessnews.com/2022/06/19/iraq-improves-ranking-in-global-peace-index/">Iraq Improves Ranking in Global Peace Index</a>
<span class="meta">19th June 2022</span>
<div class="fix"></div>
</li>
<li>
<a href="https://www.iraq-businessnews.com/2022/06/19/after-destruction-sinjar-court-house-officially-reopens/" title="After Destruction, Sinjar Court House Officially Reopens"><img src="https://www.iraq-businessnews.com/wp-content/uploads/2022/06/ScreenHunter-8366-60x60.jpg" alt="ScreenHunter 8366" width="60" height="60" title="After Destruction, Sinjar Court House Officially Reopens" class="woo-image thumbnail" /></a> <a title="After Destruction, Sinjar Court House Officially Reopens" href="https://www.iraq-businessnews.com/2022/06/19/after-destruction-sinjar-court-house-officially-reopens/">After Destruction, Sinjar Court House Officially Reopens</a>
<span class="meta">19th June 2022</span>
<div class="fix"></div>
</li>
<li>
<a href="https://www.iraq-businessnews.com/2022/06/19/life-in-the-slow-lane-for-iraqs-gridlocked-traffic/" title="Life in the Slow Lane for Iraq&#039;s Gridlocked Traffic"><img src="https://www.iraq-businessnews.com/wp-content/uploads/2022/04/Baghdad-traffic-3-Govt-of-Iraq-60x60.jpg" alt="Baghdad traffic 3 (Govt of Iraq)" width="60" height="60" title="Life in the Slow Lane for Iraq&#039;s Gridlocked Traffic" class="woo-image thumbnail" /></a> <a title="Life in the Slow Lane for Iraq&#039;s Gridlocked Traffic" href="https://www.iraq-businessnews.com/2022/06/19/life-in-the-slow-lane-for-iraqs-gridlocked-traffic/">Life in the Slow Lane for Iraq's Gridlocked Traffic</a>
<span class="meta">19th June 2022</span>
<div class="fix"></div>
</li>
<li>
<a href="https://www.iraq-businessnews.com/2022/06/18/unitad-investigative-progress-cooperation-with-iraq-is-key/" title="UNITAD Investigative Progress: Cooperation with Iraq is Key"><img src="https://www.iraq-businessnews.com/wp-content/uploads/2022/06/UN-Special-Adviser-Christian-Ritscher-60x60.jpg" alt="UN Special Adviser Christian Ritscher" width="60" height="60" title="UNITAD Investigative Progress: Cooperation with Iraq is Key" class="woo-image thumbnail" /></a> <a title="UNITAD Investigative Progress: Cooperation with Iraq is Key" href="https://www.iraq-businessnews.com/2022/06/18/unitad-investigative-progress-cooperation-with-iraq-is-key/">UNITAD Investigative Progress: Cooperation with Iraq is Key</a>
<span class="meta">18th June 2022</span>
<div class="fix"></div>
</li>
<li>
<a href="https://www.iraq-businessnews.com/2022/06/18/sadr-withdrawal-from-iraqi-parliament-challenges-shiite-rivals/" title="Sadr Withdrawal from Iraqi Parliament challenges Shiite Rivals"><img src="https://www.iraq-businessnews.com/wp-content/uploads/2022/01/Moqtada-Al-Sadr-Govt-of-Iraq-PMO.iq_-60x60.png" alt="Moqtada Al-Sadr (Govt of Iraq, PMO.iq)" width="60" height="60" title="Sadr Withdrawal from Iraqi Parliament challenges Shiite Rivals" class="woo-image thumbnail" /></a> <a title="Sadr Withdrawal from Iraqi Parliament challenges Shiite Rivals" href="https://www.iraq-businessnews.com/2022/06/18/sadr-withdrawal-from-iraqi-parliament-challenges-shiite-rivals/">Sadr Withdrawal from Iraqi Parliament challenges Shiite Rivals</a>
<span class="meta">18th June 2022</span>
<div class="fix"></div>
</li>
</ul>
<ul id="tab-comm" class="list">
<li class="recentcomments">
<img alt='' src='https://secure.gravatar.com/avatar/a7546dc91b9cd87f825e8412716d6bca?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a7546dc91b9cd87f825e8412716d6bca?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy' /> <a href="https://www.iraq-businessnews.com/2022/06/15/diebold-nixdorf-deploys-new-atms-in-iraq/comment-page-1/#comment-870096" title="Nader on Diebold Nixdorf deploys new ATMs in Iraq">Nader: Need to know more about the Iraqi dinar and revolu...</a>
<div class="fix"></div>
</li>
<li class="recentcomments">
<img alt='' src='https://secure.gravatar.com/avatar/f05695d8b5a7a513d278a117f1381563?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f05695d8b5a7a513d278a117f1381563?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy' /> <a href="https://www.iraq-businessnews.com/2022/06/07/new-us-ambassador-presents-credentials-to-iraqi-president/comment-page-1/#comment-869993" title="Shanmuganathan on New US Ambassador presents credentials to Iraqi President">Shanmuganathan: Another new US ambassador , hope there is hope to ...</a>
<div class="fix"></div>
</li>
<li class="recentcomments">
<img alt='' src='https://secure.gravatar.com/avatar/f3eae2f0a540478c1d185b92c93ff153?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f3eae2f0a540478c1d185b92c93ff153?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy' /> <a href="https://www.iraq-businessnews.com/2022/05/18/iraq-debates-new-oil-pipeline-to-jordan/comment-page-1/#comment-869979" title="kthier on Iraq debates New Oil Pipeline to Jordan">kthier: such a deal never been approved before by any Gov...</a>
<div class="fix"></div>
</li>
<li class="recentcomments">
<img alt='' src='https://secure.gravatar.com/avatar/b60135cae37310980c45f9a22566e41f?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b60135cae37310980c45f9a22566e41f?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy' /> <a href="https://www.iraq-businessnews.com/2022/05/29/new-primary-health-care-centre-opens-in-kawergosk/comment-page-1/#comment-869974" title="SEYED KAZEM on New Primary Health Care Centre opens in Kawergosk">SEYED KAZEM: Hi,
Which hospitals in Iraq are going to have a c...</a>
<div class="fix"></div>
</li>
<li class="recentcomments">
<img alt='' src='https://secure.gravatar.com/avatar/f05695d8b5a7a513d278a117f1381563?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f05695d8b5a7a513d278a117f1381563?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy' /> <a href="https://www.iraq-businessnews.com/2022/05/31/university-of-london-degree-programmes-to-be-offered-in-kurdistan/comment-page-1/#comment-869942" title="Shanmuganathan on University of London Degree Programmes to be offered in Kurdistan">Shanmuganathan: That's is excellent UOL is in Iraq... When is the...</a>
<div class="fix"></div>
</li>
</ul>
</div>
</div>
</div> <div id="linkcat-3" class="widget widget_links"><h3>Sponsored Links</h3>
<ul class='xoxo blogroll'>
<li><a href="https://www.dhgate.com/" rel="noopener" target="_blank">DHgate</a></li>
</ul>
</div>
<div class="widget busin-widget"><div class="busin-4fa48a7c102ccbebc0e212a3bebdde1e" id="busin-4fa48a7c102ccbebc0e212a3bebdde1e"></div></div><div class="widget busin-widget"><div class="busin-07b62654ee4224288921a3c77571fba8" id="busin-07b62654ee4224288921a3c77571fba8"></div></div><div class="widget busin-widget"><div class="busin-79bc93d1104236c8f569b822860e1799" id="busin-79bc93d1104236c8f569b822860e1799"></div></div></aside>
</div>
</div>

<div id='div-gpt-ad-1655212786401-0' style='min-width: 728px; min-height: 90px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1655212786401-0'); });
  </script>
</div>
<footer id="footer" class="col-full">
<div id="copyright" class="col-left">
<p>&copy; 2022 Iraq Business News. All Rights Reserved. </p> </div>
<div id="social" class="col-right">
<section id="footer-widgets" class="col-full col-4">
<div class="block footer-widget-3">
<div id="text-19" class="widget widget_text"> <div class="textwidget"><div align="right"><a href="https://twitter.com/iraqbiznews"><img src="/wp-content/themes/IBN-Theme/social_networking/twitter_32.png" width="32" height="32"></a>
<a href="https://www.linkedin.com/groups?gid=3241109&trk=myg_ugrp_ovr"><img src="/wp-content/themes/IBN-Theme/social_networking/linkedin_32.png" width="32" height="32"></a>
<a href="https://www.iraq-businessnews.com/?feed=rss2"><img src="/wp-content/themes/IBN-Theme/social_networking/rss_32.png" width="32" height="32"></a>
<a href="https://www.facebook.com/IraqBusinessNews"><img src="/wp-content/themes/IBN-Theme/social_networking/facebook_32.png" width="32" height="32"></a>
</div></div>
</div><div id="text-51" class="widget widget_text"> <div class="textwidget">Website by <a href="http://www.theweborchard.com">The Web Orchard</a>.</div>
</div> </div>
<div class="fix"></div>
</section>
</div>
</footer>
</div>
</div>
<div class="fix"></div>
<script>window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function i(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return i((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),i((function(){var i=window.getComputedStyle&&window.getComputedStyle(t),o=i&&i.getPropertyValue("-moz-binding");e=i&&"none"===i.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var a=0,r=n.length;a<r;a++)n[a](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}();</script> <div style="display:none">
<div class="grofile-hash-map-13c6a248f07e1c2a06f6d2d48581c6b4">
</div>
<div class="grofile-hash-map-f05695d8b5a7a513d278a117f1381563">
</div>
<div class="grofile-hash-map-f3eae2f0a540478c1d185b92c93ff153">
</div>
<div class="grofile-hash-map-b60135cae37310980c45f9a22566e41f">
</div>
</div>

<script type="text/javascript">
jQuery(document).ready(function(){
	// UL = .wooTabs
	// Tab contents = .inside

	var tag_cloud_class = '#tagcloud';

	//Fix for tag clouds - unexpected height before .hide()
	var tag_cloud_height = jQuery( '#tagcloud').height();

	jQuery( '.inside ul li:last-child').css( 'border-bottom','0px' ); // remove last border-bottom from list in tab content
	jQuery( '.wooTabs').each(function(){
		jQuery(this).children( 'li').children( 'a:first').addClass( 'selected' ); // Add .selected class to first tab on load
	});
	jQuery( '.inside > *').hide();
	jQuery( '.inside > *:first-child').show();

	jQuery( '.wooTabs li a').click(function(evt){ // Init Click funtion on Tabs

		var clicked_tab_ref = jQuery(this).attr( 'href' ); // Strore Href value

		jQuery(this).parent().parent().children( 'li').children( 'a').removeClass( 'selected' ); //Remove selected from all tabs
		jQuery(this).addClass( 'selected' );
		jQuery(this).parent().parent().parent().children( '.inside').children( '*').hide();

		jQuery( '.inside ' + clicked_tab_ref).fadeIn(500);

		 evt.preventDefault();

	})
})
</script>

<link rel='stylesheet' id='yarppRelatedCss-css' href='https://www.iraq-businessnews.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.27.8' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-css' href='https://www.iraq-businessnews.com/wp-content/plugins/yet-another-related-posts-plugin/style/styles_thumbnails.css?ver=5.27.8' type='text/css' media='all' />
<style id='yarpp-thumbnails-inline-css' type='text/css'>
.yarpp-thumbnails-horizontal .yarpp-thumbnail {width: 130px;height: 170px;margin: 5px;margin-left: 0px;}.yarpp-thumbnail > img, .yarpp-thumbnail-default {width: 120px;height: 120px;margin: 5px;}.yarpp-thumbnails-horizontal .yarpp-thumbnail-title {margin: 7px;margin-top: 0px;width: 120px;}.yarpp-thumbnail-default > img {min-height: 120px;min-width: 120px;}
</style>
<script type='text/javascript' src='https://www.iraq-businessnews.com/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.iraq-businessnews.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.iraq-businessnews.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.iraq-businessnews.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.iraq-businessnews.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202224' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.iraq-businessnews.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=11.0' id='wpgroho-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"busin-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.iraq-businessnews.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/tracking.min.js?ver=2.0.2' id='advadsTrackingScript-js'></script>
<script>window.advads_passive_ads = {"144054_1":{"elementid":["busin-de11d1033738f0ac94d67df23a47f45b"],"ads":{"144054":{"id":144054,"title":"3 - 51 Labs","expiry_date":0,"visitors":[],"content":"<div class=\"advert_125x125 busin-target\" id=\"busin-86472173\" data-advadstrackid=\"144054\" data-advadstrackbid=\"1\"><a href=\"https:\/\/fiveonelabs.org\/\" class=\"adv-link\"><img loading=\"lazy\" src=\"https:\/\/www.iraq-businessnews.com\/wp-content\/uploads\/2019\/05\/five-one-labs.png\" alt=\"\"  width=\"125\" height=\"125\"   \/><\/a><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"","tracking_enabled":true,"privacy":{"ignore":false,"needs_consent":false}}}}};
window.advads_passive_groups = {"7261_3":{"type":"group","id":7261,"elementid":["busin-a255249bf36f8a8c4f5c2a2eacd0d657"],"ads":{"143863":{"id":143863,"title":"1C - Amar Foundation Appeal","expiry_date":0,"visitors":[],"content":"<div data-advadstrackid=\"143863\" data-advadstrackbid=\"1\" class=\"busin-target\" id=\"busin-1529314098\"><a href=\"https:\/\/appeal.amarfoundation.org\/EscapingDarkness\/\" class=\"adv-link\"><img loading=\"lazy\" src=\"https:\/\/www.iraq-businessnews.com\/wp-content\/uploads\/2020\/11\/AMAR-Escaping-Darkness-Appeal-Type-1-appeal.amarfoundation.org-Escaping-Darkness.jpg\" alt=\"\"  width=\"468\" height=\"123\"   \/><\/a><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"","tracking_enabled":true,"privacy":{"ignore":false,"needs_consent":false}}},"group_info":{"id":7261,"name":"Header Group 1","weights":{"143863":1},"type":"ordered","ordered_ad_ids":[143863],"ad_count":1}},"7265_5":{"type":"group","id":7265,"elementid":["busin-4fa48a7c102ccbebc0e212a3bebdde1e"],"ads":{"144057":{"id":144057,"title":"3 - Amar","expiry_date":0,"visitors":[],"content":"<div class=\"advert_125x125 busin-target\" id=\"busin-1448716732\" data-advadstrackid=\"144057\" data-advadstrackbid=\"1\"><a href=\"https:\/\/www.amarfoundation.org\/\" class=\"adv-link\"><img loading=\"lazy\" src=\"https:\/\/www.iraq-businessnews.com\/wp-content\/uploads\/2019\/05\/amar-foundation-uk.png\" alt=\"\"  width=\"125\" height=\"125\"   \/><\/a><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"","tracking_enabled":true,"privacy":{"ignore":false,"needs_consent":false}}},"group_info":{"id":7265,"name":"Sidebar Group 3A","weights":{"144057":10},"type":"default","ordered_ad_ids":[144057],"ad_count":1}},"7671_7":{"type":"group","id":7671,"elementid":["busin-07b62654ee4224288921a3c77571fba8"],"ads":{"143867":{"id":143867,"title":"3 - Brussels Energy Club","expiry_date":0,"visitors":[],"content":"<div class=\"advert_125x125 busin-target\" id=\"busin-731852593\" data-advadstrackid=\"143867\" data-advadstrackbid=\"1\"><a href=\"http:\/\/brusselsenergyclub.org\" class=\"adv-link\"><img loading=\"lazy\" src=\"https:\/\/www.iraq-businessnews.com\/wp-content\/uploads\/2014\/10\/brussels-energy-club.jpg\" alt=\"\"  width=\"125\" height=\"125\"   \/><\/a><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"","tracking_enabled":true,"privacy":{"ignore":false,"needs_consent":false}}},"group_info":{"id":7671,"name":"Sidebar Group 3C","weights":{"143867":10},"type":"default","ordered_ad_ids":[143867],"ad_count":1}},"7672_9":{"type":"group","id":7672,"elementid":["busin-79bc93d1104236c8f569b822860e1799"],"ads":{"144056":{"id":144056,"title":"3 - Iraqi Children Foundation","expiry_date":0,"visitors":[],"content":"<div class=\"advert_125x125 busin-target\" id=\"busin-1188481458\" data-advadstrackid=\"144056\" data-advadstrackbid=\"1\"><a href=\"https:\/\/www.iraqichildren.org\/\" class=\"adv-link\"><img loading=\"lazy\" src=\"https:\/\/www.iraq-businessnews.com\/wp-content\/uploads\/2020\/05\/IraqiChildrenFoundationICFLogo2020.jpg\" alt=\"\"  width=\"125\" height=\"125\"   \/><\/a><\/div>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"","tracking_enabled":true,"privacy":{"ignore":false,"needs_consent":false}}},"group_info":{"id":7672,"name":"Sidebar Group 3D","weights":{"144056":10},"type":"default","ordered_ad_ids":[144056],"ad_count":1}}};
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script src='https://stats.wp.com/e-202224.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.0',blog:'105311442',post:'191726',tz:'1',srv:'www.iraq-businessnews.com'} ]);
	_stq.push([ 'clickTrackerInit', '105311442', '191726' ]);
</script>
<script>var advads_tracking_ads = {};var advads_tracking_urls = {"1":"https:\/\/www.iraq-businessnews.com\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"frontend"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/www.iraq-businessnews.com\/linkout\/"};</script>
<script type="text/javascript">
jQuery(document).ready(function() {
    fixFlexsliderHeight();
});

jQuery(window).load(function() {
    fixFlexsliderHeight();
});

jQuery(window).resize(function() {
    fixFlexsliderHeight();
});

function fixFlexsliderHeight() {
    jQuery('.flex-viewport').each(function(){
        jQuery(this).find('ul.slides img').css({'height' : 350, 'overflow' : 'hidden'});
    });
}
</script>

<script> var _ctct_m = "6536aa4642cf210fb3cdbc64d18ef5bd"; </script>
<script id="signupScript" src="//static.ctctcdn.com/js/signup-form-widget/current/signup-form-widget.min.js" async defer></script>

</body>
</html>
