<!DOCTYPE html>
<html lang="en-GB">
<head>
<meta charset="UTF-8" />
<title>KRG Approves Sale and Leaseback of Public Properties | Iraq Business News</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="pingback" href="https://www.iraq-businessnews.com/xmlrpc.php" />
<link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.3.0/css/font-awesome.min.css" />
<link href="//fonts.googleapis.com/css?family=Open+Sans|Open+Sans+Condensed:300|400" rel="stylesheet" type="text/css">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" >

<!--  Mobile viewport scale -->
<meta content="initial-scale=1.0, maximum-scale=1.0, user-scalable=yes" name="viewport"/>

<!-- All In One SEO Pack 3.5.2[72,152] -->
<meta name="description"  content="KRG Prime Minister Masrour Barzani chaired a cabinet meeting Saturday via videoconference to discuss plans for the public pensions fund. In the meeting attended" />

<meta name="keywords"  content="featured,krg,masrour barzani,mn,sale and leaseback,politics" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.iraq-businessnews.com/#organization","url":"https://www.iraq-businessnews.com/","name":"Iraq Business News","sameAs":[]},{"@type":"WebSite","@id":"https://www.iraq-businessnews.com/#website","url":"https://www.iraq-businessnews.com/","name":"Iraq Business News","publisher":{"@id":"https://www.iraq-businessnews.com/#organization"}},{"@type":"WebPage","@id":"https://www.iraq-businessnews.com/2020/07/16/krg-approves-sale-and-leaseback-of-public-properties/#webpage","url":"https://www.iraq-businessnews.com/2020/07/16/krg-approves-sale-and-leaseback-of-public-properties/","inLanguage":"en-GB","name":"KRG Approves Sale and Leaseback of Public Properties","isPartOf":{"@id":"https://www.iraq-businessnews.com/#website"},"breadcrumb":{"@id":"https://www.iraq-businessnews.com/2020/07/16/krg-approves-sale-and-leaseback-of-public-properties/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://www.iraq-businessnews.com/2020/07/16/krg-approves-sale-and-leaseback-of-public-properties/#primaryimage","url":"https://www.iraq-businessnews.com/wp-content/uploads/2020/07/ScreenHunter-5772.jpg","width":630,"height":350},"primaryImageOfPage":{"@id":"https://www.iraq-businessnews.com/2020/07/16/krg-approves-sale-and-leaseback-of-public-properties/#primaryimage"},"datePublished":"2020-07-16T00:52:54+01:00","dateModified":"2020-07-15T23:17:43+01:00"},{"@type":"Article","@id":"https://www.iraq-businessnews.com/2020/07/16/krg-approves-sale-and-leaseback-of-public-properties/#article","isPartOf":{"@id":"https://www.iraq-businessnews.com/2020/07/16/krg-approves-sale-and-leaseback-of-public-properties/#webpage"},"author":{"@id":"https://www.iraq-businessnews.com/author/editor/#author"},"headline":"KRG Approves Sale and Leaseback of Public Properties","datePublished":"2020-07-16T00:52:54+01:00","dateModified":"2020-07-15T23:17:43+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.iraq-businessnews.com/2020/07/16/krg-approves-sale-and-leaseback-of-public-properties/#webpage"},"publisher":{"@id":"https://www.iraq-businessnews.com/#organization"},"articleSection":"Politics, featured, KRG, Masrour Barzani, mn, sale and leaseback","image":{"@type":"ImageObject","@id":"https://www.iraq-businessnews.com/2020/07/16/krg-approves-sale-and-leaseback-of-public-properties/#primaryimage","url":"https://www.iraq-businessnews.com/wp-content/uploads/2020/07/ScreenHunter-5772.jpg","width":630,"height":350}},{"@type":"Person","@id":"https://www.iraq-businessnews.com/author/editor/#author","name":"Editor","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.iraq-businessnews.com/#personlogo","url":"https://secure.gravatar.com/avatar/969b64edda2667ebe935b1323183b5e7?s=96&d=mm&r=g","width":96,"height":96,"caption":"Editor"}},{"@type":"BreadcrumbList","@id":"https://www.iraq-businessnews.com/2020/07/16/krg-approves-sale-and-leaseback-of-public-properties/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.iraq-businessnews.com/","url":"https://www.iraq-businessnews.com/","name":"Iraq Business News"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.iraq-businessnews.com/2020/07/16/krg-approves-sale-and-leaseback-of-public-properties/","url":"https://www.iraq-businessnews.com/2020/07/16/krg-approves-sale-and-leaseback-of-public-properties/","name":"KRG Approves Sale and Leaseback of Public Properties"}}]}]}</script>
<link rel="canonical" href="https://www.iraq-businessnews.com/2020/07/16/krg-approves-sale-and-leaseback-of-public-properties/" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Iraq Business News &raquo; Feed" href="https://www.iraq-businessnews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Iraq Business News &raquo; Comments Feed" href="https://www.iraq-businessnews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Iraq Business News &raquo; KRG Approves Sale and Leaseback of Public Properties Comments Feed" href="https://www.iraq-businessnews.com/2020/07/16/krg-approves-sale-and-leaseback-of-public-properties/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.11.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.11.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-12981337-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-12981337-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.iraq-businessnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- iraq-businessnews.com is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.iraq-businessnews.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.iraq-businessnews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.iraq-businessnews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.iraq-businessnews.com/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.iraq-businessnews.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='woo-jetpack-css'  href='https://www.iraq-businessnews.com/wp-content/themes/canvas/includes/integrations/jetpack/css/jetpack.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.iraq-businessnews.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='theme-stylesheet-css'  href='https://www.iraq-businessnews.com/wp-content/themes/canvas/style.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.iraq-businessnews.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.7' type='text/css' media='all' />
<!--[if lt IE 9]>
<link href="https://www.iraq-businessnews.com/wp-content/themes/canvas/css/non-responsive.css" rel="stylesheet" type="text/css" />
<style type="text/css">.col-full, #wrapper { width: 960px; max-width: 960px; } #inner-wrapper { padding: 0; } body.full-width #header, #nav-container, body.full-width #content, body.full-width #footer-widgets, body.full-width #footer { padding-left: 0; padding-right: 0; } body.fixed-mobile #top, body.fixed-mobile #header-container, body.fixed-mobile #footer-container, body.fixed-mobile #nav-container, body.fixed-mobile #footer-widgets-container { min-width: 960px; padding: 0 1em; } body.full-width #content { width: auto; padding: 0 1em;}</style>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"pdf,doc,ppt,xls,zip,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.iraq-businessnews.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.iraq-businessnews.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.js?ver=7.11.0'></script>
<script type='text/javascript' src='https://www.iraq-businessnews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.iraq-businessnews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.iraq-businessnews.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.iraq-businessnews.com/wp-content/themes/canvas/includes/js/third-party.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.iraq-businessnews.com/wp-content/themes/canvas/includes/js/modernizr.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://www.iraq-businessnews.com/wp-content/themes/canvas/includes/js/general.min.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://www.iraq-businessnews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.iraq-businessnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.iraq-businessnews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Cabinet Expedites Strategic Projects in Basra' href='https://www.iraq-businessnews.com/2020/07/16/cabinet-expedites-strategic-projects-in-basra/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://wp.me/p77SjE-FW8' />
<link rel="alternate" type="application/json+oembed" href="https://www.iraq-businessnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.iraq-businessnews.com%2F2020%2F07%2F16%2Fkrg-approves-sale-and-leaseback-of-public-properties%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.iraq-businessnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.iraq-businessnews.com%2F2020%2F07%2F16%2Fkrg-approves-sale-and-leaseback-of-public-properties%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show All",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favourites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

var a2a_config = a2a_config || {};
a2a_config.delay = 400;
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

            <!--/ Facebook Thumb Fixer Open Graph /-->
            <meta property="og:type" content="article" />
            <meta property="og:url" content="https://www.iraq-businessnews.com/2020/07/16/krg-approves-sale-and-leaseback-of-public-properties/" />
            <meta property="og:title" content="KRG Approves Sale and Leaseback of Public Properties" />
            <meta property="og:description" content="KRG Prime Minister Masrour Barzani chaired a cabinet meeting Saturday via videoconference to discuss plans for the public pensions fund.In the meeting attended by Deputy Prime Minister Qubad Talabani, Minister of Finance and Economy Awat Janab Noori proposer the bylaws for the pensions fund. The" />
            <meta property="og:site_name" content="Iraq Business News" />
            <meta property="og:image" content="https://www.iraq-businessnews.com/wp-content/uploads/2020/07/ScreenHunter-5772.jpg" />
            <meta property="og:image:alt" content="" />
            <meta property="og:image:width" content="630" />
            <meta property="og:image:height" content="350" />

            <meta itemscope itemtype="article" />
            <meta itemprop="description" content="KRG Prime Minister Masrour Barzani chaired a cabinet meeting Saturday via videoconference to discuss plans for the public pensions fund.In the meeting attended by Deputy Prime Minister Qubad Talabani, Minister of Finance and Economy Awat Janab Noori proposer the bylaws for the pensions fund. The" />
            <meta itemprop="image" content="https://www.iraq-businessnews.com/wp-content/uploads/2020/07/ScreenHunter-5772.jpg" />

            <meta name="twitter:card" content="summary_large_image" />
            <meta name="twitter:url" content="https://www.iraq-businessnews.com/2020/07/16/krg-approves-sale-and-leaseback-of-public-properties/" />
            <meta name="twitter:title" content="KRG Approves Sale and Leaseback of Public Properties" />
            <meta name="twitter:description" content="KRG Prime Minister Masrour Barzani chaired a cabinet meeting Saturday via videoconference to discuss plans for the public pensions fund.In the meeting attended by Deputy Prime Minister Qubad Talabani, Minister of Finance and Economy Awat Janab Noori proposer the bylaws for the pensions fund. The" />
            <meta name="twitter:image" content="https://www.iraq-businessnews.com/wp-content/uploads/2020/07/ScreenHunter-5772.jpg" />

            

<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #dddddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #dddddd;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:#45AE52;
					color: ;
					
				}
				#catapult-cookie-bar h3 {
					color: #dddddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Custom CSS Styling -->
<style type="text/css">
#logo .site-title, #logo .site-description { display:none; }
</style>
<!-- Options Panel Custom CSS -->
<style type="text/css">
.widget ul{clear:none;}
</style>


<!-- Woo Shortcodes CSS -->
<link href="https://www.iraq-businessnews.com/wp-content/themes/canvas/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet -->
<link href="https://www.iraq-businessnews.com/wp-content/themes/canvas/custom.css" rel="stylesheet" type="text/css" />

<!-- Theme version -->
<meta name="generator" content="Canvas 5.9.3" />
<meta name="generator" content="WooFramework 6.2.7" />
		<style type="text/css" id="wp-custom-css">
			#woo_tabs-2 ~ .widget.busin-widget {
clear: right;
float: left;
}
#woo_tabs-2 ~ .widget.busin-widget:nth-child(2n+1) {
margin-left: 10px;
}
#text-49 {
clear: both;
}		</style>
		
<script src="https://www.iraq-businessnews.com/wp-content/themes/canvas/includes/js/jquery.cycle.js" type="text/javascript"></script>

</head>
<body class="post-template-default single single-post postid-161208 single-format-standard unknown alt-style-darkblue two-col-left width-960 two-col-left-960">
<div id="wrapper">
    	<div id="top">
		<div class="col-full">
			<h3 class="top-menu">Navigate</h3><ul id="top-nav" class="nav top-navigation fl"><li id="menu-item-21431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-21431"><a href="https://www.iraq-businessnews.com/">Home</a></li>
<li id="menu-item-21432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21432"><a href="https://www.iraq-businessnews.com/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-135112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135112"><a href="https://www.iraq-businessnews.com/privacy-policy/">Privacy Policy</a></li>
</ul>
</li>
<li id="menu-item-32095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32095"><a href="https://www.iraq-businessnews.com/advertising/">Advertising</a></li>
<li id="menu-item-37691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37691"><a href="https://www.iraq-businessnews.com/events/">Events</a></li>
<li id="menu-item-21438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21438"><a href="https://www.iraq-businessnews.com/jobs-in-iraq/">Jobs</a></li>
<li id="menu-item-21439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21439"><a href="https://www.iraq-businessnews.com/reports/">Reports</a>
<ul class="sub-menu">
	<li id="menu-item-101767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101767"><a href="https://www.iraq-businessnews.com/list-of-international-oil-companies-in-iraq/">List of International Oil Companies in Iraq</a></li>
	<li id="menu-item-101817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101817"><a href="https://www.iraq-businessnews.com/list-of-international-oil-companies-in-iraqi-kurdistan/">List of International Oil Companies in Iraqi Kurdistan</a></li>
	<li id="menu-item-101768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101768"><a href="https://www.iraq-businessnews.com/list-of-oil-and-gas-fields-in-iraq/">List of Oil and Gas Fields in Iraq</a></li>
</ul>
</li>
<li id="menu-item-45985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45985"><a href="https://www.iraq-businessnews.com/tenders/">Tenders</a></li>
<li id="menu-item-100751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100751"><a href="http://directory.iraq-businessnews.com/">Directory</a></li>
<li id="menu-item-21441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21441"><a href="https://www.iraq-businessnews.com/newsletter/">Newsletter</a></li>
<li id="menu-item-21437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21437"><a href="https://www.iraq-businessnews.com/contact/">Contact</a>
<ul class="sub-menu">
	<li id="menu-item-24696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24696"><a href="https://www.iraq-businessnews.com/about/contributors/">Contributors</a></li>
</ul>
</li>
</ul>		</div>
	</div><!-- /#top -->
	<div id="inner-wrapper">

	<h3 class="nav-toggle icon"><a href="#navigation">Navigation</a></h3>

	<header id="header" class="col-full">

		<div id="logo">
<a href="https://www.iraq-businessnews.com/" title="All the latest business news from Iraq"><img src="https://www.iraq-businessnews.com/wp-content/uploads/2015/04/logo2.png" alt="Iraq Business News" /></a>
<span class="site-title"><a href="https://www.iraq-businessnews.com/">Iraq Business News</a></span>
<span class="site-description">All the latest business news from Iraq</span>
</div>
	    <div class="header-widget">
	        <div class="widget busin-widget"><a href="https://uk.virginmoneygiving.com/donation-web/charity?charityId=1003999"><img width="468" height="120" src='https://www.iraq-businessnews.com/wp-content/uploads/2020/03/AMAR-covid-19-appeal-Type-1.png' alt=''  /></a></div>	    </div>
	
	</header>
	<nav id="navigation" class="col-full" role="navigation">

	
	<section class="menus">

		<a href="https://www.iraq-businessnews.com" class="nav-home"><span>Home</span></a>

	<h3>Categories</h3><ul id="main-nav" class="nav fl"><li id="menu-item-90840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90840"><a href="https://www.iraq-businessnews.com/category/oil-gas/">Oil &#038; Gas</a></li>
<li id="menu-item-90843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90843"><a href="https://www.iraq-businessnews.com/category/construction-and-engineering/">Construction</a></li>
<li id="menu-item-90841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90841"><a href="https://www.iraq-businessnews.com/category/industry-trade/">Industry</a></li>
<li id="menu-item-90913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90913"><a href="https://www.iraq-businessnews.com/category/communications/">Communication</a></li>
<li id="menu-item-90845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90845"><a href="https://www.iraq-businessnews.com/category/banking-finance/">Finance</a></li>
<li id="menu-item-90984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90984"><a href="https://www.iraq-businessnews.com/category/transportation/">Transport</a></li>
<li id="menu-item-91031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91031"><a href="https://www.iraq-businessnews.com/category/dducation-and-training/">Education</a></li>
<li id="menu-item-91015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91015"><a href="https://www.iraq-businessnews.com/category/agriculture/">Agriculture</a></li>
<li id="menu-item-90842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90842"><a href="https://www.iraq-businessnews.com/category/security/">Security</a></li>
<li id="menu-item-91057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91057"><a href="https://www.iraq-businessnews.com/category/healthcare/">Healthcare</a></li>
<li id="menu-item-91068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91068"><a href="https://www.iraq-businessnews.com/category/iraq-jobs/">Employment</a></li>
<li id="menu-item-90846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90846"><a href="https://www.iraq-businessnews.com/category/investment/">Investment</a></li>
<li id="menu-item-91139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91139"><a href="https://www.iraq-businessnews.com/category/leisure-and-tourism/">Tourism</a></li>
<li id="menu-item-90844" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90844"><a href="https://www.iraq-businessnews.com/category/politics/">Politics</a></li>
</ul>	<div class="side-nav">
		</div><!-- /#side-nav -->

	</section><!-- /.menus -->

	<a href="#top" class="nav-close"><span>Return to Content</span></a>

</nav>
       
    <!-- #content Starts -->
	    <div id="content" class="col-full">
    
    	<div id="main-sidebar-container">    

            <!-- #main Starts -->
                        <section id="main">                       
<article class="post-161208 post type-post status-publish format-standard has-post-thumbnail hentry category-politics tag-featured tag-krg tag-masrour-barzani tag-mn tag-sale-and-leaseback">
    <header>
    <h1 class="title entry-title">KRG Approves Sale and Leaseback of Public Properties</h1>  </header>
  <a href="https://www.iraq-businessnews.com/2020/07/16/krg-approves-sale-and-leaseback-of-public-properties/" class="image" style="background-image: url('https://www.iraq-businessnews.com/wp-content/uploads/2020/07/ScreenHunter-5772.jpg');"></a>
  <div class="post-meta"><span class="small">By</span> <span class="author vcard"><span class="fn"><a href="https://www.iraq-businessnews.com/author/editor/" title="Posts by Editor" rel="author">Editor</a></span></span> <span class="small">on</span> <abbr class="date time published updated" title="2020-07-16T01:52:54+0100">16th July 2020</abbr>  <span class="small">in</span> <span class="categories"><a href="https://www.iraq-businessnews.com/category/politics/" title="View all items in Politics">Politics</a></span>  </div>
  <section class="entry">
    <p>KRG Prime Minister Masrour Barzani chaired a cabinet meeting Saturday via videoconference to discuss plans for the public pensions fund.</p>
<p>In the meeting attended by Deputy Prime Minister Qubad Talabani, Minister of Finance and Economy Awat Janab Noori proposer the bylaws for the pensions fund. The Cabinet unanimously approved it.</p>
<p>This fund will protect entitlements of all public sector employees. According to the new bylaws, the revenues accumulated will be used exclusively to pay pensions. It box will be overseen a ministerial board.</p>
<p>Cabinet Secretary Amanj Raheem then presented new bylaws regulating appointments for senior government ranks, including director-generals. The Cabinet unanimously approved the bylaws centered on education, experience and competence.</p>
<p>Minister of State for Parliamentary Affairs Khalid Salam Saeed presented the new draft bill to sell and rent public properties. The Cabinet unanimously approved it.</p>
<p>During the meeting, the Cabinet also discussed proposals by the Ministries of Municipality and Tourism, and Agriculture designed to provide relief to farmers eligible for compensation. The proposals also allows squatters to register public land, apartments and houses owned by the government. The Ministries were tasked to work with Ministry of Justice to accelerate the applications.</p>
<p><em>(Source: KRG</em><em>)</em></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.iraq-businessnews.com/2020/07/16/krg-approves-sale-and-leaseback-of-public-properties/" data-a2a-title="KRG Approves Sale and Leaseback of Public Properties"><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>               <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
      <!-- IBN Below Articles 2 -->
      <ins class="adsbygoogle"
           style="display:block"
           data-ad-client="ca-pub-5857536523957589"
           data-ad-slot="4737225951"
           data-ad-format="auto"></ins>
      <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
      </script>
    <div class='yarpp-related'>
<h3>Related posts:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.iraq-businessnews.com/2020/06/11/iraq-govt-to-change-public-spending-priorities/' title='Iraq Govt to Change Public Spending Priorities'>
<img width="120" height="120" src="https://www.iraq-businessnews.com/wp-content/uploads/2020/06/ScreenHunter-5662-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://www.iraq-businessnews.com/wp-content/uploads/2020/06/ScreenHunter-5662-120x120.jpg 120w, https://www.iraq-businessnews.com/wp-content/uploads/2020/06/ScreenHunter-5662-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Iraq Govt to Change Public Spending Priorities</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.iraq-businessnews.com/2020/01/16/krg-discusses-reform-public-private-partnerships/' title='KRG discusses Reform, Public-Private Partnerships'>
<img width="120" height="120" src="https://www.iraq-businessnews.com/wp-content/uploads/2020/01/ScreenHunter-5126-120x120.png" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://www.iraq-businessnews.com/wp-content/uploads/2020/01/ScreenHunter-5126-120x120.png 120w, https://www.iraq-businessnews.com/wp-content/uploads/2020/01/ScreenHunter-5126-150x150.png 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">KRG discusses Reform, Public-Private Partnerships</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.iraq-businessnews.com/2020/01/16/cabinet-agrees-measures-to-improve-public-services/' title='Cabinet agrees Measures to Improve Public Services'>
<img width="120" height="120" src="https://www.iraq-businessnews.com/wp-content/uploads/2020/01/ScreenHunter-5127-120x120.png" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://www.iraq-businessnews.com/wp-content/uploads/2020/01/ScreenHunter-5127-120x120.png 120w, https://www.iraq-businessnews.com/wp-content/uploads/2020/01/ScreenHunter-5127-150x150.png 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Cabinet agrees Measures to Improve Public Services</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.iraq-businessnews.com/2020/01/23/krg-approves-reforms-to-kurdistan-tax-ystem/' title='KRG Approves Reforms to Kurdistan Tax System'>
<img width="120" height="120" src="https://www.iraq-businessnews.com/wp-content/uploads/2020/01/ScreenHunter-5138-120x120.png" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://www.iraq-businessnews.com/wp-content/uploads/2020/01/ScreenHunter-5138-120x120.png 120w, https://www.iraq-businessnews.com/wp-content/uploads/2020/01/ScreenHunter-5138-150x150.png 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">KRG Approves Reforms to Kurdistan Tax System</span></a>
</div>
</div>
      </section><!-- /.entry -->

  </article><!-- /.post -->
	        <div class="post-entries">
	            <div class="nav-prev fl"><a href="https://www.iraq-businessnews.com/2020/07/16/cabinet-expedites-strategic-projects-in-basra/" rel="prev"><i class="fa fa-angle-left"></i> Cabinet Expedites Strategic Projects in Basra</a></div>
	            <div class="nav-next fr"></div>
	            <div class="fix"></div>
	        </div>

		<div style="margin:20px 0">
Tags: <a href="https://www.iraq-businessnews.com/tag/featured/" rel="tag">featured</a>, <a href="https://www.iraq-businessnews.com/tag/krg/" rel="tag">KRG</a>, <a href="https://www.iraq-businessnews.com/tag/masrour-barzani/" rel="tag">Masrour Barzani</a>, <a href="https://www.iraq-businessnews.com/tag/mn/" rel="tag">mn</a>, <a href="https://www.iraq-businessnews.com/tag/sale-and-leaseback/" rel="tag">sale and leaseback</a></div>

<div id="comments"><h5 class="nocomments">No comments yet.</h5></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/07/16/krg-approves-sale-and-leaseback-of-public-properties/#respond" style="display:none;">Click here to cancel reply.</a></small></h3><form action="https://www.iraq-businessnews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><label class="hide" for="comment">Comment</label> <textarea tabindex="4" id="comment" name="comment" cols="50" rows="10" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" class="txt" tabindex="1" value="" size="30" aria-required='true' /><label for="author">Name <span class="required">(required)</span></label> </p>
<p class="comment-form-email"><input id="email" name="email" type="text" class="txt" tabindex="2" value="" size="30" aria-required='true' /><label for="email">Email (will not be published) <span class="required">(required)</span></label> </p>
<p class="comment-form-url"><input id="url" name="url" type="text" class="txt" tabindex="3" value="" size="30" /><label for="url">Website</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='161208' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="db08484a39" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="223"/></p></form>	</div><!-- #respond -->
	     
            </section><!-- /#main -->
                
            <aside id="sidebar">
<div id="search-2" class="widget widget_search"><h3>Search</h3><div class="search_main">
    <form method="get" class="searchform" action="https://www.iraq-businessnews.com/" >
        <input type="text" class="field s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}" />
        <button type="submit" class="fa fa-search submit" name="submit" value="Search"></button>
    </form>
    <div class="fix"></div>
</div></div><div class="widget busin-widget"><a href="http://www.alburhancentre.com/"><img width="300" height="300" src='https://www.iraq-businessnews.com/wp-content/uploads/2019/05/al-burhan-group-type-2-ad-03-www.alburhancentre.com_.jpg' alt=''  /></a></div>
						<div class="expert-bloggers-wrapper clearfix widget">
								<h3>Expert Bloggers</h3>
								<div class="clearfix">
						<div class="expert-blogger">
							<div class="blogger-image">
									<a href="https://www.iraq-businessnews.com/2020/04/14/jiyad-oil-market-collapse-damages-the-iraqi-economy/"><img src="//www.iraq-businessnews.com/wp-content/themes/IBN-Theme/images/bloggers/ahmed.jpg" height="60" width="60" alt="Ahmed Mousa Jiyad" /></a>
							</div>
							<div class="blogger-name">
									<a href="https://www.iraq-businessnews.com/2020/04/14/jiyad-oil-market-collapse-damages-the-iraqi-economy/">Ahmed Mousa Jiyad</a>
							</div>
							<div class="blogger-post">
									<a href="https://www.iraq-businessnews.com/2020/04/14/jiyad-oil-market-collapse-damages-the-iraqi-economy/">Jiyad: Oil Market Collapse Damages...</a>
							</div>
						</div>
						<div class="expert-blogger">
							<div class="blogger-image">
									<a href="https://www.iraq-businessnews.com/2020/04/07/market-review-iraq-oil-prices-and-the-coronavirus/"><img src="//www.iraq-businessnews.com/wp-content/themes/IBN-Theme/images/bloggers/AhmedTabaqchal.jpg" height="60" width="60" alt="Ahmed Tabaqchali" /></a>
							</div>
							<div class="blogger-name">
									<a href="https://www.iraq-businessnews.com/2020/04/07/market-review-iraq-oil-prices-and-the-coronavirus/">Ahmed Tabaqchali</a>
							</div>
							<div class="blogger-post">
									<a href="https://www.iraq-businessnews.com/2020/04/07/market-review-iraq-oil-prices-and-the-coronavirus/">Market Review: "Iraq, Oil Prices...</a>
							</div>
						</div>
						<div class="expert-blogger">
							<div class="blogger-image">
									<a href="https://www.iraq-businessnews.com/2020/04/23/expert-blog-iraqs-startups-will-overcome-coronavirus/"><img src="//www.iraq-businessnews.com/wp-content/uploads/2019/09/patricia-letayf-alice-bosley-51-labs-thumbnail.jpg" height="60" width="60" alt="Bosley and Letayf" /></a>
							</div>
							<div class="blogger-name">
									<a href="https://www.iraq-businessnews.com/2020/04/23/expert-blog-iraqs-startups-will-overcome-coronavirus/">Bosley and Letayf</a>
							</div>
							<div class="blogger-post">
									<a href="https://www.iraq-businessnews.com/2020/04/23/expert-blog-iraqs-startups-will-overcome-coronavirus/">Expert Blog: Iraq's Startups will...</a>
							</div>
						</div>
						<div class="expert-blogger">
							<div class="blogger-image">
									<a href="https://www.iraq-businessnews.com/2020/02/17/public-sector-investment-in-iraq-what-priorities-for-new-pm/"><img src="//www.iraq-businessnews.com/wp-content/uploads/2019/11/Amer-Hirmis-150x150.png" height="60" width="60" alt="Dr Amer K Hirmis" /></a>
							</div>
							<div class="blogger-name">
									<a href="https://www.iraq-businessnews.com/2020/02/17/public-sector-investment-in-iraq-what-priorities-for-new-pm/">Dr Amer K Hirmis</a>
							</div>
							<div class="blogger-post">
									<a href="https://www.iraq-businessnews.com/2020/02/17/public-sector-investment-in-iraq-what-priorities-for-new-pm/">Public Sector Investment in Iraq...</a>
							</div>
						</div></div>
						</div><div id="constantcontactwidget-2" class="widget constantcontact">
	<h3>
Newsletter
</h3>
				<form name="ccoptin" action="http://visitor.constantcontact.com/d.jsp" target="_blank" method="post" onsubmit="if(this.ea.value == 'email@address.com' || this.ea.value == '') { alert('Please enter your email.'); document.getElementById('widget-constantcontactwidget-2-cc_label_email').focus(); return false;}">
				<!-- Constant Contact Widget by Katz Web Services, Inc. -->
				<input type="text" name="ea" size="30" value="email@address.com" onfocus="if (this.value == 'email@address.com') {this.value = '';}" onblur="if (this.value == '') {this.value = 'email@address.com';}" />
				<button type="submit" class="submit" id="go" name="go">Sign Up</button>
				<input type="hidden" id="m" name="m" value="1102930748931" />
				<input type="hidden" id="p" name="p" value="oi" />
				</form>

	</div>
		<div id="woo_tabs-2" class="widget widget_woo_tabs"> 		<div id="tabs">

            <ul class="wooTabs">
                                <li class="popular"><a href="#tab-pop">Popular</a></li>                <li class="latest"><a href="#tab-latest">Latest</a></li>                <li class="comments"><a href="#tab-comm">Comments</a></li>                            </ul>

            <div class="clear"></div>

            <div class="boxes box inside">

	            
                                <ul id="tab-pop" class="list">
                    	<li>
		<a href="https://www.iraq-businessnews.com/2019/08/19/oil-ministrys-odious-contract-trap-with-exxonmobil/"  title="Oil Ministry&#039;s “Odious Contract Trap” with ExxonMobil"><img src="https://www.iraq-businessnews.com/wp-content/uploads/2015/10/Ahmed-Mousa-Jiyad-6-60x60.png" alt="Ahmed Mousa Jiyad 6"  width="60"  height="60" title="Oil Ministry&#039;s “Odious Contract Trap” with ExxonMobil" class="woo-image thumbnail" /></a>		<a title="Oil Ministry&#039;s “Odious Contract Trap” with ExxonMobil" href="https://www.iraq-businessnews.com/2019/08/19/oil-ministrys-odious-contract-trap-with-exxonmobil/">Oil Ministry's “Odious Contract Trap” with ExxonMobil</a>
		<span class="meta">19th August 2019</span>
		<div class="fix"></div>
	</li>
		<li>
		<a href="https://www.iraq-businessnews.com/2020/02/10/video-iraq-struggles-to-switch-to-lpg/"  title="Video: Iraq Struggles to switch to LPG"><img src="https://www.iraq-businessnews.com/wp-content/uploads/2020/02/ScreenHunter-5207-60x60.png" alt="ScreenHunter 5207"  width="60"  height="60" title="Video: Iraq Struggles to switch to LPG" class="woo-image thumbnail" /></a>		<a title="Video: Iraq Struggles to switch to LPG" href="https://www.iraq-businessnews.com/2020/02/10/video-iraq-struggles-to-switch-to-lpg/">Video: Iraq Struggles to switch to LPG</a>
		<span class="meta">10th February 2020</span>
		<div class="fix"></div>
	</li>
		<li>
		<a href="https://www.iraq-businessnews.com/2020/02/01/serious-questions-on-the-appreciation-of-iraqi-dinar/"  title="Serious Questions on the Appreciation of Iraqi Dinar"><img src="https://www.iraq-businessnews.com/wp-content/uploads/2018/10/Iraqi-dinars-CBI-60x60.png" alt="Iraqi dinars (CBI)"  width="60"  height="60" title="Serious Questions on the Appreciation of Iraqi Dinar" class="woo-image thumbnail" /></a>		<a title="Serious Questions on the Appreciation of Iraqi Dinar" href="https://www.iraq-businessnews.com/2020/02/01/serious-questions-on-the-appreciation-of-iraqi-dinar/">Serious Questions on the Appreciation of Iraqi Dinar</a>
		<span class="meta">1st February 2020</span>
		<div class="fix"></div>
	</li>
		<li>
		<a href="https://www.iraq-businessnews.com/2020/02/08/restructuring-the-us-military-presence-in-iraq/"  title="Restructuring the US Military Presence in Iraq"><img src="https://www.iraq-businessnews.com/wp-content/uploads/2016/10/C-130J-Super-Hercules-Qayyarah-West-Airfield-Inherent-Resolve-221016-60x60.png" alt="c-130j-super-hercules-qayyarah-west-airfield-inherent-resolve-221016"  width="60"  height="60" title="Restructuring the US Military Presence in Iraq" class="woo-image thumbnail" /></a>		<a title="Restructuring the US Military Presence in Iraq" href="https://www.iraq-businessnews.com/2020/02/08/restructuring-the-us-military-presence-in-iraq/">Restructuring the US Military Presence in Iraq</a>
		<span class="meta">8th February 2020</span>
		<div class="fix"></div>
	</li>
	                </ul>
                                                <ul id="tab-latest" class="list">
                    	<li>
		<a href="https://www.iraq-businessnews.com/2020/07/16/krg-approves-sale-and-leaseback-of-public-properties/"  title="KRG Approves Sale and Leaseback of Public Properties"><img src="https://www.iraq-businessnews.com/wp-content/uploads/2020/07/ScreenHunter-5772-60x60.jpg" alt="ScreenHunter 5772"  width="60"  height="60" title="KRG Approves Sale and Leaseback of Public Properties" class="woo-image thumbnail" /></a>		<a title="KRG Approves Sale and Leaseback of Public Properties" href="https://www.iraq-businessnews.com/2020/07/16/krg-approves-sale-and-leaseback-of-public-properties/">KRG Approves Sale and Leaseback of Public Properties</a>
		<span class="meta">16th July 2020</span>
		<div class="fix"></div>
	</li>
		<li>
		<a href="https://www.iraq-businessnews.com/2020/07/16/cabinet-expedites-strategic-projects-in-basra/"  title="Cabinet Expedites Strategic Projects in Basra"><img src="https://www.iraq-businessnews.com/wp-content/uploads/2020/07/Iraqi-Cabinet-Basra-150720-60x60.jpg" alt="Iraqi Cabinet, Basra, 150720"  width="60"  height="60" title="Cabinet Expedites Strategic Projects in Basra" class="woo-image thumbnail" /></a>		<a title="Cabinet Expedites Strategic Projects in Basra" href="https://www.iraq-businessnews.com/2020/07/16/cabinet-expedites-strategic-projects-in-basra/">Cabinet Expedites Strategic Projects in Basra</a>
		<span class="meta">16th July 2020</span>
		<div class="fix"></div>
	</li>
		<li>
		<a href="https://www.iraq-businessnews.com/2020/07/15/weatherford-signs-18-mth-deal-in-iraq/"  title="Weatherford signs 18-Mth Deal in Iraq"><img src="https://www.iraq-businessnews.com/wp-content/uploads/2017/01/Weatherford-rig-842-GKP-60x60.png" alt="Weatherford rig 842 (GKP)"  width="60"  height="60" title="Weatherford signs 18-Mth Deal in Iraq" class="woo-image thumbnail" /></a>		<a title="Weatherford signs 18-Mth Deal in Iraq" href="https://www.iraq-businessnews.com/2020/07/15/weatherford-signs-18-mth-deal-in-iraq/">Weatherford signs 18-Mth Deal in Iraq</a>
		<span class="meta">15th July 2020</span>
		<div class="fix"></div>
	</li>
		<li>
		<a href="https://www.iraq-businessnews.com/2020/07/15/iraq-asks-germany-to-help-with-removal-from-eu-blacklist/"  title="Iraq asks Germany to Help with Removal from EU Blacklist"><img src="https://www.iraq-businessnews.com/wp-content/uploads/2020/07/ScreenHunter-5766-60x60.jpg" alt="ScreenHunter 5766"  width="60"  height="60" title="Iraq asks Germany to Help with Removal from EU Blacklist" class="woo-image thumbnail" /></a>		<a title="Iraq asks Germany to Help with Removal from EU Blacklist" href="https://www.iraq-businessnews.com/2020/07/15/iraq-asks-germany-to-help-with-removal-from-eu-blacklist/">Iraq asks Germany to Help with Removal from EU Blacklist</a>
		<span class="meta">15th July 2020</span>
		<div class="fix"></div>
	</li>
	                </ul>
                                				<ul id="tab-comm" class="list">
                    				<li class="recentcomments">
					<img alt='' src='https://secure.gravatar.com/avatar/2e5f9f9eff6a48fa56dba71a7cb70e81?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2e5f9f9eff6a48fa56dba71a7cb70e81?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />					<a href="https://www.iraq-businessnews.com/2020/07/09/germany-strengthens-criminal-justice-services-in-iraq/comment-page-1/#comment-851071" title="Torncoppa on Germany Strengthens Criminal Justice Services in Iraq">Torncoppa: Great news. They can start by puting funds toward ...</a>
					<div class="fix"></div>
				</li>
							<li class="recentcomments">
					<img alt='' src='https://secure.gravatar.com/avatar/2e5f9f9eff6a48fa56dba71a7cb70e81?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2e5f9f9eff6a48fa56dba71a7cb70e81?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />					<a href="https://www.iraq-businessnews.com/2020/07/09/on-the-murder-of-husham-al-hashemi/comment-page-1/#comment-851070" title="Torncoppa on On the Murder of Husham al-Hashemi">Torncoppa: How sad! What a loss this has been for Iraq and mo...</a>
					<div class="fix"></div>
				</li>
							<li class="recentcomments">
					<img alt='' src='https://secure.gravatar.com/avatar/707dc47039bdf6f27781966543e2bd45?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/707dc47039bdf6f27781966543e2bd45?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />					<a href="https://www.iraq-businessnews.com/2020/07/14/iraqi-pm-pushes-electricity-projects/comment-page-1/#comment-851056" title="Ibn Al Iraq on Iraqi PM Pushes Electricity Projects">Ibn Al Iraq: Sirs, 

We sincerely wish the PM is serious and ...</a>
					<div class="fix"></div>
				</li>
							<li class="recentcomments">
					<img alt='' src='https://secure.gravatar.com/avatar/ea86bad5565715035d71ab451d8f2a49?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ea86bad5565715035d71ab451d8f2a49?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />					<a href="https://www.iraq-businessnews.com/2020/07/12/baghdads-row-with-ankara-could-benefit-each-side/comment-page-1/#comment-851044" title="Richard Cotton on Baghdad&#039;s Row with Ankara could Benefit Each Side">Richard Cotton: N/a...</a>
					<div class="fix"></div>
				</li>
			                </ul>
                                
            </div><!-- /.boxes -->

        </div><!-- /wooTabs -->

        </div>         <div class="widget busin-widget"><div class="advert_125x125" id="busin-2045240077"><a href="https://www.amarfoundation.org/"><img width="125" height="125" src='https://www.iraq-businessnews.com/wp-content/uploads/2019/05/amar-foundation-uk.png' alt=''  /></a></div></div><div class="widget busin-widget"><div class="advert_125x125" id="busin-1033771469"><a href="https://www.iraqichildren.org/"><img width="125" height="125" src='https://www.iraq-businessnews.com/wp-content/uploads/2019/05/iraqi-children-foundation.png' alt=''  /></a></div></div><div class="widget busin-widget"><div class="advert_125x125" id="busin-1367792172"><a href="https://www.re-coded.com/"><img width="125" height="125" src='https://www.iraq-businessnews.com/wp-content/uploads/2019/05/re-coded.pn_.png' alt=''  /></a></div></div><div class="widget busin-widget"><div class="advert_125x125" id="busin-1796272279"><a href="https://fiveonelabs.org/"><img width="125" height="125" src='https://www.iraq-businessnews.com/wp-content/uploads/2019/05/five-one-labs.png' alt=''  /></a></div></div><div class="widget busin-widget"><div class="advert_125x125" id="busin-816303128"><a href="https://preemptivelove.org/"><img width="125" height="125" src='https://www.iraq-businessnews.com/wp-content/uploads/2019/05/pre-emptive-love.png' alt=''  /></a></div></div><div class="widget busin-widget"><div class="advert_125x125" id="busin-593543961"><a href="http://brusselsenergyclub.org"><img width="125" height="125" src='https://www.iraq-businessnews.com/wp-content/uploads/2014/10/brussels-energy-club.jpg' alt=''  /></a></div></div><div id="text-49" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- IBN Sidebbar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5857536523957589"
     data-ad-slot="1749493554"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></aside><!-- /#sidebar -->

		</div><!-- /#main-sidebar-container -->         

		
    </div><!-- /#content -->
	
	<footer id="footer" class="col-full">

      		<div id="copyright" class="col-left">
			<p>&copy; 2020 Iraq Business News. All Rights Reserved. </p>		</div>

		<div id="social" class="col-right">
          <section id="footer-widgets" class="col-full col-4">
										<div class="block footer-widget-3">
    	<div id="text-19" class="widget widget_text">			<div class="textwidget"><div align="right"><a href="https://twitter.com/iraqbiznews"><img src="/wp-content/themes/IBN-Theme/social_networking/twitter_32.png" width="32" height="32"></a>
<a href="http://www.linkedin.com/groups?gid=3241109&trk=myg_ugrp_ovr"><img src="/wp-content/themes/IBN-Theme/social_networking/linkedin_32.png" width="32" height="32"></a>
<a href="https://www.iraq-businessnews.com/?feed=rss2"><img src="/wp-content/themes/IBN-Theme/social_networking/rss_32.png" width="32" height="32"></a>
<a href="https://www.facebook.com/IraqBusinessNews"><img src="/wp-content/themes/IBN-Theme/social_networking/facebook_32.png" width="32" height="32"></a>
</div></div>
		</div><div id="text-51" class="widget widget_text">			<div class="textwidget">Website by <a href="http://www.theweborchard.com">The Web Orchard</a>.</div>
		</div>	</div>
        					<div class="fix"></div>
</section><!--/#footer-widgets-->
          		</div>

	</footer>

	
	</div><!-- /#inner-wrapper -->

</div><!-- /#wrapper -->

<div class="fix"></div><!--/.fix-->

	<div style="display:none">
	<div class="grofile-hash-map-2e5f9f9eff6a48fa56dba71a7cb70e81">
	</div>
	<div class="grofile-hash-map-707dc47039bdf6f27781966543e2bd45">
	</div>
	<div class="grofile-hash-map-caafe154af6d8856d7d610923df05b30">
	</div>
	</div>
<!-- Woo Tabs Widget -->
<script type="text/javascript">
jQuery(document).ready(function(){
	// UL = .wooTabs
	// Tab contents = .inside

	var tag_cloud_class = '#tagcloud';

	//Fix for tag clouds - unexpected height before .hide()
	var tag_cloud_height = jQuery( '#tagcloud').height();

	jQuery( '.inside ul li:last-child').css( 'border-bottom','0px' ); // remove last border-bottom from list in tab content
	jQuery( '.wooTabs').each(function(){
		jQuery(this).children( 'li').children( 'a:first').addClass( 'selected' ); // Add .selected class to first tab on load
	});
	jQuery( '.inside > *').hide();
	jQuery( '.inside > *:first-child').show();

	jQuery( '.wooTabs li a').click(function(evt){ // Init Click funtion on Tabs

		var clicked_tab_ref = jQuery(this).attr( 'href' ); // Strore Href value

		jQuery(this).parent().parent().children( 'li').children( 'a').removeClass( 'selected' ); //Remove selected from all tabs
		jQuery(this).addClass( 'selected' );
		jQuery(this).parent().parent().parent().children( '.inside').children( '*').hide();

		jQuery( '.inside ' + clicked_tab_ref).fadeIn(500);

		 evt.preventDefault();

	})
})
</script>

<!-- Constant Contact Widget by Katz Web Services, Inc. | http://www.seodenver.com/constant-contact-wordpress-widget/ -->

<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.iraq-businessnews.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='https://www.iraq-businessnews.com/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=5.1.9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.iraq-businessnews.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.iraq-businessnews.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.iraq-businessnews.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.iraq-businessnews.com/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202029'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.iraq-businessnews.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=8.7'></script>
<script type='text/javascript' src='https://www.iraq-businessnews.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script async="async" type='text/javascript' src='https://www.iraq-businessnews.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202029.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7',blog:'105311442',post:'161208',tz:'1',srv:'www.iraq-businessnews.com'} ]);
	_stq.push([ 'clickTrackerInit', '105311442', '161208' ]);
</script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">This site uses cookies <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.iraq-businessnews.com/cookie-policy">More info</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">No problem</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar --><script type="text/javascript">
jQuery(document).ready(function() {
    fixFlexsliderHeight();
});

jQuery(window).load(function() {
    fixFlexsliderHeight();
});

jQuery(window).resize(function() {
    fixFlexsliderHeight();
});

function fixFlexsliderHeight() {
    jQuery('.flex-viewport').each(function(){
        jQuery(this).find('ul.slides img').css({'height' : 350, 'overflow' : 'hidden'});
    });
}
</script>
<!-- Begin Constant Contact Active Forms -->
<script> var _ctct_m = "6536aa4642cf210fb3cdbc64d18ef5bd"; </script>
<script id="signupScript" src="//static.ctctcdn.com/js/signup-form-widget/current/signup-form-widget.min.js" async defer></script>
<!-- End Constant Contact Active Forms -->
</body>
</html>
