<!DOCTYPE html>
<html lang="en-GB" prefix="og: https://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="pingback" href="https://www.iraq-businessnews.com/xmlrpc.php" />
<link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.3.0/css/font-awesome.min.css" />
<link href="//fonts.googleapis.com/css?family=Open+Sans|Open+Sans+Condensed:300|400" rel="stylesheet" type="text/css">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">

<title>Kadhimi &quot;wants US Firm to replace Exxon&quot; at West Qurna 1 | Iraq Business News</title>
<meta name="description" content="By John Lee. According to a report from Reuters, the Iraqi Prime Minister Mustafa al-Kadhimi has told the press in Washington DC that he wants another American company to replace ExxonMobil when it exits the West Qurna 1 oilfield. Meanwhile, S&amp;P Global Platts reports that Exxon filed an arbitration case against the state-owned Basra Oil […]" />
<meta name="keywords" content="basra oil company (boc),exxon,exxon mobil,exxonmobil,featured,mn,mustafa al-kadhimi,united states,west qurna oilfield news,iraq oil &amp; gas news" />
<link rel="canonical" href="https://www.iraq-businessnews.com/2021/07/28/kadhimi-wants-us-firm-to-replace-exxon-at-west-qurna-1/" />
<meta property="og:site_name" content="Iraq Business News | All the latest business news from Iraq" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kadhimi &quot;wants US Firm to replace Exxon&quot; at West Qurna 1 | Iraq Business News" />
<meta property="og:description" content="By John Lee. According to a report from Reuters, the Iraqi Prime Minister Mustafa al-Kadhimi has told the press in Washington DC that he wants another American company to replace ExxonMobil when it exits the West Qurna 1 oilfield. Meanwhile, S&amp;P Global Platts reports that Exxon filed an arbitration case against the state-owned Basra Oil […]" />
<meta property="og:url" content="https://www.iraq-businessnews.com/2021/07/28/kadhimi-wants-us-firm-to-replace-exxon-at-west-qurna-1/" />
<meta property="article:published_time" content="2021-07-28T00:54:04Z" />
<meta property="article:modified_time" content="2021-07-27T15:06:57Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:domain" content="www.iraq-businessnews.com" />
<meta name="twitter:title" content="Kadhimi &quot;wants US Firm to replace Exxon&quot; at West Qurna 1 | Iraq Business News" />
<meta name="twitter:description" content="By John Lee. According to a report from Reuters, the Iraqi Prime Minister Mustafa al-Kadhimi has told the press in Washington DC that he wants another American company to replace ExxonMobil when it exits the West Qurna 1 oilfield. Meanwhile, S&amp;P Global Platts reports that Exxon filed an arbitration case against the state-owned Basra Oil […]" />
<meta name="google" content="nositelinkssearchbox" />
<script type="application/ld+json" class="aioseo-schema">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</script>


<meta content="initial-scale=1.0, maximum-scale=1.0, user-scalable=yes" name="viewport" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Iraq Business News &raquo; Feed" href="https://www.iraq-businessnews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Iraq Business News &raquo; Comments Feed" href="https://www.iraq-businessnews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Iraq Business News &raquo; Kadhimi &quot;wants US Firm to replace Exxon&quot; at West Qurna 1 Comments Feed" href="https://www.iraq-businessnews.com/2021/07/28/kadhimi-wants-us-firm-to-replace-exxon-at-west-qurna-1/feed/" />

<script src="//www.googletagmanager.com/gtag/js?id=UA-12981337-1" type="text/javascript" data-cfasync="false" async></script>
<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.18.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-12981337-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-12981337-1', {
						forceSSL:true,anonymize_ip:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( 'pageview' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[2] ) {
												hitObject = {
													'eventAction': 'page_view',
													'page_path' : arguments[2],
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof arguments[1].hitType ) {
											hitObject = arguments[1];
											if ( 'pageview' === hitObject.hitType ) {
												hitObject.eventAction = 'page_view';
											}
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var arg, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
										'page' : 'page_path',
										'location' : 'page_location',
										'title' : 'page_title',
									};
									for ( arg in args ) {
										if ( args.hasOwnProperty(arg) && gaMap.hasOwnProperty(arg) ) {
											hit[gaMap[arg]] = args[arg];
										} else {
											hit[arg] = args[arg];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.iraq-businessnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
			advanced_ads_ready=function(){var e,t=[],n="object"==typeof document&&document,d=n&&n.documentElement.doScroll,o="DOMContentLoaded",a=n&&(d?/^loaded|^c/:/^loaded|^i|^c/).test(n.readyState);return!a&&n&&(e=function(){for(n.removeEventListener(o,e),window.removeEventListener("load",e),a=1;e=t.shift();)e()},n.addEventListener(o,e),window.addEventListener("load",e)),function(e){a?setTimeout(e,0):t.push(e)}}();		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.iraq-businessnews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://www.iraq-businessnews.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.iraq-businessnews.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.iraq-businessnews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css' href='https://www.iraq-businessnews.com/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css' href='https://www.iraq-businessnews.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='woo-jetpack-css' href='https://www.iraq-businessnews.com/wp-content/themes/canvas/includes/integrations/jetpack/css/jetpack.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://www.iraq-businessnews.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='theme-stylesheet-css' href='https://www.iraq-businessnews.com/wp-content/themes/canvas/style.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.iraq-businessnews.com/wp-content/plugins/jetpack/css/jetpack.css?ver=9.9.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link href="https://www.iraq-businessnews.com/wp-content/themes/canvas/css/non-responsive.css" rel="stylesheet" type="text/css" />
<style type="text/css">.col-full, #wrapper { width: 960px; max-width: 960px; } #inner-wrapper { padding: 0; } body.full-width #header, #nav-container, body.full-width #content, body.full-width #footer-widgets, body.full-width #footer { padding-left: 0; padding-right: 0; } body.fixed-mobile #top, body.fixed-mobile #header-container, body.fixed-mobile #footer-container, body.fixed-mobile #nav-container, body.fixed-mobile #footer-widgets-container { min-width: 960px; padding: 0 1em; } body.full-width #content { width: auto; padding: 0 1em;}</style>
<![endif]-->
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"pdf,doc,ppt,xls,zip,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.iraq-businessnews.com","hash_tracking":"false","ua":"UA-12981337-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.iraq-businessnews.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.js?ver=7.18.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://www.iraq-businessnews.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.iraq-businessnews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.iraq-businessnews.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.iraq-businessnews.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.26.0' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' src='https://www.iraq-businessnews.com/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.12.1' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.iraq-businessnews.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"3600"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.iraq-businessnews.com/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.12.1' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' src='https://www.iraq-businessnews.com/wp-content/themes/canvas/includes/js/third-party.min.js?ver=5.7.2' id='third-party-js'></script>
<script type='text/javascript' src='https://www.iraq-businessnews.com/wp-content/themes/canvas/includes/js/modernizr.min.js?ver=2.6.2' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.iraq-businessnews.com/wp-content/themes/canvas/includes/js/general.min.js?ver=5.7.2' id='general-js'></script>
<link rel="https://api.w.org/" href="https://www.iraq-businessnews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.iraq-businessnews.com/wp-json/wp/v2/posts/177573" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.iraq-businessnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.iraq-businessnews.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://wp.me/p77SjE-Kc5' />
<link rel="alternate" type="application/json+oembed" href="https://www.iraq-businessnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.iraq-businessnews.com%2F2021%2F07%2F28%2Fkadhimi-wants-us-firm-to-replace-exxon-at-west-qurna-1%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.iraq-businessnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.iraq-businessnews.com%2F2021%2F07%2F28%2Fkadhimi-wants-us-firm-to-replace-exxon-at-west-qurna-1%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show All",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favourites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

var a2a_config = a2a_config || {};
a2a_config.delay = 400;
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #dddddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #dddddd;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:#45AE52;
					color: ;
					
				}
				#catapult-cookie-bar h3 {
					color: #dddddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<style type='text/css'>img#wpstats{display:none}</style>

<style type="text/css">
#logo .site-title, #logo .site-description { display:none; }
</style>

<style type="text/css">
.widget ul{clear:none;}
</style>

<link href="https://www.iraq-businessnews.com/wp-content/themes/canvas/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<link href="https://www.iraq-businessnews.com/wp-content/themes/canvas/custom.css" rel="stylesheet" type="text/css" />

<meta name="generator" content="Canvas 5.9.3" />
<meta name="generator" content="WooFramework 6.2.7" />
<style type="text/css" id="wp-custom-css">
			#woo_tabs-2 ~ .widget.busin-widget {
clear: right;
float: left;
}
#woo_tabs-2 ~ .widget.busin-widget:nth-child(2n+1) {
margin-left: 10px;
}
#text-49 {
clear: both;
}		</style>
<script src="https://www.iraq-businessnews.com/wp-content/themes/canvas/includes/js/jquery.cycle.js" type="text/javascript"></script>
</head>
<body class="post-template-default single single-post postid-177573 single-format-standard unknown alt-style-darkblue two-col-left width-960 two-col-left-960">
<div style="display: none;"><div class="busin-fcaad5987853a7e0f1d6f6132bb6043c" id="busin-fcaad5987853a7e0f1d6f6132bb6043c"></div></div>
<div id="wrapper">
<div id="top">
<div class="col-full">
<h3 class="top-menu">Navigate</h3><ul id="top-nav" class="nav top-navigation fl"><li id="menu-item-21431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-21431"><a href="https://www.iraq-businessnews.com/">Home</a></li>
<li id="menu-item-21432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21432"><a href="https://www.iraq-businessnews.com/about/">About</a>
<ul class="sub-menu">
<li id="menu-item-135112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135112"><a href="https://www.iraq-businessnews.com/privacy-policy/">Privacy Policy</a></li>
</ul>
</li>
<li id="menu-item-32095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32095"><a href="https://www.iraq-businessnews.com/advertising/">Advertising</a></li>
<li id="menu-item-37691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37691"><a href="https://www.iraq-businessnews.com/events/">Events</a></li>
<li id="menu-item-21438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21438"><a href="https://www.iraq-businessnews.com/jobs-in-iraq/">Jobs</a></li>
<li id="menu-item-21439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21439"><a href="https://www.iraq-businessnews.com/reports/">Reports</a>
<ul class="sub-menu">
<li id="menu-item-101767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101767"><a href="https://www.iraq-businessnews.com/list-of-international-oil-companies-in-iraq/">List of International Oil Companies in Iraq</a></li>
<li id="menu-item-101817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101817"><a href="https://www.iraq-businessnews.com/list-of-international-oil-companies-in-iraqi-kurdistan/">List of International Oil Companies in Iraqi Kurdistan</a></li>
<li id="menu-item-101768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101768"><a href="https://www.iraq-businessnews.com/list-of-oil-and-gas-fields-in-iraq/">List of Oil and Gas Fields in Iraq</a></li>
</ul>
</li>
<li id="menu-item-45985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45985"><a href="https://www.iraq-businessnews.com/tenders/">Tenders</a></li>
<li id="menu-item-100751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100751"><a href="http://directory.iraq-businessnews.com/">Directory</a></li>
<li id="menu-item-21441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21441"><a href="https://www.iraq-businessnews.com/newsletter/">Newsletter</a></li>
<li id="menu-item-21437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21437"><a href="https://www.iraq-businessnews.com/contact/">Contact</a>
<ul class="sub-menu">
<li id="menu-item-24696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24696"><a href="https://www.iraq-businessnews.com/about/contributors/">Contributors</a></li>
</ul>
</li>
</ul> </div>
</div>
<div id="inner-wrapper">
<h3 class="nav-toggle icon"><a href="#navigation">Navigation</a></h3>
<header id="header" class="col-full">
<div id="logo">
<a href="https://www.iraq-businessnews.com/" title="All the latest business news from Iraq"><img src="https://www.iraq-businessnews.com/wp-content/uploads/2015/04/logo2.png" alt="Iraq Business News" /></a>
<span class="site-title"><a href="https://www.iraq-businessnews.com/">Iraq Business News</a></span>
<span class="site-description">All the latest business news from Iraq</span>
</div>
<div class="header-widget">
<div class="widget busin-widget"><div class="busin-9af25400ecce0ccb076503bb999c7ab0" id="busin-9af25400ecce0ccb076503bb999c7ab0"></div></div> </div>
</header>
<nav id="navigation" class="col-full" role="navigation">
<section class="menus">
<a href="https://www.iraq-businessnews.com" class="nav-home"><span>Home</span></a>
<h3>Categories</h3><ul id="main-nav" class="nav fl"><li id="menu-item-90840" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90840"><a href="https://www.iraq-businessnews.com/category/oil-gas/">Oil &#038; Gas</a></li>
<li id="menu-item-90843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90843"><a href="https://www.iraq-businessnews.com/category/construction-and-engineering/">Construction</a></li>
<li id="menu-item-90841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90841"><a href="https://www.iraq-businessnews.com/category/industry-trade/">Industry</a></li>
<li id="menu-item-90913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90913"><a href="https://www.iraq-businessnews.com/category/communications/">Communication</a></li>
<li id="menu-item-90845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90845"><a href="https://www.iraq-businessnews.com/category/banking-finance/">Finance</a></li>
<li id="menu-item-90984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90984"><a href="https://www.iraq-businessnews.com/category/transportation/">Transport</a></li>
<li id="menu-item-91031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91031"><a href="https://www.iraq-businessnews.com/category/dducation-and-training/">Education</a></li>
<li id="menu-item-91015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91015"><a href="https://www.iraq-businessnews.com/category/agriculture/">Agriculture</a></li>
<li id="menu-item-90842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90842"><a href="https://www.iraq-businessnews.com/category/security/">Security</a></li>
<li id="menu-item-91057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91057"><a href="https://www.iraq-businessnews.com/category/healthcare/">Healthcare</a></li>
<li id="menu-item-91068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91068"><a href="https://www.iraq-businessnews.com/category/iraq-jobs/">Employment</a></li>
<li id="menu-item-90846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90846"><a href="https://www.iraq-businessnews.com/category/investment/">Investment</a></li>
<li id="menu-item-91139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91139"><a href="https://www.iraq-businessnews.com/category/leisure-and-tourism/">Tourism</a></li>
<li id="menu-item-90844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90844"><a href="https://www.iraq-businessnews.com/category/politics/">Politics</a></li>
</ul> <div class="side-nav">
</div>
</section>
<a href="#top" class="nav-close"><span>Return to Content</span></a>
</nav>

<div id="content" class="col-full">
<div id="main-sidebar-container">

<section id="main">
<article class="post-177573 post type-post status-publish format-standard has-post-thumbnail hentry category-oil-gas tag-basra-oil-company-boc tag-exxon tag-exxon-mobil tag-exxonmobil tag-featured tag-mn tag-mustafa-al-kadhimi tag-united-states-tag tag-west-qurna">
<header>
<h1 class="title entry-title">Kadhimi "wants US Firm to replace Exxon" at West Qurna 1</h1> </header>
<a href="https://www.iraq-businessnews.com/2021/07/28/kadhimi-wants-us-firm-to-replace-exxon-at-west-qurna-1/" class="image" style="background-image: url('https://www.iraq-businessnews.com/wp-content/uploads/2020/11/West-Qurna-1-Itochu.jpg');"></a>
<div class="post-meta"><span class="small">By</span> <span class="author vcard"><span class="fn"><a href="https://www.iraq-businessnews.com/author/editor/" title="Posts by Editor" rel="author">Editor</a></span></span> <span class="small">on</span> <abbr class="date time published updated" title="2021-07-28T01:54:04+0100">28th July 2021</abbr> <span class="small">in</span> <span class="categories"><a href="https://www.iraq-businessnews.com/category/oil-gas/" title="View all items in Iraq Oil &amp; Gas News">Iraq Oil &amp; Gas News</a></span> </div>
<section class="entry">
<p><em>By John Lee.</em></p>
<p>According to a report from <em>Reuters</em>, the Iraqi Prime Minister Mustafa al-Kadhimi has told the press in Washington DC that he wants another American company to replace <a href="https://www.iraq-businessnews.com/list-of-international-oil-companies-in-iraq/international-oil-companies-exxonmobil/"><strong>ExxonMobil</strong> </a>when it exits the <a href="https://www.iraq-businessnews.com/list-of-oil-and-gas-fields-in-iraq/oil-and-gas-fields-west-qurna-1/">West Qurna 1 oilfield</a>.</p>
<p>Meanwhile, <em>S&amp;P Global Platts</em> reports that Exxon filed an arbitration case against the state-owned <strong>Basra Oil Company (BOC)</strong> related to its stalled attempt to sell its stake in the field.</p>
<p style="padding-left: 40px;"><em>More <a href="https://www.reuters.com/world/middle-east/iraq-wants-american-firm-replace-exxon-prime-minister-says-2021-07-27/" target="_blank" rel="noopener">here</a> and <a href="https://www.spglobal.com/platts/en/market-insights/latest-news/oil/072621-exxonmobil-seeks-arbitration-against-iraqs-boc-over-stalled-west-qurna-1-stake-sale" target="_blank" rel="noopener">here</a>.</em></p>
<p style="padding-left: 40px;"><em>Read also: <a href="https://www.iraq-businessnews.com/2021/04/29/the-demise-of-exxonmobil-in-the-iraqi-petroleum-sector/">The Demise of ExxonMobil in the Iraqi Petroleum Sector</a> </em></p>
<p><em>(Sources: Reuters, S&amp;P Global Platts)</em></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.iraq-businessnews.com/2021/07/28/kadhimi-wants-us-firm-to-replace-exxon-at-west-qurna-1/" data-a2a-title="Kadhimi &quot;wants US Firm to replace Exxon&quot; at West Qurna 1"><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5857536523957589" data-ad-slot="4737225951" data-ad-format="auto"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
      </script>
<div class='yarpp yarpp-related yarpp-related-website yarpp-template-thumbnails'>

<h3>Related posts:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.iraq-businessnews.com/2021/05/12/iraq-formally-asks-to-buy-exxons-west-qurna-stake/' title='Iraq &quot;formally asks&quot; to buy Exxon&#039;s West Qurna stake'>
<img width="120" height="120" src="https://www.iraq-businessnews.com/wp-content/uploads/2018/11/West-Qurna-1-map-120x120.png" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" loading="lazy" data-pin-nopin="true" srcset="https://www.iraq-businessnews.com/wp-content/uploads/2018/11/West-Qurna-1-map-120x120.png 120w, https://www.iraq-businessnews.com/wp-content/uploads/2018/11/West-Qurna-1-map-150x150.png 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Iraq "formally asks" to buy Exxon's West Qurna stake</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.iraq-businessnews.com/2021/05/05/iraq-may-buy-exxon-stake-in-west-qurna-1/' title='Iraq may Buy Exxon stake in West Qurna 1'>
<img width="120" height="120" src="https://www.iraq-businessnews.com/wp-content/uploads/2020/11/West-Qurna-1-Itochu-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" loading="lazy" data-pin-nopin="true" srcset="https://www.iraq-businessnews.com/wp-content/uploads/2020/11/West-Qurna-1-Itochu-120x120.jpg 120w, https://www.iraq-businessnews.com/wp-content/uploads/2020/11/West-Qurna-1-Itochu-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Iraq may Buy Exxon stake in West Qurna 1</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.iraq-businessnews.com/2020/11/23/china-to-buy-of-exxons-stake-in-west-qurna/' title='China to Buy of Exxon&#039;s stake in West Qurna?'>
<img width="120" height="120" src="https://www.iraq-businessnews.com/wp-content/uploads/2020/11/West-Qurna-1-Itochu-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" loading="lazy" data-pin-nopin="true" srcset="https://www.iraq-businessnews.com/wp-content/uploads/2020/11/West-Qurna-1-Itochu-120x120.jpg 120w, https://www.iraq-businessnews.com/wp-content/uploads/2020/11/West-Qurna-1-Itochu-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">China to Buy of Exxon's stake in West Qurna?</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://www.iraq-businessnews.com/2020/12/07/how-china-took-control-of-exxons-iraqi-oilfield/' title='How China &quot;Took Control&quot; of Exxon&#039;s Iraqi Oilfield'>
<img width="120" height="120" src="https://www.iraq-businessnews.com/wp-content/uploads/2020/11/West-Qurna-1-Itochu-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" loading="lazy" data-pin-nopin="true" srcset="https://www.iraq-businessnews.com/wp-content/uploads/2020/11/West-Qurna-1-Itochu-120x120.jpg 120w, https://www.iraq-businessnews.com/wp-content/uploads/2020/11/West-Qurna-1-Itochu-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">How China "Took Control" of Exxon's Iraqi Oilfield</span></a>
</div>
</div>
</section>
</article>
<div class="post-entries">
<div class="nav-prev fl"><a href="https://www.iraq-businessnews.com/2021/07/28/uks-proserv-wins-contract-at-majnoon-oilfield/" rel="prev"><i class="fa fa-angle-left"></i> UK's Proserv Wins Contract at Majnoon Oilfield</a></div>
<div class="nav-next fr"></div>
<div class="fix"></div>
</div>
<div style="margin:20px 0">
Tags: <a href="https://www.iraq-businessnews.com/tag/basra-oil-company-boc/" rel="tag">Basra Oil Company (BOC)</a>, <a href="https://www.iraq-businessnews.com/tag/exxon/" rel="tag">Exxon</a>, <a href="https://www.iraq-businessnews.com/tag/exxon-mobil/" rel="tag">Exxon Mobil</a>, <a href="https://www.iraq-businessnews.com/tag/exxonmobil/" rel="tag">ExxonMobil</a>, <a href="https://www.iraq-businessnews.com/tag/featured/" rel="tag">featured</a>, <a href="https://www.iraq-businessnews.com/tag/mn/" rel="tag">mn</a>, <a href="https://www.iraq-businessnews.com/tag/mustafa-al-kadhimi/" rel="tag">Mustafa al-Kadhimi</a>, <a href="https://www.iraq-businessnews.com/tag/united-states-tag/" rel="tag">United States</a>, <a href="https://www.iraq-businessnews.com/tag/west-qurna/" rel="tag">West Qurna Oilfield News</a></div>
<div id="comments"><h5 class="nocomments">No comments yet.</h5></div> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/07/28/kadhimi-wants-us-firm-to-replace-exxon-at-west-qurna-1/#respond" style="display:none;">Click here to cancel reply.</a></small></h3><form action="https://www.iraq-businessnews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><label class="hide" for="comment">Comment</label> <textarea tabindex="4" id="comment" name="comment" cols="50" rows="10" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" class="txt" tabindex="1" value="" size="30" aria-required='true' /><label for="author">Name <span class="required">(required)</span></label> </p>
<p class="comment-form-email"><input id="email" name="email" type="text" class="txt" tabindex="2" value="" size="30" aria-required='true' /><label for="email">Email (will not be published) <span class="required">(required)</span></label> </p>
<p class="comment-form-url"><input id="url" name="url" type="text" class="txt" tabindex="3" value="" size="30" /><label for="url">Website</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='177573' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0db2727254" /></p><input type="hidden" id="ak_js" name="ak_js" value="49" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form> </div>
</section>
<aside id="sidebar">
<div id="search-2" class="widget widget_search"><h3>Search</h3><div class="search_main">
<form method="get" class="searchform" action="https://www.iraq-businessnews.com/">
<input type="text" class="field s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}" />
<button type="submit" class="fa fa-search submit" name="submit" value="Search"></button>
</form>
<div class="fix"></div>
</div></div><div id="text-49" class="widget widget_text"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5857536523957589" data-ad-slot="1749493554"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<div class="expert-bloggers-wrapper clearfix widget">
<h3>Expert Bloggers</h3>
<div class="clearfix">
<div class="expert-blogger">
<div class="blogger-image">
<a href="https://www.iraq-businessnews.com/2021/04/29/the-demise-of-exxonmobil-in-the-iraqi-petroleum-sector/"><img src="//www.iraq-businessnews.com/wp-content/themes/IBN-Theme/images/bloggers/ahmed.jpg" height="60" width="60" alt="Ahmed Mousa Jiyad" /></a>
</div>
<div class="blogger-name">
<a href="https://www.iraq-businessnews.com/2021/04/29/the-demise-of-exxonmobil-in-the-iraqi-petroleum-sector/">Ahmed Mousa Jiyad</a>
</div>
<div class="blogger-post">
<a href="https://www.iraq-businessnews.com/2021/04/29/the-demise-of-exxonmobil-in-the-iraqi-petroleum-sector/">The Demise of ExxonMobil in...</a>
</div>
</div>
<div class="expert-blogger">
<div class="blogger-image">
<a href="https://www.iraq-businessnews.com/2021/06/06/market-review-market-consolidates-gains/"><img src="//www.iraq-businessnews.com/wp-content/themes/IBN-Theme/images/bloggers/AhmedTabaqchal.jpg" height="60" width="60" alt="Ahmed Tabaqchali" /></a>
</div>
<div class="blogger-name">
<a href="https://www.iraq-businessnews.com/2021/06/06/market-review-market-consolidates-gains/">Ahmed Tabaqchali</a>
</div>
<div class="blogger-post">
<a href="https://www.iraq-businessnews.com/2021/06/06/market-review-market-consolidates-gains/">Market Review: "Market Consolidates Gains"</a>
</div>
</div>
<div class="expert-blogger">
<div class="blogger-image">
<a href="https://www.iraq-businessnews.com/2020/10/08/five-one-labs-launches-iraqi-investment-initiative/"><img src="//www.iraq-businessnews.com/wp-content/uploads/2019/09/patricia-letayf-alice-bosley-51-labs-thumbnail.jpg" height="60" width="60" alt="Bosley and Letayf" /></a>
</div>
<div class="blogger-name">
<a href="https://www.iraq-businessnews.com/2020/10/08/five-one-labs-launches-iraqi-investment-initiative/">Bosley and Letayf</a>
</div>
<div class="blogger-post">
<a href="https://www.iraq-businessnews.com/2020/10/08/five-one-labs-launches-iraqi-investment-initiative/">Five One Labs Launches Iraqi Investment Initiative</a>
</div>
</div>
<div class="expert-blogger">
<div class="blogger-image">
<a href="https://www.iraq-businessnews.com/2021/01/05/opinion-the-iraqi-dinar-needs-political-support/"><img src="//www.iraq-businessnews.com/wp-content/uploads/2019/11/Amer-Hirmis-150x150.png" height="60" width="60" alt="Dr Amer K Hirmis" /></a>
</div>
<div class="blogger-name">
<a href="https://www.iraq-businessnews.com/2021/01/05/opinion-the-iraqi-dinar-needs-political-support/">Dr Amer K Hirmis</a>
</div>
<div class="blogger-post">
<a href="https://www.iraq-businessnews.com/2021/01/05/opinion-the-iraqi-dinar-needs-political-support/">Opinion: The Iraqi Dinar needs Political Support!</a>
</div>
</div></div>
</div><div id="constantcontactwidget-2" class="widget constantcontact">
<h3>
Newsletter
</h3>
<form name="ccoptin" action="http://visitor.constantcontact.com/d.jsp" target="_blank" method="post" onsubmit="if(this.ea.value == 'email@address.com' || this.ea.value == '') { alert('Please enter your email.'); document.getElementById('widget-constantcontactwidget-2-cc_label_email').focus(); return false;}">

<input type="text" name="ea" size="30" value="email@address.com" onfocus="if (this.value == 'email@address.com') {this.value = '';}" onblur="if (this.value == '') {this.value = 'email@address.com';}" />
<button type="submit" class="submit" id="go" name="go">Sign Up</button>
<input type="hidden" id="m" name="m" value="1102930748931" />
<input type="hidden" id="p" name="p" value="oi" />
</form>
</div>
<div id="woo_tabs-2" class="widget widget_woo_tabs"> <div id="tabs">
<ul class="wooTabs">
<li class="popular"><a href="#tab-pop">Popular</a></li> <li class="latest"><a href="#tab-latest">Latest</a></li> <li class="comments"><a href="#tab-comm">Comments</a></li> </ul>
<div class="clear"></div>
<div class="boxes box inside">
<ul id="tab-pop" class="list">
<li>
<a href="https://www.iraq-businessnews.com/2020/11/26/experts-discuss-fate-of-the-iraqi-dinar/" title="Experts discuss fate of the Iraqi Dinar"><img src="https://www.iraq-businessnews.com/wp-content/uploads/2020/11/IBBC-Webinar-60x60.png" alt="IBBC Webinar" width="60" height="60" title="Experts discuss fate of the Iraqi Dinar" class="woo-image thumbnail" /></a> <a title="Experts discuss fate of the Iraqi Dinar" href="https://www.iraq-businessnews.com/2020/11/26/experts-discuss-fate-of-the-iraqi-dinar/">Experts discuss fate of the Iraqi Dinar</a>
<span class="meta">26th November 2020</span>
<div class="fix"></div>
</li>
<li>
<a href="https://www.iraq-businessnews.com/2020/09/02/no-foreign-pilgrims-allowed-in-iraq-for-arbaeen/" title="&quot;No Foreign Pilgrims Allowed&quot; in Iraq for Arbaeen"><img src="https://www.iraq-businessnews.com/wp-content/uploads/2020/09/Arbaeen-pilgrimage-2-Tasnim-60x60.jpg" alt="Arbaeen pilgrimage 2 (Tasnim)" width="60" height="60" title="&quot;No Foreign Pilgrims Allowed&quot; in Iraq for Arbaeen" class="woo-image thumbnail" /></a> <a title="&quot;No Foreign Pilgrims Allowed&quot; in Iraq for Arbaeen" href="https://www.iraq-businessnews.com/2020/09/02/no-foreign-pilgrims-allowed-in-iraq-for-arbaeen/">"No Foreign Pilgrims Allowed" in Iraq for Arbaeen</a>
<span class="meta">2nd September 2020</span>
<div class="fix"></div>
</li>
<li>
<a href="https://www.iraq-businessnews.com/2020/10/17/report-warns-of-possible-collapse-in-value-of-iraqi-dinar/" title="Report warns of Possible Collapse in value of Iraqi Dinar"><img src="https://www.iraq-businessnews.com/wp-content/uploads/2018/06/50000-Iraqi-Dinar-2015-60x60.png" alt="50000 Iraqi Dinar (2015)" width="60" height="60" title="Report warns of Possible Collapse in value of Iraqi Dinar" class="woo-image thumbnail" /></a> <a title="Report warns of Possible Collapse in value of Iraqi Dinar" href="https://www.iraq-businessnews.com/2020/10/17/report-warns-of-possible-collapse-in-value-of-iraqi-dinar/">Report warns of Possible Collapse in value of Iraqi Dinar</a>
<span class="meta">17th October 2020</span>
<div class="fix"></div>
</li>
<li>
<a href="https://www.iraq-businessnews.com/2020/08/17/japanese-firm-awarded-3-7bn-iraq-deal/" title="Japanese Firm awarded $3.7bn Iraq Deal"><img src="https://www.iraq-businessnews.com/wp-content/uploads/2020/07/JGC-60x60.png" alt="JGC" width="60" height="60" title="Japanese Firm awarded $3.7bn Iraq Deal" class="woo-image thumbnail" /></a> <a title="Japanese Firm awarded $3.7bn Iraq Deal" href="https://www.iraq-businessnews.com/2020/08/17/japanese-firm-awarded-3-7bn-iraq-deal/">Japanese Firm awarded $3.7bn Iraq Deal</a>
<span class="meta">17th August 2020</span>
<div class="fix"></div>
</li>
<li>
<a href="https://www.iraq-businessnews.com/2021/04/13/central-bank-says-no-further-devaluation-of-iraqi-dinar/" title="Central Bank says No Further Devaluation of Iraqi Dinar"><img src="https://www.iraq-businessnews.com/wp-content/uploads/2021/04/ScreenHunter-6829-60x60.jpg" alt="ScreenHunter 6829" width="60" height="60" title="Central Bank says No Further Devaluation of Iraqi Dinar" class="woo-image thumbnail" /></a> <a title="Central Bank says No Further Devaluation of Iraqi Dinar" href="https://www.iraq-businessnews.com/2021/04/13/central-bank-says-no-further-devaluation-of-iraqi-dinar/">Central Bank says No Further Devaluation of Iraqi Dinar</a>
<span class="meta">13th April 2021</span>
<div class="fix"></div>
</li>
</ul>
<ul id="tab-latest" class="list">
<li>
<a href="https://www.iraq-businessnews.com/2021/07/28/kadhimi-wants-us-firm-to-replace-exxon-at-west-qurna-1/" title="Kadhimi &quot;wants US Firm to replace Exxon&quot; at West Qurna 1"><img src="https://www.iraq-businessnews.com/wp-content/uploads/2020/11/West-Qurna-1-Itochu-60x60.jpg" alt="West Qurna 1 (Itochu)" width="60" height="60" title="Kadhimi &quot;wants US Firm to replace Exxon&quot; at West Qurna 1" class="woo-image thumbnail" /></a> <a title="Kadhimi &quot;wants US Firm to replace Exxon&quot; at West Qurna 1" href="https://www.iraq-businessnews.com/2021/07/28/kadhimi-wants-us-firm-to-replace-exxon-at-west-qurna-1/">Kadhimi "wants US Firm to replace Exxon" at West Qurna 1</a>
<span class="meta">28th July 2021</span>
<div class="fix"></div>
</li>
<li>
<a href="https://www.iraq-businessnews.com/2021/07/28/uks-proserv-wins-contract-at-majnoon-oilfield/" title="UK&#039;s Proserv Wins Contract at Majnoon Oilfield"><img src="https://www.iraq-businessnews.com/wp-content/uploads/2021/07/Proserv-Controls-2-60x60.jpg" alt="Proserv Controls 2" width="60" height="60" title="UK&#039;s Proserv Wins Contract at Majnoon Oilfield" class="woo-image thumbnail" /></a> <a title="UK&#039;s Proserv Wins Contract at Majnoon Oilfield" href="https://www.iraq-businessnews.com/2021/07/28/uks-proserv-wins-contract-at-majnoon-oilfield/">UK's Proserv Wins Contract at Majnoon Oilfield</a>
<span class="meta">28th July 2021</span>
<div class="fix"></div>
</li>
<li>
<a href="https://www.iraq-businessnews.com/2021/07/28/transporter-named-for-iraqi-oil-exports-to-jordan/" title="Transporter Named for Iraqi Oil Exports to Jordan"><img src="https://www.iraq-businessnews.com/wp-content/uploads/2015/11/iraq_jordan-60x60.jpg" alt="iraq_jordan" width="60" height="60" title="Transporter Named for Iraqi Oil Exports to Jordan" class="woo-image thumbnail" /></a> <a title="Transporter Named for Iraqi Oil Exports to Jordan" href="https://www.iraq-businessnews.com/2021/07/28/transporter-named-for-iraqi-oil-exports-to-jordan/">Transporter Named for Iraqi Oil Exports to Jordan</a>
<span class="meta">28th July 2021</span>
<div class="fix"></div>
</li>
<li>
<a href="https://www.iraq-businessnews.com/2021/07/28/krg-receives-share-of-federal-budget-ends-salary-cuts/" title="KRG receives share of Federal Budget, ends Salary Cuts"><img src="https://www.iraq-businessnews.com/wp-content/uploads/2021/07/Prime-Minister-Masrour-Barzani-260721-60x60.jpg" alt="Prime Minister Masrour Barzani 260721" width="60" height="60" title="KRG receives share of Federal Budget, ends Salary Cuts" class="woo-image thumbnail" /></a> <a title="KRG receives share of Federal Budget, ends Salary Cuts" href="https://www.iraq-businessnews.com/2021/07/28/krg-receives-share-of-federal-budget-ends-salary-cuts/">KRG receives share of Federal Budget, ends Salary Cuts</a>
<span class="meta">28th July 2021</span>
<div class="fix"></div>
</li>
<li>
<a href="https://www.iraq-businessnews.com/2021/07/27/us-announces-155m-humanitarian-assistance-for-iraq/" title="US Announces $155m Humanitarian Assistance for Iraq"><img src="https://www.iraq-businessnews.com/wp-content/uploads/2021/07/Antony-Blinken-US-Secretary-of-State-60x60.jpg" alt="Antony Blinken, US Secretary of State" width="60" height="60" title="US Announces $155m Humanitarian Assistance for Iraq" class="woo-image thumbnail" /></a> <a title="US Announces $155m Humanitarian Assistance for Iraq" href="https://www.iraq-businessnews.com/2021/07/27/us-announces-155m-humanitarian-assistance-for-iraq/">US Announces $155m Humanitarian Assistance for Iraq</a>
<span class="meta">27th July 2021</span>
<div class="fix"></div>
</li>
</ul>
<ul id="tab-comm" class="list">
<li class="recentcomments">
<img alt='' src='https://secure.gravatar.com/avatar/969b64edda2667ebe935b1323183b5e7?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/969b64edda2667ebe935b1323183b5e7?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy' /> <a href="https://www.iraq-businessnews.com/2021/07/27/iraqi-cabinet-approves-totalenergies-projects/comment-page-1/#comment-859249" title="Editor on Iraqi Cabinet Approves TotalEnergies&#039; Projects">Editor: Thank you for your comment M Casey.
We try to ...</a>
<div class="fix"></div>
</li>
<li class="recentcomments">
<img alt='' src='https://secure.gravatar.com/avatar/26846b7b20e057973799b8f0d92eb6b4?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/26846b7b20e057973799b8f0d92eb6b4?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy' /> <a href="https://www.iraq-businessnews.com/2021/07/27/iraqi-cabinet-approves-totalenergies-projects/comment-page-1/#comment-859248" title="M Casey on Iraqi Cabinet Approves TotalEnergies&#039; Projects">M Casey: Dear John
By "Artawi" Field, I guess you mea...</a>
<div class="fix"></div>
</li>
<li class="recentcomments">
<img alt='' src='https://secure.gravatar.com/avatar/06082d1a316945a7f8ada3f95a8fc3e4?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/06082d1a316945a7f8ada3f95a8fc3e4?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy' /> <a href="https://www.iraq-businessnews.com/Tenders/oil-tank-calibration/comment-page-1/#comment-859236" title="Habib on Oil Tank Calibration">Habib: Many thanks for your recent comment regarding this...</a>
<div class="fix"></div>
</li>
<li class="recentcomments">
<img alt='' src='https://secure.gravatar.com/avatar/2fff067a78040424d1a68db8d433c382?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2fff067a78040424d1a68db8d433c382?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy' /> <a href="https://www.iraq-businessnews.com/2021/07/19/iran-presses-for-visa-waiver-from-iraq/comment-page-1/#comment-859065" title="M Casey on Iran presses for Visa Waiver from Iraq">M Casey: Dear Sir/Madam
I have 5 short comments on this...</a>
<div class="fix"></div>
</li>
<li class="recentcomments">
<img alt='' src='https://secure.gravatar.com/avatar/7a70dbac50425d7eef2d0abe29ffa713?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7a70dbac50425d7eef2d0abe29ffa713?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy' /> <a href="https://www.iraq-businessnews.com/2021/07/18/al-sadr-to-sit-out-october-election/comment-page-1/#comment-859047" title="BRIAN D PIPPITT on Al-Sadr to sit out October Election">BRIAN D PIPPITT: I don't believe that statement for a second. Kaze...</a>
<div class="fix"></div>
</li>
</ul>
</div>
</div>
</div> <div class="widget busin-widget"><div class="busin-fb288c3af0fe9cd14a6bc041bf85920c" id="busin-fb288c3af0fe9cd14a6bc041bf85920c"></div></div><div class="widget busin-widget"><div class="busin-560b41d865278741fe88bc1d8959424b" id="busin-560b41d865278741fe88bc1d8959424b"></div></div><div class="widget busin-widget"><div class="busin-d41fe421a10c0f84d717400948a629c0" id="busin-d41fe421a10c0f84d717400948a629c0"></div></div><div class="widget busin-widget"><div class="busin-c6fb4a7601139aa9bd3dcedae0371661" id="busin-c6fb4a7601139aa9bd3dcedae0371661"></div></div><div class="widget busin-widget"><div class="busin-ccbdb29e714a41994eae95685f0da82a" id="busin-ccbdb29e714a41994eae95685f0da82a"></div></div><div class="widget busin-widget"><div class="busin-9af77dcce2cf04b7b506636d0a188ed8" id="busin-9af77dcce2cf04b7b506636d0a188ed8"></div></div><div class="widget busin-widget"><div class="busin-2bedce4b262a52796c812f2e09764a01" id="busin-2bedce4b262a52796c812f2e09764a01"></div></div></aside>
</div>
</div>
<footer id="footer" class="col-full">
<div id="copyright" class="col-left">
<p>&copy; 2021 Iraq Business News. All Rights Reserved. </p> </div>
<div id="social" class="col-right">
<section id="footer-widgets" class="col-full col-4">
<div class="block footer-widget-3">
<div id="text-19" class="widget widget_text"> <div class="textwidget"><div align="right"><a href="https://twitter.com/iraqbiznews"><img src="/wp-content/themes/IBN-Theme/social_networking/twitter_32.png" width="32" height="32"></a>
<a href="https://www.linkedin.com/groups?gid=3241109&trk=myg_ugrp_ovr"><img src="/wp-content/themes/IBN-Theme/social_networking/linkedin_32.png" width="32" height="32"></a>
<a href="https://www.iraq-businessnews.com/?feed=rss2"><img src="/wp-content/themes/IBN-Theme/social_networking/rss_32.png" width="32" height="32"></a>
<a href="https://www.facebook.com/IraqBusinessNews"><img src="/wp-content/themes/IBN-Theme/social_networking/facebook_32.png" width="32" height="32"></a>
</div></div>
</div><div id="text-51" class="widget widget_text"> <div class="textwidget">Website by <a href="http://www.theweborchard.com">The Web Orchard</a>.</div>
</div> </div>
<div class="fix"></div>
</section>
</div>
</footer>
</div>
</div>
<div class="fix"></div>
<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script> <div style="display:none">
<div class="grofile-hash-map-969b64edda2667ebe935b1323183b5e7">
</div>
<div class="grofile-hash-map-31c2882fef998245e4fc1d97f26b8655">
</div>
<div class="grofile-hash-map-06082d1a316945a7f8ada3f95a8fc3e4">
</div>
<div class="grofile-hash-map-2fff067a78040424d1a68db8d433c382">
</div>
<div class="grofile-hash-map-7a70dbac50425d7eef2d0abe29ffa713">
</div>
</div>

<script type="text/javascript">
jQuery(document).ready(function(){
	// UL = .wooTabs
	// Tab contents = .inside

	var tag_cloud_class = '#tagcloud';

	//Fix for tag clouds - unexpected height before .hide()
	var tag_cloud_height = jQuery( '#tagcloud').height();

	jQuery( '.inside ul li:last-child').css( 'border-bottom','0px' ); // remove last border-bottom from list in tab content
	jQuery( '.wooTabs').each(function(){
		jQuery(this).children( 'li').children( 'a:first').addClass( 'selected' ); // Add .selected class to first tab on load
	});
	jQuery( '.inside > *').hide();
	jQuery( '.inside > *:first-child').show();

	jQuery( '.wooTabs li a').click(function(evt){ // Init Click funtion on Tabs

		var clicked_tab_ref = jQuery(this).attr( 'href' ); // Strore Href value

		jQuery(this).parent().parent().children( 'li').children( 'a').removeClass( 'selected' ); //Remove selected from all tabs
		jQuery(this).addClass( 'selected' );
		jQuery(this).parent().parent().parent().children( '.inside').children( '*').hide();

		jQuery( '.inside ' + clicked_tab_ref).fadeIn(500);

		 evt.preventDefault();

	})
})
</script>

<link rel='stylesheet' id='yarppRelatedCss-css' href='https://www.iraq-businessnews.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.27.0' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-css' href='https://www.iraq-businessnews.com/wp-content/plugins/yet-another-related-posts-plugin/style/styles_thumbnails.css?ver=5.27.0' type='text/css' media='all' />
<style id='yarpp-thumbnails-inline-css' type='text/css'>
.yarpp-thumbnails-horizontal .yarpp-thumbnail {width: 130px;height: 170px;margin: 5px;margin-left: 0px;}.yarpp-thumbnail > img, .yarpp-thumbnail-default {width: 120px;height: 120px;margin: 5px;}.yarpp-thumbnails-horizontal .yarpp-thumbnail-title {margin: 7px;margin-top: 0px;width: 120px;}.yarpp-thumbnail-default > img {min-height: 120px;min-width: 120px;}
</style>
<script type='text/javascript' src='https://www.iraq-businessnews.com/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.iraq-businessnews.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.iraq-businessnews.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.iraq-businessnews.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.iraq-businessnews.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.iraq-businessnews.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.iraq-businessnews.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.iraq-businessnews.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.iraq-businessnews.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.iraq-businessnews.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.iraq-businessnews.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='cookie-consent-js-extra'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.iraq-businessnews.com/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0' id='cookie-consent-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202130' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.iraq-businessnews.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=9.9.1' id='wpgroho-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"busin-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.iraq-businessnews.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/tracking.min.js?ver=2.0.2' id='advadsTrackingScript-js'></script>
<script type='text/javascript' src='https://www.iraq-businessnews.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script defer type='text/javascript' src='https://www.iraq-businessnews.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.10' id='akismet-form-js'></script>
<script>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</script><script src='https://stats.wp.com/e-202130.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.9.1',blog:'105311442',post:'177573',tz:'1',srv:'www.iraq-businessnews.com'} ]);
	_stq.push([ 'clickTrackerInit', '105311442', '177573' ]);
</script>
<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">This site uses cookies <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.iraq-businessnews.com/cookie-policy">More info</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">No problem</button></span></div></div><script>var advads_tracking_ads = {};var advads_tracking_urls = {"1":"https:\/\/www.iraq-businessnews.com\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"frontend"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/www.iraq-businessnews.com\/linkout\/"};</script><script type="text/javascript">
jQuery(document).ready(function() {
    fixFlexsliderHeight();
});

jQuery(window).load(function() {
    fixFlexsliderHeight();
});

jQuery(window).resize(function() {
    fixFlexsliderHeight();
});

function fixFlexsliderHeight() {
    jQuery('.flex-viewport').each(function(){
        jQuery(this).find('ul.slides img').css({'height' : 350, 'overflow' : 'hidden'});
    });
}
</script>

<script> var _ctct_m = "6536aa4642cf210fb3cdbc64d18ef5bd"; </script>
<script id="signupScript" src="//static.ctctcdn.com/js/signup-form-widget/current/signup-form-widget.min.js" async defer></script>

</body>
</html>
